<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64859266" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Rasmus Paludan og Stram Kurs kostede sidste år politiet 115 millioner kr. og en masse kræfter, viser aktindsigt. De kræfter går fra andre opgaver, påpeger Politiforbundets formand."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Rasmus Paludan og Stram Kurs kostede sidste år politiet 115 millioner kr. og en masse kræfter, viser aktindsigt. De kræfter går fra andre opgaver, påpeger Politiforbundets formand."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1441759"/><meta property="article:published_time" content="2020-02-10T11:30:00+01:00" /><meta property="article:modified_time" content="2020-02-10T11:30:00+01:00" /><meta property="article:author" content="Jens Beck Nielsen"/><meta property="article:section" content="Nyheder/Samfund/Danmark" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund/danmark" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/125/1258339/23339504-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/125/1258339/23339504-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op"/><meta property="twitter:description" content="Rasmus Paludan og Stram Kurs kostede sidste år politiet 115 millioner kr. og en masse kræfter, viser aktindsigt. De kræfter går fra andre opgaver, påpeger Politiforbundets formand."/><meta property="twitter:url" content="https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1441759"/><meta property="lp:video" content="0"/><meta property="articleId" content="1441759"/><link rel="canonical" href="https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.338bcdaf.css" />
            <link rel="stylesheet" type="text/css" href="/build/react.36dc54f6.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"QZZMjyRr","tablet":"stGrL0k3","desktop":"szDLwGcb"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/danmark","targetingParams":{"primaryCategory":"nyheder\/samfund\/danmark","articleType":"news_article","tags":"Rigspolitiet, Stram Kurs, Rasmus Paludan","date":"10-02-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.24d15d03.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.aa4baaa0.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"BM-JENI","pubdate":1581330600,"title":"\/danmark\/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber","id":1441759,"length":"3407","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 5,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/danmark","targetingParams":{"primaryCategory":"nyheder\/samfund\/danmark","articleType":"news_article","tags":"Rigspolitiet, Stram Kurs, Rasmus Paludan","date":"10-02-2020"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.e5ab220d.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
  
</style>


                            <div class="react-component" data-component="App"></div>
    <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Mandag</span>
                    <span class="date">10.02.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Danmark
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op</h1>
            <p class="article-header__intro">Rasmus Paludan og Stram Kurs kostede sidste år politiet 115 millioner kr. og en masse kræfter, viser aktindsigt. De kræfter går fra andre opgaver, påpeger Politiforbundets formand.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/125/1258339/23339504-.jpg" class="img img-full article-top-media__image position-relative" title="En af de mange gange, politiet i fjor rykkede talstærkt ud for at passe på Stram Kurs-leder Rasmus Paludan, var ved 1. maj-arrangementet i Fælledparken. Foto:Mads Claus Rasmussen/Ritzau Scanpix" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    En af de mange gange, politiet i fjor rykkede talstærkt ud for at passe på Stram Kurs-leder Rasmus Paludan, var ved 1. maj-arrangementet i Fælledparken.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Mads Claus Rasmussen/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Mandag d. 10. februar 2020, kl. 11.30</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Politiet%20brugte%20115%20mio.%20kr.%20p%C3%A5%20Rasmus%20Paludan%20i%202019%20%E2%80%93%20og%20regningen%20l%C3%B8ber%20stadig%20op&amp;body=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber" title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rasmus%20Paludan%20og%20Stram%20Kurs%20kostede%20sidste%20%C3%A5r%20politiet%20115%20millioner%20kr.%20og%20en%20masse%20kr%C3%A6fter%2C%20viser%20aktindsigt.%20De%20kr%C3%A6f...+https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op" data-action="social-messenger"
       data-url="https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber"
       href="fb-messenger://share/?link=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber&amp;title=Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/jens-beck-nielsen" title="Se Jens Beck Nielsen&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/83/22176929-bylinefoto-jens-beck-nielsen.jpg" class="article-byline__author-img" alt="BM-JENI"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Jens Beck Nielsen
                                                                    </p>
                                <p class="article-byline__author-position">Journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1441759&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=921&tagid=21838&tagid=85&tagid=3&tagid=4&tagid=39763&tagid=39764";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Rasmus Paludan nåede kun at være på Blågårds Plads på Nørrebro i København få minutter, før han blev angrebet. Før politiet greb ind. Før brosten blev kastet mod politiet. Før containere blev sat i brand. Før politiet skød med tåregas og trak pistoler.</p>
<p><a href="https://www.berlingske.dk/danmark/brosten-brand-og-bevaebnet-politi-paludan-fik-noerrebro-til-at-taende-af" data-lpurl="http://www.berlingske.dk/content/item/1361781" target="_blank" class="lp_article_link_01">Begivenhederne</a> søndag 14. april 2019 var et varsel om, at politiet skulle komme til at bruge enorme ressourcer på Stram Kurs-lederens demonstrationer og provokationer.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Rigspolitiet estimerer nu, at »politiet i 2019 sammenlagt har brugt ca. 115 mio. kr. på aktiviteter vedrørende Rasmus Paludan og medlemmerne af Stram Kurs«.</p>
<p>Det fremgår af en aktindsigt, som Berlingske har fået fra Rigspolitiet.</p>
<p>Samtidig oplyser Rigspolitiet, at Politiets Efterretningstjenestes udgifter til beskyttelse af Rasmus Paludan kommer oven i de 115 millioner kr.</p>
<p>Politiforbundets formand, Claus Oxfeldt, påpeger, at de mange kræfter, som politiet bruger på Rasmus Paludan og Stram Kurs går fra andre opgaver.</p>
<p>»Mange glemmer det, men politiet er et lukket kredsløb. Vi er kun dem, vi er. Og en ekstra opgave som Paludan betyder, at der er opgaver, som politiet er nødt til at nedprioritere – det koster i forhold til, hvad politiet ellers laver,« siger han.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Berlingske har forgæves forsøgt at få en kommentar fra Rasmus Paludan.</p>
<h2>Paludan var lige ved at komme i Folketinget</h2>
<p>Ved valget 5. juni 2019 fik det islamkritiske parti 1,79 pct. af stemmerne – 63.537 – og var tæt på at komme i <a href="https://www.berlingske.dk/samfund/skuffelse-i-stram-kurs-over-resultat-det-er-en-livsdroem-der-smuldrer" data-lpurl="http://www.berlingske.dk/content/item/1376267" target="_blank" class="lp_article_link_02">Folketinget</a>. Gennem den usædvanligt lange valgkamp på 29 dage markerede Stram Kurs-lederen sig med blandt andet demonstrationer og arrangementer og sine ønsker om at forbyde islam og hjemsende hundredtusindvis af indvandrere.</p>
<p>Det var politiet nødt til at forholde sig til.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>Rigspolitiet har tidligere opgjort udgifterne til Rasmus Paludan og Stram Kurs i perioden 1. januar - 5. juni 2019 til ca. 100 mio. kr. Ressourcerne, der blev brugt på Rasmus Paludan, kan ikke adskilles fra politiets øvrige indsats i forbindelse med valget, men »det er Rigspolitiets vurdering, at en væsentlig del af udgifterne vedrører Rasmus Paludan og Stram Kurs.«</p>
<p>Politiet er fortsat nødt til at forholde sig til Paludans projekt.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Det fremgår af aktindsigten, at politiet i perioden 28. november - 31. december 2019 i sit tidsregistreringssystem registrerede 1.300 timer til aktiviteter, der vedrører Rasmus Paludan og Stram Kurs. Det er dog ikke obligatorisk at registrere timer på såkaldte tværgående indsatsområder, og opgørelsen er derfor behæftet med væsentlig usikkerhed.</p>
<p>Søndag 12. januar 2020 gav Københavns Politi for eksempel også tilladelse til, at Rasmus Paludan kunne demonstrere på <a href="https://www.berlingske.dk/danmark/politiet-tillader-paludan-demo-mod-mindehoejtidelighed" data-lpurl="http://www.berlingske.dk/content/item/1434816" target="_blank" class="lp_article_link_03">Rådhuspladsen</a> i København kl. 18.00. Det var samme sted og tid som en bebudet mindehøjtidelighed for den iranske general Qassem Soleimani og de irakere, der døde i et amerikansk droneangreb i Iraks hovedstad, Bagdad, 3. januar 2020.</p>
<p>I sidste uge kritiserede <a href="https://www.berlingske.dk/samfund/tidligere-medlemmer-af-stram-kurs-rasmus-paludan-skylder-os-penge" data-lpurl="http://www.berlingske.dk/content/item/1441443" target="_blank" class="lp_article_link_04">tidligere medlemmer</a> af Stram Kurs, at Rasmus Paludan ikke har tilbagebetalt det gebyr, som de betalte for at deltage i partiets såkaldte rigskongres i oktober 2019. Arrangementet blev aflyst og rykket.</p>
<p>Stram Kurs vil sandsynligvis ved næste folketingsvalg optræde under et <a href="https://www.berlingske.dk/politik/stram-kurs-parat-til-at-skifte-navn-for-at-omgaa-valgregler" data-lpurl="http://www.berlingske.dk/content/item/1440121" target="_blank" class="lp_article_link_05">nyt navn</a> på stemmesedlen.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Politiet%20brugte%20115%20mio.%20kr.%20p%C3%A5%20Rasmus%20Paludan%20i%202019%20%E2%80%93%20og%20regningen%20l%C3%B8ber%20stadig%20op&amp;body=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber" title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Rasmus%20Paludan%20og%20Stram%20Kurs%20kostede%20sidste%20%C3%A5r%20politiet%20115%20millioner%20kr.%20og%20en%20masse%20kr%C3%A6fter%2C%20viser%20aktindsigt.%20De%20kr%C3%A6f...+https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op" data-action="social-messenger"
       data-url="https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber"
       href="fb-messenger://share/?link=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/danmark/politiet-brugte-115-mio.-kr.-paa-rasmus-paludan-i-2019-og-regningen-loeber&amp;title=Politiet brugte 115 mio. kr. på Rasmus Paludan i 2019 – og regningen løber stadig op',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/tidligere-medlemmer-af-stram-kurs-rasmus-paludan-skylder-os-penge" title="Tidligere medlemmer af Stram Kurs: Rasmus Paludan skylder os penge" class="teaser__title-link">
                Tidligere medlemmer af Stram Kurs: Rasmus Paludan skylder os penge
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/tidligere-medlemmer-af-stram-kurs-rasmus-paludan-skylder-os-penge" title="Tidligere medlemmer af Stram Kurs: Rasmus Paludan skylder os penge" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1257613/23337694-.jpg" class="" alt="I alt syv tidligere medlemmer af det indvandrerkritiske parti siger til Berlingske, at partilederen har forsømt at tilbagebetale penge i forbindelse med afholdelse af partiets såkaldte rigskongres. Kongressen svarer til det, andre partier ville kalde et landsmøde."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Politik
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/politik/stram-kurs-parat-til-at-skifte-navn-for-at-omgaa-valgregler" title="Stram Kurs parat til at skifte navn for at omgå valgregler" class="teaser__title-link">
                Stram Kurs parat til at skifte navn for at omgå valgregler
            </a>
        </h4>
    </div>
    <div>
        <a href="/politik/stram-kurs-parat-til-at-skifte-navn-for-at-omgaa-valgregler" title="Stram Kurs parat til at skifte navn for at omgå valgregler" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1255487/23332732-.jpg" class="" alt="Her ses Rasmus Paludan, partileder for Stram Kurs. Måske er et navneskifte på vej for partiet."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Danmark
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/politiet-tillader-paludan-demo-mod-mindehoejtidelighed" title="Politiet tillader Paludan-demo mod mindehøjtidelighed" class="teaser__title-link">
                Politiet tillader Paludan-demo mod mindehøjtidelighed
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/politiet-tillader-paludan-demo-mod-mindehoejtidelighed" title="Politiet tillader Paludan-demo mod mindehøjtidelighed" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1247250/23314428-rasmus-paludan---2020011214534.jpeg" class="" alt="Partileder for partiet Stram Kurs, Rasmus Paludan, har flere gange demonstreret i Københavns gader. (Arkivfoto). Asger Ladefoged/Ritzau Scanpix"  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Danmark
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/rasmus-paludan-har-i-aarevis-forsoegt-at-skaffe-oplysninger-om-danske" title="Rasmus Paludan har i årevis forsøgt at skaffe oplysninger om danske betjente: »Det er usædvanligt og ubehageligt, at han går efter landets politifolk«" class="teaser__title-link">
                Rasmus Paludan har i årevis forsøgt at skaffe oplysninger om danske betjente: »Det er usædvanligt og ubehageligt, at han går efter landets politifolk«
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/rasmus-paludan-har-i-aarevis-forsoegt-at-skaffe-oplysninger-om-danske" title="Rasmus Paludan har i årevis forsøgt at skaffe oplysninger om danske betjente: »Det er usædvanligt og ubehageligt, at han går efter landets politifolk«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/115/1156912/22881204-fv19-rasmus-paludan-fra-stram-kurs-til-tulipanfest.jpg" class="" alt="I årevis har Paludan udøvet noget, der af politifolk opfattes som systematisk chikane mod danske betjente og politianklagere. I mindst 81 tilfælde har Rasmus Paludan bedt om aktindsigt i politiansattes personalemapper, viser oversigter, som Rigspolitiet har udleveret til Berlingske. Her er Paludan under politibeskyttelse på vej mod tivolipladsen under Tulipanfesten i Ribe, 17. maj.&amp;nbsp;"  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Danmark
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/ung-mand-blev-i-flere-aar-chikaneret-af-rasmus-paludan.-en-dag-dukkede" title="Ung mand blev i flere år chikaneret af Rasmus Paludan. En dag dukkede partilederen op med et kamera i mandens barndomsby" class="teaser__title-link">
                Ung mand blev i flere år chikaneret af Rasmus Paludan. En dag dukkede partilederen op med et kamera i mandens barndomsby
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/ung-mand-blev-i-flere-aar-chikaneret-af-rasmus-paludan.-en-dag-dukkede" title="Ung mand blev i flere år chikaneret af Rasmus Paludan. En dag dukkede partilederen op med et kamera i mandens barndomsby" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/115/1152880/22859558-privatfoto.jpg" class="" alt="Rasmus Paludan mødte ved flere lejligheder frem i en medstuderendes hjemby, når den medstuderende rejste hjem til arrangementer med sine barndomskammerater eller forældre. Her er han mødt frem ved et sportsarrangement, som den medstuderende deltog i – ifølge Berlingskes oplysninger angiveligt i 2012. "  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Danmark
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/rasmus-paludan-staar-bag-stribe-af-soegsmaal-og-klager-han-opererer-med-to" title="Rasmus Paludan står bag stribe af søgsmål og klager: »Han opererer med to forskellige standarder for ytringsfrihed«" class="teaser__title-link">
                Rasmus Paludan står bag stribe af søgsmål og klager: »Han opererer med to forskellige standarder for ytringsfrihed«
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/rasmus-paludan-staar-bag-stribe-af-soegsmaal-og-klager-han-opererer-med-to" title="Rasmus Paludan står bag stribe af søgsmål og klager: »Han opererer med to forskellige standarder for ytringsfrihed«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/115/1150023/22843570-.jpg" class="" alt="Stram Kurs-leder Rasmus Paludan har været involveret i en række juridiske tvister. Det er »helt tydeligt, at Paludan opererer med to forskellige standarder for ytringsfrihed«, siger ekspert."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1442350" data-articleid="64869387" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/udenrigsministeriet-gaar-til-politiet-med-carlsberg-sag" data-lpurl="https://www.berlingske.dk/content/item/1442350" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;">Udenrigsministeriet <strong>går til politiet</strong> med Carlsberg-sag</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">Udenrigsministeriet <strong>går til politiet</strong> med Carlsberg-sag</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 7.1vw;">Udenrigsministeriet <strong>går til politiet</strong> med Carlsberg-sag</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64869779" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/politiker-tager-sjaeldent-skridt-for-at-presse-oplysninger-ud-af" data-lpurl="https://www.berlingske.dk/content/item/1442383" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=577&t%5Bcrop%5D%5Bheight%5D=917&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=270&accessToken=039dfc195cac2bb61a025bc95fbf9ce7f76d5afa10a7b3342eaf72b57c6d4826 170w, https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=577&t%5Bcrop%5D%5Bheight%5D=917&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=540&accessToken=03bdd4d11b21bb73a31bd4b4586b220cf56a09add4dac21bfe4a4535d5959d0b 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=212&accessToken=d8d42f83f5726e49c57863e66751b6109420f2940ac96461f10d895efebf0812 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=424&accessToken=c4c3502694ddbc516dacfbe5bd8dbc6a20c4af0176546cab2f0774e570e012be 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=198&accessToken=7711bc05ca06ecdd43b38ece68734b53689abd8570d6b1c1bf53dc9d90099ddb" style="object-position: 56% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=198&accessToken=7711bc05ca06ecdd43b38ece68734b53689abd8570d6b1c1bf53dc9d90099ddb 314w, https://berlingske.bmcdn.dk/users/berlingske/images/15710788.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=396&accessToken=76f548097938596f8824dc520f3fe47787cfe48055728594265a7ef1e0e90fb4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/politiker-tager-sjaeldent-skridt-for-at-presse-oplysninger-ud-af" data-lpurl="https://www.berlingske.dk/content/item/1442383" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.3125em;">Rudersdal-politiker tager sjældent skridt for at presse beregninger ud af regeringen: <strong>»Vi er dybt frustrerede«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Rudersdal-politiker tager sjældent skridt for at presse beregninger ud af regeringen: <strong>»Vi er dybt frustrerede«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Rudersdal-politiker tager sjældent skridt for at presse beregninger ud af regeringen: <strong>»Vi er dybt frustrerede«</strong>
</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64859592" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/ejendomme/koebers-bank-stak-en-kaep-i-hjulet-pernille-kan-alligevel-ikke-saelge" data-lpurl="https://www.berlingske.dk/content/item/1441782" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=483&accessToken=e413771f1c3aae931d25268aea98d67be4ce8938efe4e5dddc0d96231576f02c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=966&accessToken=d9b0fcf92dc020b7abf38c78ec3efccd782e8cb021de9e2f572aa945d48d4d82 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=29a7a0fd55a6e053654787f489543ea487782c53d0578cb88401ed91cccd7a07 690w, https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=3db465f31eeef26b4c57a8e6da779707a5ad6f874281bac3f7595e5a5a8465ca 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=8b90936389d1104a527e778f50510167770ba1ee2e8615f39d0d70097b8dda00" style="object-position: 65% 36%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=8b90936389d1104a527e778f50510167770ba1ee2e8615f39d0d70097b8dda00 970w, https://berlingske.bmcdn.dk/users/berlingske/images/15819016.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=2cc98bb88b86b45e16c040784bd3dc58f4f16883a9b8a0847b9ab6bc0b260c52 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/ejendomme/koebers-bank-stak-en-kaep-i-hjulet-pernille-kan-alligevel-ikke-saelge" data-lpurl="https://www.berlingske.dk/content/item/1441782" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Pernille kan alligevel ikke sælge sin</div>
<div style="white-space: nowrap; font-size: 2.6875em;">andelsbolig: <strong>»Det kom rigtig meget bag på mig«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Pernille kan alligevel ikke sælge sin andelsbolig:</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>»Det kom rigtig meget bag på mig«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.6vw;">Pernille kan alligevel ikke</div>
<div style="white-space: nowrap; font-size: 6.6vw;">sælge sin andelsbolig: <strong>»Det</strong>
</div>
<div style="white-space: nowrap; font-size: 6.6vw;"><strong>kom rigtig meget bag på mig«</strong></div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/dine-penge/syv-centrale-spoergsmaal-og-svar-det-skal-du-vide-om-blackstone"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Bekymret? Det skal du vide om Blackstone-indgrebets betydning for din andelsbolig</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/dine-penge/blackstone-aftalen-er-landet-her-er-andelsboligmarkedets-tabere-og"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Her er andelsboligmarkedets tabere og vindere</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1442394" data-articleid="64869891" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/dansk-haerchefs-private-profil-er-blevet-hacket" data-lpurl="https://www.berlingske.dk/content/item/1442394" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Dansk hærchefs private profil er blevet hacket</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.9375em;">Dansk hærchefs private profil er blevet hacket</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8.2vw;">Dansk hærchefs private</div>
<div style="white-space: nowrap; font-size: 8.2vw;">profil er blevet hacket</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64854867" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/rektorer-afviser-problemer-med-at-undervise-elever-fra-mellemoesten-men-la" data-lpurl="https://www.berlingske.dk/content/item/1441496" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=234&accessToken=5c363b2d1cecbb182e5222e7cc3248299dbe00e78559100a76b30bf71bddebb7 170w, https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=342&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=468&accessToken=8df0b178c5b3953c7a7feed0f387a07ad5e88df1c13a5e8a22960ab907933fe8 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=155&accessToken=69ae127c1a1871fa823026a38f7b13f5b5c6676e8ae58e5d04d33843a77ce642 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=310&accessToken=d1f5ddbe85d0df8fc2e6cb1a2599c03ee6c2a2a2595390cb9add032a8f7038aa 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=312&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=678&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=395&accessToken=c68a9e25ea7916ae6094190dbe2368cb79ab8694f2894f02bb0a16baedca1fab" style="object-position: 51% 25%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=312&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=678&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=395&accessToken=c68a9e25ea7916ae6094190dbe2368cb79ab8694f2894f02bb0a16baedca1fab 314w, https://berlingske.bmcdn.dk/users/berlingske/images/15826215.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=312&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=678&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=790&accessToken=583a458b7f55cf9ef59bf7f12b7f591c07bf1d804289354ccba55bc01798e476 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/rektorer-afviser-problemer-med-at-undervise-elever-fra-mellemoesten-men-la" data-lpurl="https://www.berlingske.dk/content/item/1441496" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.125em;">Rektorer sagde ham imod, men LA-profil holder fast i sin påstand:<strong> »Jeg stoler simpelthen ikke på dem«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">Rektorer sagde ham imod, men LA-profil holder fast i sin påstand:<strong> »Jeg stoler simpelthen ikke på dem«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Rektorer sagde ham imod, men LA-profil holder fast i sin påstand:<strong> »Jeg stoler simpelthen ikke på dem«</strong>
</div></div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64813238" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/debatinterview/amerikansk-oekonom-til-danmark-aabn-jeres-graenser-for-millioner-af" data-lpurl="https://www.berlingske.dk/content/item/1438755" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=414&accessToken=88eaf31a6a2a63949d813ec4aa028eb1f60c1e2bcf831b7c44c841caa464f5bf 706w, https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=828&accessToken=891b6bdfdd518e7e29b61fd43f553b178a604710868c46ad973980108796a74a 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=405&accessToken=ebe6d6d8a9e19fb36e8186588b224613869ebf54a887b5765fbe062cf06a0067 690w, https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=810&accessToken=7eabb8c87512950d6ca60f8e78104bf32956c3ba238e32db67bcedfa45fdfdd4 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=377&accessToken=39e5d15e394a1554a927ac803399ad515e29c80b9845a8050e95e891a5bcac41" style="object-position: 45% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=377&accessToken=39e5d15e394a1554a927ac803399ad515e29c80b9845a8050e95e891a5bcac41 642w, https://berlingske.bmcdn.dk/users/berlingske/images/15825112.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=751&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=754&accessToken=6d94534186b047efcdc48d13fecba3df49e8cbdd7502cc054757231d784737f4 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/debatinterview/amerikansk-oekonom-til-danmark-aabn-jeres-graenser-for-millioner-af" data-lpurl="https://www.berlingske.dk/content/item/1438755" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>Amerikansk økonom til Danmark:</strong> Åbn</div>
<div style="white-space: nowrap; font-size: 2.125em;">jeres grænser for flygtninge og tjen kassen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>Amerikansk økonom til Danmark:</strong> Åbn</div>
<div style="white-space: nowrap; font-size: 2.3125em;">jeres grænser for flygtninge og tjen kassen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">
<strong>Amerikansk økonom til Danmark:</strong> Åbn</div>
<div style="white-space: nowrap; font-size: 4.9vw;">jeres grænser for flygtninge og tjen kassen</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64869427" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/analyse-tysk-krise-lammer-landets-politik-og-udloeser-noedraab-fra-merkel." data-lpurl="https://www.berlingske.dk/content/item/1442353" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=255&accessToken=b761f6413f4313b6bf2e8e4a1f366899c0f2d49b72184b14066fc73aeadcfb54 706w, https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=463&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=510&accessToken=f81dffb2a43ce705a76f5429a3c58556b1dcfb34c11c6fae6c3df8e304e15cb2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=b1b0a9a27d52265ff291bf8fd685d235915919910edb08f3119b99673a4989f1 690w, https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=716eb75918a8b5ed5149e8759f10f1fc6e0ccd4caae4516f599459b4e0de7d03 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=dd7e94c33808cfa283f91c924fddb0fb81cf888b82167a3ef5c02ba4c1c8b7f3" style="object-position: 56% 44%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=dd7e94c33808cfa283f91c924fddb0fb81cf888b82167a3ef5c02ba4c1c8b7f3 642w, https://berlingske.bmcdn.dk/users/berlingske/images/15824407.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=021c4022938965bfc49ac76c98f1099e4519c953c3ad3fae7d262c9210b7f464 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Analyse"></div>
<a href="https://www.berlingske.dk/globalt/analyse-tysk-krise-lammer-landets-politik-og-udloeser-noedraab-fra-merkel." data-lpurl="https://www.berlingske.dk/content/item/1442353" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.8125em;">Krise <strong>lammer </strong>tysk politik – og</div>
<div style="white-space: nowrap; font-size: 2.8125em;">udløser nødråb fra Merkel</div>
</div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Krise <strong>lammer </strong>tysk politik – og udløser nødråb fra Merkel</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Krise <strong>lammer </strong>tysk politik – og</div>
<div style="white-space: nowrap; font-size: 6.5vw;">udløser nødråb fra Merkel</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64858543" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/saadan-skaber-du-en-doven-og-forkaelet-teenager" data-lpurl="https://www.berlingske.dk/content/item/1441702" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=230&accessToken=1470b997fb6eaf6dc981d490bd52fa6c07c841c275a9f1655aaadb4afbd93de9 345w, https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1081&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=460&accessToken=21e6a6e52d8609b3d980f0d3ac2deaa8d74373871ea5aa3566872d357734a65e 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=300&accessToken=4c7f75b20a19c1d2e0c61db356ae7e55007ff65a49c693da3ad5f1da4352ac5f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=806&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=600&accessToken=9b54d9721b78accc192902354f14d7cc30da35ab671d1bc34ad7e02019f7a362 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=f0eacc5d6ff2b86fa26b520ad1a8e713dec85f60be99e09c10a298f6f916fe19" style="object-position: 52% 45%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=f0eacc5d6ff2b86fa26b520ad1a8e713dec85f60be99e09c10a298f6f916fe19 314w, https://berlingske.bmcdn.dk/users/berlingske/images/15810042.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=110&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=406&accessToken=6122c82fb8facf85a57ad2fc6562f477217699e2cc0229bba5ceab5ce55d12b5 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/saadan-skaber-du-en-doven-og-forkaelet-teenager" data-lpurl="https://www.berlingske.dk/content/item/1441702" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Advarsel: </strong>Sådan skaber du en</div>
<div style="white-space: nowrap; font-size: 1.4375em;">doven og forkælet teenager</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Advarsel: </strong>Sådan skaber du en</div>
<div style="white-space: nowrap; font-size: 1.5625em;">doven og forkælet teenager</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>Advarsel: </strong>Sådan</div>
<div style="white-space: nowrap; font-size: 4.8vw;">skaber du en doven</div>
<div style="white-space: nowrap; font-size: 4.8vw;">og forkælet teenager</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64854821" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/groft-sagt/lykketoft-er-danmarks-svar-paa-jeremy-corbyn" data-lpurl="https://www.berlingske.dk/content/item/1441489" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=230&accessToken=7a9bbf3953be8d34de3ec6b4c226cc346025ff59d554e1d8c975cd0ee442e0c3 345w, https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=460&accessToken=bbd70517e8f5de64834a37ab9eec2859f8803f41e4e9aae70546c84480e51565 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=224&accessToken=4ec02968a76c09d2ad4a06ef4d71e6906126cbf1666d7dd5a5cf58aed824c748 336w, https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=448&accessToken=d286b551eb97c56ad3f20d541fc94d35d96d1fe7dad82beec922e85049dcbf55 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=a17be7c93ae6e2857da675aca0a3590a3f5acd78050aeb31cb9ff99f490da96a" style="object-position: 48% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=a17be7c93ae6e2857da675aca0a3590a3f5acd78050aeb31cb9ff99f490da96a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/5795492.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=418&accessToken=cc49560c779d8a779427d5c2f74198b101d447a91a2879d8c1cb7bdcbe69699c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/groft-sagt/lykketoft-er-danmarks-svar-paa-jeremy-corbyn" data-lpurl="https://www.berlingske.dk/content/item/1441489" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;">
<strong>Groft sagt: </strong>Lykketoft er Danmarks</div>
<div style="white-space: nowrap; font-size: 1.25em;">svar på Jeremy Corbyn</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>Groft sagt: </strong>Lykketoft</div>
<div style="white-space: nowrap; font-size: 2.3125em;">er Danmarks svar på</div>
<div style="white-space: nowrap; font-size: 2.3125em;">Jeremy Corbyn</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>Groft sagt: </strong>Lykketoft</div>
<div style="white-space: nowrap; font-size: 4.8vw;">er Danmarks svar på</div>
<div style="white-space: nowrap; font-size: 4.8vw;">Jeremy Corbyn</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-3 dre-item--feature-premium dre-item--feature-media-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64868267" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/det-hvide-hollywood-fejrede-sig-selv-med-oscars-med-en-enkelt-stor" data-lpurl="https://www.berlingske.dk/content/item/1442270" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1016&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=590&accessToken=a46b6007d62ee71b3435021e43335449688028d6edfbb8f189fea4091c07d096 706w, https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=253&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1016&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1180&accessToken=f60bac83b07f95d744537cf8eae9fdded2ecd995655aceb2eb77af1020739cbc 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=7a7181c18482fffeb68988f561c17fffe5975c9a1873185e2dbbc9e0a99e00e9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=bc345b59f9b1dafc69f1d661f68b4e8bc3e6425cc27afb6b1404be1f6efd6ffa 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=be20de419fbcc23fefd4d1b26a74c1795b68c04fb01c28fa51ad6a71f9d28fd0" style="object-position: 59% 44%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=be20de419fbcc23fefd4d1b26a74c1795b68c04fb01c28fa51ad6a71f9d28fd0 478w, https://berlingske.bmcdn.dk/users/berlingske/images/15817447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=f0801b37641c2a02bd93ac16e77d0dad2003207fb1fd9b4427190d1f64ad26da 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/det-hvide-hollywood-fejrede-sig-selv-med-oscars-med-en-enkelt-stor" data-lpurl="https://www.berlingske.dk/content/item/1442270" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5em;">
<strong>Rørt Brad Pitt sendte et hib mod Trump</strong> – og</div>
<div style="white-space: nowrap; font-size: 1.5em;">én film blev nattens helt store overraskelse</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;"><strong>Rørt Brad Pitt sendte et hib</strong></div>
<div style="white-space: nowrap; font-size: 1.5em;">
<strong>mod Trump</strong> – og én film blev</div>
<div style="white-space: nowrap; font-size: 1.5em;">nattens helt store overraskelse</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;"><strong>Rørt Brad Pitt sendte et hib</strong></div>
<div style="white-space: nowrap; font-size: 6.9vw;">
<strong>mod Trump</strong> – og én film blev</div>
<div style="white-space: nowrap; font-size: 6.9vw;">nattens helt store overraskelse</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/kultur/filmekspert-overrasket-det-er-totalt-uhoert-det-vi-har-set-i-nat"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Filmekspert: »Det er totalt uhørt, det vi har set i nat«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/kultur/her-er-alle-vinderne-ved-aarets-oscaruddeling"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Overblik: Her er alle vinderne ved nattens oscaruddeling</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/kultur/se-billederne-her-er-de-vildeste-oscar-kjoler"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Se billederne: Her er Oscar-aftenens vildeste kjoler</div></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64853263" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/hovedstaden/danske-stjernearkitekter-anklages-for-greenwashing-paa-amager-faelled" data-lpurl="https://www.berlingske.dk/content/item/1441373" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1034&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=294&accessToken=4eaf0c549b0ad9eb04582d081111b173108f36df8219f24b351216c540d0102a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1034&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=588&accessToken=a2a63a308d7033929dc75d6aba0da10cb192a5ab1a707070aec3c0d68e5a7ec4 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=199&accessToken=26f6e1ab0c9b23c6f4a766d163980ba74c75045b5673ff785855c42a15747887 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=984&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=398&accessToken=3cd23de8c0ebf428ba6b3abbea317f0dd3069c55e7f65d8787fec3c64c825002 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=282&accessToken=4957cb30f06297f428b3cbe91e01087ef1c13eb6fb84eb13f216fc547160896b" style="object-position: 52% 63%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=282&accessToken=4957cb30f06297f428b3cbe91e01087ef1c13eb6fb84eb13f216fc547160896b 478w, https://berlingske.bmcdn.dk/users/berlingske/images/15804807.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=46&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=564&accessToken=596bbd450199c50df0e404746c6beda3b1cb226f74a9b2c5081ab0567c251678 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/hovedstaden/danske-stjernearkitekter-anklages-for-greenwashing-paa-amager-faelled" data-lpurl="https://www.berlingske.dk/content/item/1441373" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">Hård kritik af danske</div>
<div style="white-space: nowrap; font-size: 1.6875em;">stjernearkitekters plan for Amager</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Fælled: <strong>»Modstrider alt, hvad vi ved«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Hård kritik af danske</div>
<div style="white-space: nowrap; font-size: 1.4375em;">stjernearkitekters plan for</div>
<div style="white-space: nowrap; font-size: 1.4375em;">Amager Fælled: <strong>»Modstrider</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>alt, hvad vi ved«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Hård kritik af danske</div>
<div style="white-space: nowrap; font-size: 5.3vw;">stjernearkitekters plan for Amager</div>
<div style="white-space: nowrap; font-size: 5.3vw;">Fælled: <strong>»Modstrider alt, hvad vi ved«</strong>
</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1442374" data-articleid="64869690" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/tdc-direktoer-kundeflugt-opvejes-af-stigende-priser-og-mere-trafik" data-lpurl="https://www.berlingske.dk/content/item/1442374" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">
<strong>TDC-direktør:</strong> Kundeflugt opvejes af stigende priser og mere trafik på nettet</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.3125em;">
<strong>TDC-direktør:</strong> Kundeflugt opvejes af stigende priser og mere trafik på nettet</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">
<strong>TDC-direktør:</strong> Kundeflugt opvejes af stigende priser og mere trafik på nettet</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64869543" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/feberkontrol-og-ingen-haandtryk-i-barcelona-aflysninger-puster-til" data-lpurl="https://www.berlingske.dk/content/item/1442367" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=124&accessToken=58204442cb094e36e81141b1ca3d2e4ae2a5730413d57fa70f036916ab3b364c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=115&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1165&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=248&accessToken=8b1bfe111ea9ae88058178464345bff39df3d9e09ae5b1d6b1d5fc4e7f328b29 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=11de30162fc3cba54b71862762c59a7069d59e3cda8b29333fb200976dff3db3 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=f175c908b9285bd467856d1f68bbf6bbab37d69a8ccd310a763891753c2ee97e 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=436e1cc8685ae0892e18c8372325bde451d593e2dfa40b37822ba837c750ae63" style="object-position: 55% 45%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=436e1cc8685ae0892e18c8372325bde451d593e2dfa40b37822ba837c750ae63 314w, https://berlingske.bmcdn.dk/users/berlingske/images/15827132.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=eadc053b78e3d8aedd7a727228ea4569ff0ff601b024a1d56a7492dff988d4d0 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/feberkontrol-og-ingen-haandtryk-i-barcelona-aflysninger-puster-til" data-lpurl="https://www.berlingske.dk/content/item/1442367" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Aflysninger puster til <strong>virusfrygt</strong>
</div>
<div style="white-space: nowrap; font-size: 2.625em;">
<strong></strong>ved verdens største mobilmesse</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Aflysninger puster til</div>
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>virusfrygt </strong>ved verdens</div>
<div style="white-space: nowrap; font-size: 1.9375em;">største mobilmesse</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Aflysninger puster til</div>
<div style="white-space: nowrap; font-size: 5.9vw;">
<strong>virusfrygt </strong>ved verdens</div>
<div style="white-space: nowrap; font-size: 5.9vw;">største mobilmesse</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64851239" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/det-gode-liv/jill-byrnit-dit-parforholdskollaps-kan-forudsiges-i-loebet-af-tre" data-lpurl="https://www.berlingske.dk/content/item/1441262" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=467&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=310&accessToken=f129fc02dba9071d70cf1649fdf48c7d6eb58d7c147cfc0772362740472da7b8 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=468&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=467&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=620&accessToken=86d8fc7013158c5fde058b92f5a1cb82aecb8eb98137583416b1067774c34292 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=ef0e2be70b4fb3710058a86127f128e19495d797b9f62de99f7eccacc7b26d2e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=e4459f00fdae3a765828c36a6f7834934ed8c51d90aaabc6f9cb4248eac20132 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=84693c9254c8570536be8dde61639cf279edc572b2ef63704660a129510e7279" style="object-position: 55% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=84693c9254c8570536be8dde61639cf279edc572b2ef63704660a129510e7279 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13774421.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=100&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=7c5ebe1cb28863b3f9389363c018a9d7773c78dade2af8603daf590c28949b39 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/det-gode-liv/jill-byrnit-dit-parforholdskollaps-kan-forudsiges-i-loebet-af-tre" data-lpurl="https://www.berlingske.dk/content/item/1441262" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;">
<strong>Jill Byrnit:</strong> Dit parforholdskollaps</div>
<div style="white-space: nowrap; font-size: 2.5em;">kan forudsiges i løbet af tre minutter</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Jill Byrnit:</strong> Dit</div>
<div style="white-space: nowrap; font-size: 1.4375em;">parforholdskollaps kan</div>
<div style="white-space: nowrap; font-size: 1.4375em;">forudsiges i løbet af tre minutter</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.1vw;">
<strong>Jill Byrnit:</strong> Dit</div>
<div style="white-space: nowrap; font-size: 7.1vw;">parforholdskollaps</div>
<div style="white-space: nowrap; font-size: 7.1vw;">kan forudsiges i</div>
<div style="white-space: nowrap; font-size: 7.1vw;">løbet af tre minutter</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64858456" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/interne-dokumenter-afsloerer-carlsbergs-egen-partner-advarede-dansk" data-lpurl="https://www.berlingske.dk/content/item/1441694" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=434&accessToken=630dae7d6698a64bd495fe053312d61fe807af52a8100ca3c794582649a4faf5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=868&accessToken=1f75ed99a014b5ebc87eb4194dbc78bbbfe251ca40728079956b0aa765632704 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=425&accessToken=5eb5dafda5d71803880186d5418bf2a5d8dccde837b02867c0171aba8e7f4776 690w, https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=850&accessToken=feca71d1222ffac5e3ebee1768e6522709403fe286e73ec67bfe2ea34cec6f43 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=395&accessToken=e6d4a8feba6304ad3ad856c0c7c2b632821bee0e4aa82eaf5075703c1a2a2cb4" style="object-position: 52% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=395&accessToken=e6d4a8feba6304ad3ad856c0c7c2b632821bee0e4aa82eaf5075703c1a2a2cb4 642w, https://berlingske.bmcdn.dk/users/berlingske/images/15804837.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=788&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=790&accessToken=510b7f2d663a4bc09405b404b85f1db5ea75103d7aef98a9a53ea82a2197a5ec 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/interne-dokumenter-afsloerer-carlsbergs-egen-partner-advarede-dansk" data-lpurl="https://www.berlingske.dk/content/item/1441694" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>Interne dokumenter afslører: </strong>På</div>
<div style="white-space: nowrap; font-size: 2.4375em;">et møde blev dansk ambassadør</div>
<div style="white-space: nowrap; font-size: 2.4375em;">advaret om korruption i Carlsberg</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">
<strong>Interne dokumenter afslører: </strong>På et møde blev dansk</div>
<div style="white-space: nowrap; font-size: 1.6875em;">ambassadør advaret om korruption i Carlsberg</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">
<strong>Interne dokumenter afslører: </strong>På</div>
<div style="white-space: nowrap; font-size: 5.6vw;">et møde blev dansk ambassadør</div>
<div style="white-space: nowrap; font-size: 5.6vw;">advaret om korruption i Carlsberg</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/www.berlingske.dk/carlsberg-vores-forretningspartner-har-spredt-en-raekke"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Carlsberg: Vores forretningspartner har spredt »en række vidtrækkende anklager«</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64868495" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/skuffet-kjoledesigner-ovenpaa-oscar-uddelingen-det-fungerede-slet-ikke" data-lpurl="https://www.berlingske.dk/content/item/1442290" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=b47a0482ed49434a4f6e5e0b210cf29fe48b8aec05baef1d22986848571cd3c3 345w, https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=27302fca5656fb26be363c7789a47e9bd4861aca9cfb39de5601bc72908cefdc 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=732&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=192&accessToken=d6b5d42285a160cc10ace7776f7fec922700f151f30f7b3336d50d8fd69343d4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=732&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=384&accessToken=fce7101f14ad29410c1f6cf2199947810449678ed7ea927b58b8f977065b564f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=195&accessToken=29c8d4ba35b53d8cac4abe4703d16dd1f61f7073fab54ecfb86bf9cb8ac575ba" style="object-position: 47% 12%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=195&accessToken=29c8d4ba35b53d8cac4abe4703d16dd1f61f7073fab54ecfb86bf9cb8ac575ba 314w, https://berlingske.bmcdn.dk/users/berlingske/images/15815762.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=390&accessToken=8694448cde92e48e977d86e0b01e5f37933c7a95c205e23aa9536ab2741ba2cb 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/skuffet-kjoledesigner-ovenpaa-oscar-uddelingen-det-fungerede-slet-ikke" data-lpurl="https://www.berlingske.dk/content/item/1442290" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.125em;">Skuffet kjoledesigner ovenpå Oscar-uddelingen: <strong>»Det fungerede slet ikke«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Skuffet kjoledesigner ovenpå Oscar-uddelingen: <strong>»Det fungerede slet ikke«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Skuffet kjoledesigner ovenpå Oscar-uddelingen: <strong>»Det fungerede slet ikke«</strong>
</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64858302" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/hovedstadsborgmestre-boligomkostninger-boer-inddrages-i-den-kommunale" data-lpurl="https://www.berlingske.dk/content/item/1441682" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=204&accessToken=4b5cc1813f7bbd2aeed7f4a052ca3e6575761bf6c559b62aca7921bca84b6328 345w, https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=408&accessToken=85535b9a4e480022d22616b79a74da65deda0c45aa12ae838a6b9215e8209df9 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=4a92af4d225c1b99672dd74a9e5ad080979b1db0ab802e69ff2362d6e1d81338 336w, https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=f7883406f5dd3322763f8d641be76de2739e5679ce4f0fae767b44ec4dda97a5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=790&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=194&accessToken=f3b09851c203dda53c0725bbda61b4ee082df015c6e63007e64c42c7d708dff4" style="object-position: 57% 40%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=790&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=194&accessToken=f3b09851c203dda53c0725bbda61b4ee082df015c6e63007e64c42c7d708dff4 314w, https://berlingske.bmcdn.dk/users/berlingske/images/15825176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=790&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=388&accessToken=a8c701e73d285b3d148c751d2eb709ca9564992f2d217cbbf06d55583451dff3 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/hovedstadsborgmestre-boligomkostninger-boer-inddrages-i-den-kommunale" data-lpurl="https://www.berlingske.dk/content/item/1441682" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;"><strong>Hovedstadsborgmestre:</strong></div>
<div style="white-space: nowrap; font-size: 1.125em;">
<strong></strong>Boligomkostninger bør inddrages i</div>
<div style="white-space: nowrap; font-size: 1.125em;">den kommunale udligning</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Hovedstadsborgmestre:</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong></strong>Boligomkostninger bør</div>
<div style="white-space: nowrap; font-size: 1.8125em;">inddrages i den</div>
<div style="white-space: nowrap; font-size: 1.8125em;">kommunale udligning</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 3.6vw;"><strong>Hovedstadsborgmestre:</strong></div>
<div style="white-space: nowrap; font-size: 3.6vw;">
<strong></strong>Boligomkostninger bør</div>
<div style="white-space: nowrap; font-size: 3.6vw;">inddrages i den</div>
<div style="white-space: nowrap; font-size: 3.6vw;">kommunale udligning</div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/leonora-christina-skov-alle-kroppe-er-ikke-smukke-det-er-en-loegn-vi"
                    title="Forfatter Leonora Christina Skov har fået overvældende succes med sin seneste roman »Den, der lever stille,« og nu arbejder hun på opfølgeren fra sit hjemmekontor på Frederiksberg. Altid iført kjole, røde sko og makeup. Her fortæller hun i Berlingskes serie Velklædt om sin kærlighed til laksko, velour og kjoler i 50er-snit."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1435366">
                    Leonora Christina Skov: »Alle kroppe er ikke smukke – det er en løgn, vi fortæller hinanden«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/leonora-christina-skov-alle-kroppe-er-ikke-smukke-det-er-en-loegn-vi" title="Forfatter Leonora Christina Skov har fået overvældende succes med sin seneste roman »Den, der lever stille,« og nu arbejder hun på opfølgeren fra sit hjemmekontor på Frederiksberg. Altid iført kjole, røde sko og makeup. Her fortæller hun i Berlingskes serie Velklædt om sin kærlighed til laksko, velour og kjoler i 50er-snit." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1248094/23316368-.jpg" class="teaser_img m-0" alt="Forfatter Leonora Christina Skov skriver netop nu på opfølgeren til sin seneste roman, »Den, der lever stille«. Hun er – som altid – klædt i kjole, røde sko og bærer makeup."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/karriere/naar-din-chef-suger-din-intelligens-energi-og-ideer-ud-af-dig"
                    title="Hvis du har en chef, der tror, han er klogere end alle andre, og som suger saft og kraft ud af dig, har du en »formindsker« som leder. De er dræbende, men der er måder at tackle dem på."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1441133">
                    Når din chef suger din intelligens, energi og ideer ud af dig
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/karriere/naar-din-chef-suger-din-intelligens-energi-og-ideer-ud-af-dig" title="Hvis du har en chef, der tror, han er klogere end alle andre, og som suger saft og kraft ud af dig, har du en »formindsker« som leder. De er dræbende, men der er måder at tackle dem på." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1258202/23339125-.jpg" class="teaser_img m-0" alt="Arkivfoto. Problemet med den »formindskende« leder er, at den sidste, der opdager formindskningen, er formindskeren selv."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/studie-med-100.000-personer-har-knaekket-koden-saadan-holder-du-dig"
                    title="Et nyt amerikansk studie – med data på 100.000 menneskers sundhedsstatus fra de sidste ca. 40 år – bekræfter, hvad mange nok allerede ved: Hvis du ikke ryger, dyrker lidt motion hver dag, drikker moderat og er normalvægtig, kan du være sygdomsfri, indtil du er 81 år."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1441493">
                    Studie med 100.000 personer har knækket koden: Sådan holder du dig sygdomsfri, til du er 81 år
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/studie-med-100.000-personer-har-knaekket-koden-saadan-holder-du-dig" title="Et nyt amerikansk studie – med data på 100.000 menneskers sundhedsstatus fra de sidste ca. 40 år – bekræfter, hvad mange nok allerede ved: Hvis du ikke ryger, dyrker lidt motion hver dag, drikker moderat og er normalvægtig, kan du være sygdomsfri, indtil du er 81 år." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1257516/23337481-pensionsopsparing-pensionister.jpg" class="teaser_img m-0" alt="Der bliver masser af tid til at gå arm i arm gennem alderdommen, hvis du følger forskernes råd. Arkivfoto: Henning Bagger/Ritzau Scanpix"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/eva-selsing-om-gakket-arkitektur-i-koebenhavn-en-stang-dynamit-vil-vaere-en"
                    title="Mit København: Filosoffen og debattøren Eva Agnete Selsing holder af Middelalderbyen og Frederiksstaden, men afskyr ny arkitektur som BLOX og Amaliehaven, hvor hendes mand i øvrigt friede til hende ..."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1439313">
                    Eva Selsing om gakket arkitektur i København: En stang dynamit vil være en god løsning
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/eva-selsing-om-gakket-arkitektur-i-koebenhavn-en-stang-dynamit-vil-vaere-en" title="Mit København: Filosoffen og debattøren Eva Agnete Selsing holder af Middelalderbyen og Frederiksstaden, men afskyr ny arkitektur som BLOX og Amaliehaven, hvor hendes mand i øvrigt friede til hende ..." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1256280/23334794-.jpg" class="teaser_img m-0" alt="»Jeg er enormt glad for Frederiksstaden. Det er et rart område. Den monumentale arkitektur rummer noget ånd, sjæl og storhed, hvor jeg befinder mig godt,« siger Eva Agnete Selsing."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/berit-paa-74-aar-savnede-beroering-og-sex.-i-en-swingerklub-paa-amager"
                    title="Hver dag kommer over 100 medlemmer i Cityswingers på Amager. Det er par og singler i alle aldre. Der er åbent fra kl. 9 til midnat alle dage året rundt – undtaget 25. december og 1. januar. Følgende er et must: Sikker sex (der bruges ca. 60.000 kondomer og 240 liter glidecreme om året), renlighed (der bliver brugt over 100.000 håndklæder), man spørger, før man rører, og hvad der sker i klubben, bliver i klubben. Bortset fra det, swingerne fortæller her. Om hvordan og hvorfor. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1439513">
                    Berit på 74 år savnede berøring og sex. I en swingerklub på Amager får hun nu det hele flere gange om ugen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/berit-paa-74-aar-savnede-beroering-og-sex.-i-en-swingerklub-paa-amager" title="Hver dag kommer over 100 medlemmer i Cityswingers på Amager. Det er par og singler i alle aldre. Der er åbent fra kl. 9 til midnat alle dage året rundt – undtaget 25. december og 1. januar. Følgende er et must: Sikker sex (der bruges ca. 60.000 kondomer og 240 liter glidecreme om året), renlighed (der bliver brugt over 100.000 håndklæder), man spørger, før man rører, og hvad der sker i klubben, bliver i klubben. Bortset fra det, swingerne fortæller her. Om hvordan og hvorfor. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1256797/23335905-.jpg" class="teaser_img m-0" alt=""  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/passagerfly-saetter-ny-verdensrekord-paa-vej-over-atlanten"
                    title="Et British Airways fly gennemførte natten til søndag den hurtigste flyvning mellem New York og London nogensinde foretaget af et subsonisk fly. "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1442229">
                    Passagerfly sætter ny verdensrekord på vej over Atlanten
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/passagerfly-saetter-ny-verdensrekord-paa-vej-over-atlanten" title="Et British Airways fly gennemførte natten til søndag den hurtigste flyvning mellem New York og London nogensinde foretaget af et subsonisk fly. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1258372/23339629-britain-politics-environment-aviation-pollution-heathrow.jpg" class="teaser_img m-0" alt="Et Boeing 747 fly fra British Airways har sat ny verdensrekord."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase d-inline-block"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kommentatorer/panik-paa-venstrefloejen-islamkritikken-har-faaet-en-greta-thunberg"
                    title="Kan man sige, at »islam er noget lort«? Debatten om en ung kvindes videohilsen viser, at det stadig er livsfarligt at kritisere islam i Frankrig, og at dele af den franske venstrefløj er parat til at adoptere islamiske tabuer i pænhedens navn."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1441641">
                    Panik på venstrefløjen: Islamkritikken har fået en Greta Thunberg 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kommentatorer/panik-paa-venstrefloejen-islamkritikken-har-faaet-en-greta-thunberg" title="Kan man sige, at »islam er noget lort«? Debatten om en ung kvindes videohilsen viser, at det stadig er livsfarligt at kritisere islam i Frankrig, og at dele af den franske venstrefløj er parat til at adoptere islamiske tabuer i pænhedens navn." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1258152/23339018-xbrbe.jpg" class="teaser_img m-0" alt="»Hykleriet er himmelråbende. Et ungt menneskes vrede over religiøs intolerance bliver fejet af banen som umoden, mens klimaprotester tillægges en særlig værdi, når de bæres frem af ungdommen,« skriver Pierre Collignon om reaktionerne på, at 16-årige Mila Orriols for to uger siden kritiserede islam i en video på Instagram."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/facebook-foelger-din-faerden-overalt-saadan-ryster-du-forfoelgeren"
                    title="Selv om du klikker dig væk fra Facebook, fortsætter det sociale medie med at holde styr på mange af dine klik og handlinger. Konsekvenserne kan du se i dit eget feed. Her er en guide til at slå det fra – der er dog en hage."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1440529">
                    Facebook følger din færden overalt – sådan ryster du forfølgeren af dig
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/facebook-foelger-din-faerden-overalt-saadan-ryster-du-forfoelgeren" title="Selv om du klikker dig væk fra Facebook, fortsætter det sociale medie med at holde styr på mange af dine klik og handlinger. Konsekvenserne kan du se i dit eget feed. Her er en guide til at slå det fra – der er dog en hage." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/125/1258145/23339000-facebook-privacy.jpg" class="teaser_img m-0" alt=""  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_berlingske.dk/Main Page -->
                    <script type="text/plain" data-cookieconsent="statistics">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                    //--><!]]>
                    </script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
  
  $(document).ready(function() {
  	$('.article-embedded-video figure figcaption').remove();
  });
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":253,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
