<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Hackere kræver løsepenge for koden til Ritzaus låste data</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65367446" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Hackerangrebet mod det danske nyhedsbureau skete for at presse penge af Danmarks nyhedsnerve, men det afviste Ritzau, som fortsat kæmper med at komme tilbage til normalen."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Hackere kræver løsepenge for koden til Ritzaus låste data"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1522814"/><meta property="article:published_time" content="2020-11-25T07:40:00+01:00" /><meta property="article:modified_time" content="2020-11-25T07:40:00+01:00" /><meta property="article:author" content="Thomas Breinstrup"/><meta property="article:section" content="Business/Virksomheder" /><meta property="article:section_url" content="https://www.berlingske.dk/business/virksomheder" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/136/1360743/23591090-pix-wannacry.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/136/1360743/23591090-pix-wannacry.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Hackere kræver løsepenge for koden til Ritzaus låste data"/><meta property="twitter:description" content="Hackerangrebet mod det danske nyhedsbureau skete for at presse penge af Danmarks nyhedsnerve, men det afviste Ritzau, som fortsat kæmper med at komme tilbage til normalen."/><meta property="twitter:url" content="https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1522814"/><meta property="lp:video" content="0"/><meta property="articleId" content="1522814"/><link rel="canonical" href="https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>


            <style>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</style>
            <link href="/build/article_page-css.a35b61be.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.a35b61be.css" type="text/css">
        </noscript>
                                        <link href="/build/react.c2f39918.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript><link rel="stylesheet" href="/build/react.c2f39918.css" type="text/css"></noscript>
               <script type="text/javascript">
                if (!navigator.userAgent.toLowerCase().indexOf('chrome') > -1){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/virksomheder","targetingParams":{"primaryCategory":"business\/virksomheder","articleType":"news_article","tags":"Hackerangreb","date":"25-11-2020","context_cat_org":["Computers & Electronics","Computer Security","Hacking & Cracking"],"context_cat_iab":["Technology & Computing","undefined","undefined"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/manifest.e5bd9736.js"></script><script src="/build/main-min-critical.5343e126.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.25568830.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"business","subcategory":"virksomheder"},"content":{"video":false,"author":"tho","pubdate":1606286400,"title":"\/virksomheder\/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data","id":1522814,"length":"2807","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 1,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/virksomheder","targetingParams":{"primaryCategory":"business\/virksomheder","articleType":"news_article","tags":"Hackerangreb","date":"25-11-2020","context_cat_org":["Computers & Electronics","Computer Security","Hacking & Cracking"],"context_cat_iab":["Technology & Computing","undefined","undefined"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
                <script src="/build/dfp.5a08ee80.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-business
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Onsdag</span>
                    <span class="date">25.11.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
        <section class="ticker-slider font-s2">
    <div class="container ticker-slider-container">
        <div class="row">
            <div class="col-12">
                <div data-props="{&quot;staticLink&quot;:{&quot;name&quot;:&quot;C25&quot;,&quot;url&quot;:&quot;\/aktier&quot;},&quot;listId&quot;:&quot;3&quot;}" data-component="StockSliderWrapper" class="react-component"></div>

            </div>
        </div>
    </div>
</section>

    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Hackere kræver løsepenge for koden til Ritzaus låste data</h1>
            <p class="article-header__intro">Hackerangrebet mod det danske nyhedsbureau skete for at presse penge af Danmarks nyhedsnerve, men det afviste Ritzau, som fortsat kæmper med at komme tilbage til normalen.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/136/1360743/23591090-pix-wannacry.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/136/1360743/23591090-pix-wannacry.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/136/1360743/23591090-pix-wannacry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/136/1360743/23591090-pix-wannacry.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/136/1360743/23591090-pix-wannacry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/136/1360743/23591090-pix-wannacry.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/136/1360743/23591090-pix-wannacry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/136/1360743/23591090-pix-wannacry.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/136/1360743/23591090-pix-wannacry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/136/1360743/23591090-pix-wannacry.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/136/1360743/23591090-pix-wannacry.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/136/1360743/23591090-pix-wannacry.jpg"class="img img-full article-top-media__image position-relative"title="Ligesom virussen Wannacry for tre år siden låste data på tusindvis af computere verden over, ville de hackere, der brød ind i nyhedsbureauet Ritzaus IT-systemer, lamme dem ved at kode dem og kræve løsesum. Foto:Ritchie B. Tongo/EPA/Ritzau Scanpix"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Ligesom virussen Wannacry for tre år siden låste data på tusindvis af computere verden over, ville de hackere, der brød ind i nyhedsbureauet Ritzaus IT-systemer, lamme dem ved at kode dem og kræve løsesum.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Ritchie B. Tongo/EPA/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Onsdag d. 25. november 2020, kl. 07.40</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Hackere%20kr%C3%A6ver%20l%C3%B8sepenge%20for%20koden%20til%20Ritzaus%20l%C3%A5ste%20data&amp;body=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data" title="Hackere kræver løsepenge for koden til Ritzaus låste data" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Hackere kræver løsepenge for koden til Ritzaus låste data"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hackerangrebet%20mod%20det%20danske%20nyhedsbureau%20skete%20for%20at%20presse%20penge%20af%20Danmarks%20nyhedsnerve%2C%20men%20det%20afviste%20Ritzau%2C%20so...+https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Hackere kræver løsepenge for koden til Ritzaus låste data" data-action="social-messenger"
       data-url="https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data"
       href="fb-messenger://share/?link=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Hackere kræver løsepenge for koden til Ritzaus låste data" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data&amp;title=Hackere kræver løsepenge for koden til Ritzaus låste data',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/thomas-breinstrup" title="Se Thomas Breinstrup&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/10/23258768-thomas-breinstrup.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/10/23258768-thomas-breinstrup.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/10/23258768-thomas-breinstrup.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/10/23258768-thomas-breinstrup.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/10/23258768-thomas-breinstrup.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/10/23258768-thomas-breinstrup.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/10/23258768-thomas-breinstrup.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/10/23258768-thomas-breinstrup.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/10/23258768-thomas-breinstrup.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/10/23258768-thomas-breinstrup.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/10/23258768-thomas-breinstrup.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/10/23258768-thomas-breinstrup.jpg"class="article-byline__author-img"alt="tho"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Thomas Breinstrup
                                                                    </p>
                                <p class="article-byline__author-position">journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1522814&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=133&tagid=66&tagid=4&tagid=39714";
    </script>
                

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>De hackere, der <a href="https://www.berlingske.dk/business/nyhedsbureauet-ritzau-er-blevet-ramt-af-hackerangreb" data-lpurl="http://www.berlingske.dk/content/item/1522656" target="_blank" class="lp_article_link_01">tirsdag morgen lagde det danske nyhedsbureau Ritzau ned</a>, gjorde det for at få penge.</p>
<p>Det bekræfter Ritzaus administrerende direktør, Lars Vesterløkke.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Det var et professionelt angreb. Vi tror, at de lever af det. De har efterladt en besked om, hvor man kan betale sig fri. Det har vi valgt ikke at gøre,« siger han onsdag morgen.</p>
<h2>Afviste krav om løsesum</h2>
<p>Ritzau, som leverer nyheder til store dele af den danske presse og dermed er en helt afgørende nyhedskanal for både medier og befolkningen, blev tirsdag morgen ramt af hackerangrebet. Det var lykkedes hackerne at trænge ind i nyhedsbureauets IT-systemer, hvor de var gået i gang med at kryptere, altså kode og låse, de data, som lå i dem.</p>
<p>»Hackerangrebet blev opdaget af en tekniker, som straks lukkede ned for alt og dermed forhindrede, at det blev helt fuldført. Siden i går morges har vi så været i gang med at undersøge, hvor slemt det er. Det tager nogen tid, for man skal tage en server ad gangen, og vi har over 100. Derefter går der en del tid med at rense og dekryptere dem eller genindlæse kopier, så vi forventer ikke at være normalt kørende igen før i morgen, torsdag,« siger Lars Vesterløkke.</p>
<p>Han er ikke klar over, hvor meget hackerne havde krævet i løsesum for at oplyse koden, der kunne låse de krypterede data op.</p>
<p>»Der lå en fil på skrivebordet med »Læs mere«, men vi afviste at gå den vej,« siger han og følger dermed alle eksperters råd om, at man ikke bør betale løsesum, men i stedet hurtigst muligt få lukket for systemerne og tage en sikkerhedskopi af sine data i brug.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Endnu er der ingen klarhed over, hvem hackerne er, men oftest kan teknikere finde spor i det, som de har efterladt i de hackede systemer.</p>
<h2>Arbejdet fortsætter med store udfordringer</h2>
<p>Metoden med at kryptere folks data og kræve løsesum kaldes i IT-jargon for <em>ransomware </em>og blev for alvor kendt i 2017, da Wannacry-computervirusen spredte sig og blandt andet nedlagde den danske rederigigant Mærsk.</p>
<p>Ritzaus redaktion har kunnet arbejde, dog med store udfordringer, men er fortsat med at sende nyheder ud til kunderne ad alternative kanaler.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>»Helt lavpraktisk virker vores e-mailsystem ikke, så alle arbejder gennem deres private e-mail. Det gør det meget langsommere, end det plejer, men vi dækker det, vi normalt gør, og vi har fundet alternative kanaler til at bringe nyhederne ud, selv om det selvfølgelig gør det ringere for kunderne, der er vant til at få dem direkte. Men alle holder modet oppe og gør det fantastisk,« siger Lars Vesterløkke.</p>
<p>Ritzaus billedtjeneste, Ritzau Scanpix, fungerer, som den plejer.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med corona, forstå krænkelsesdebatten, acceptere at hundredes års slægtskab med USA smuldrer og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_banners&amp;bem_placement=bdk&amp;bem_type=tekstannonce&amp;bem_campaign=abonnementer_berlingske&quot;}" data-component="SoftPaywall" class="react-component"></div>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Hackere%20kr%C3%A6ver%20l%C3%B8sepenge%20for%20koden%20til%20Ritzaus%20l%C3%A5ste%20data&amp;body=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data" title="Hackere kræver løsepenge for koden til Ritzaus låste data" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Hackere kræver løsepenge for koden til Ritzaus låste data"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hackerangrebet%20mod%20det%20danske%20nyhedsbureau%20skete%20for%20at%20presse%20penge%20af%20Danmarks%20nyhedsnerve%2C%20men%20det%20afviste%20Ritzau%2C%20so...+https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Hackere kræver løsepenge for koden til Ritzaus låste data" data-action="social-messenger"
       data-url="https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data"
       href="fb-messenger://share/?link=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Hackere kræver løsepenge for koden til Ritzaus låste data" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/virksomheder/hackere-kraever-loesepenge-for-koden-til-ritzaus-laaste-data&amp;title=Hackere kræver løsepenge for koden til Ritzaus låste data',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/business/nyhedsbureauet-ritzau-er-blevet-ramt-af-hackerangreb" title="Nyhedsbureauet Ritzau er blevet ramt af hackerangreb" class="teaser__title-link">
                Nyhedsbureauet Ritzau er blevet ramt af hackerangreb
            </a>
        </h4>
    </div>
    <div>
        <a href="/business/nyhedsbureauet-ritzau-er-blevet-ramt-af-hackerangreb" title="Nyhedsbureauet Ritzau er blevet ramt af hackerangreb" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360433/23590273-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360433/23590273-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360433/23590273-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360433/23590273-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1360433/23590273-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360433/23590273-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1360433/23590273-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360433/23590273-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1360433/23590273-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360433/23590273-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360433/23590273-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360433/23590273-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/coronakrisen-har-skruet-op-for-hemmelig-kommunikation" title="Coronakrisen har skruet op for hemmelig kommunikation" class="teaser__title-link">
                Coronakrisen har skruet op for hemmelig kommunikation
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/coronakrisen-har-skruet-op-for-hemmelig-kommunikation" title="Coronakrisen har skruet op for hemmelig kommunikation" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1358772/23585917-pix-kryptering.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1358772/23585917-pix-kryptering.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1358772/23585917-pix-kryptering.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1358772/23585917-pix-kryptering.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/135/1358772/23585917-pix-kryptering.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1358772/23585917-pix-kryptering.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/135/1358772/23585917-pix-kryptering.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1358772/23585917-pix-kryptering.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/135/1358772/23585917-pix-kryptering.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1358772/23585917-pix-kryptering.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1358772/23585917-pix-kryptering.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1358772/23585917-pix-kryptering.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/forsvarsminister-kun-paalidelige-leverandoerer-bliver-tilladt" title="Forsvarsminister: Kun pålidelige leverandører bliver tilladt" class="teaser__title-link">
                Forsvarsminister: Kun pålidelige leverandører bliver tilladt
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/forsvarsminister-kun-paalidelige-leverandoerer-bliver-tilladt" title="Forsvarsminister: Kun pålidelige leverandører bliver tilladt" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1355392/23576931-pix-trine-bramsen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1355392/23576931-pix-trine-bramsen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1355392/23576931-pix-trine-bramsen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1355392/23576931-pix-trine-bramsen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/135/1355392/23576931-pix-trine-bramsen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1355392/23576931-pix-trine-bramsen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/135/1355392/23576931-pix-trine-bramsen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1355392/23576931-pix-trine-bramsen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/135/1355392/23576931-pix-trine-bramsen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1355392/23576931-pix-trine-bramsen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1355392/23576931-pix-trine-bramsen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1355392/23576931-pix-trine-bramsen.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/halvdelen-af-danskerne-er-blevet-forsoegt-snydt-paa-nettet" title="Halvdelen af danskerne er blevet forsøgt snydt på nettet" class="teaser__title-link">
                Halvdelen af danskerne er blevet forsøgt snydt på nettet
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/halvdelen-af-danskerne-er-blevet-forsoegt-snydt-paa-nettet" title="Halvdelen af danskerne er blevet forsøgt snydt på nettet" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348042/23557984-pix-hacker.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348042/23557984-pix-hacker.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348042/23557984-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348042/23557984-pix-hacker.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1348042/23557984-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348042/23557984-pix-hacker.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1348042/23557984-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348042/23557984-pix-hacker.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1348042/23557984-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348042/23557984-pix-hacker.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348042/23557984-pix-hacker.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348042/23557984-pix-hacker.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/ny-analyse-om-bankernes-stoerste-frygt-hvis-det-her-gaar-galt-saa" title="Ny analyse om bankernes største frygt: »Hvis det her går galt, så går det rigtigt galt«" class="teaser__title-link">
                Ny analyse om bankernes største frygt: »Hvis det her går galt, så går det rigtigt galt«
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/ny-analyse-om-bankernes-stoerste-frygt-hvis-det-her-gaar-galt-saa" title="Ny analyse om bankernes største frygt: »Hvis det her går galt, så går det rigtigt galt«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328237/23507563-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328237/23507563-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328237/23507563-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328237/23507563-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1328237/23507563-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328237/23507563-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1328237/23507563-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328237/23507563-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1328237/23507563-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328237/23507563-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328237/23507563-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328237/23507563-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/pas-paa-baade-hackere-og-ekstra-mobilregning-i-sommerferien" title="Pas på både hackere og ekstra mobilregning i sommerferien" class="teaser__title-link">
                Pas på både hackere og ekstra mobilregning i sommerferien
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/pas-paa-baade-hackere-og-ekstra-mobilregning-i-sommerferien" title="Pas på både hackere og ekstra mobilregning i sommerferien" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1307674/23455666-pix-sommerferie.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1307674/23455666-pix-sommerferie.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1307674/23455666-pix-sommerferie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1307674/23455666-pix-sommerferie.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1307674/23455666-pix-sommerferie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1307674/23455666-pix-sommerferie.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1307674/23455666-pix-sommerferie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1307674/23455666-pix-sommerferie.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1307674/23455666-pix-sommerferie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1307674/23455666-pix-sommerferie.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1307674/23455666-pix-sommerferie.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1307674/23455666-pix-sommerferie.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/det-offentlige-kan-hurtigt-og-billigt-staa-langt-bedre-rustet-mod" title="Det offentlige kan hurtigt og billigt stå langt bedre rustet mod hackerangreb" class="teaser__title-link">
                Det offentlige kan hurtigt og billigt stå langt bedre rustet mod hackerangreb
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/det-offentlige-kan-hurtigt-og-billigt-staa-langt-bedre-rustet-mod" title="Det offentlige kan hurtigt og billigt stå langt bedre rustet mod hackerangreb" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295450/23426418-pix-cyber.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1295450/23426418-pix-cyber.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/129/1295450/23426418-pix-cyber.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295450/23426418-pix-cyber.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/129/1295450/23426418-pix-cyber.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1295450/23426418-pix-cyber.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/129/1295450/23426418-pix-cyber.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1295450/23426418-pix-cyber.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/129/1295450/23426418-pix-cyber.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/129/1295450/23426418-pix-cyber.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1295450/23426418-pix-cyber.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295450/23426418-pix-cyber.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/lammende-kaerlighedsvirus-fejrer-jubilaeum-bagmand-reparerer-i-dag" title="Lammende »kærlighedsvirus« fejrer jubilæum – bagmand reparerer i dag telefoner i Manila" class="teaser__title-link">
                Lammende »kærlighedsvirus« fejrer jubilæum – bagmand reparerer i dag telefoner i Manila
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/lammende-kaerlighedsvirus-fejrer-jubilaeum-bagmand-reparerer-i-dag" title="Lammende »kærlighedsvirus« fejrer jubilæum – bagmand reparerer i dag telefoner i Manila" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1289353/23412704-pix-iloveyou.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/128/1289353/23412704-pix-iloveyou.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/128/1289353/23412704-pix-iloveyou.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1289353/23412704-pix-iloveyou.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/128/1289353/23412704-pix-iloveyou.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/128/1289353/23412704-pix-iloveyou.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/128/1289353/23412704-pix-iloveyou.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/128/1289353/23412704-pix-iloveyou.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/128/1289353/23412704-pix-iloveyou.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/128/1289353/23412704-pix-iloveyou.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/128/1289353/23412704-pix-iloveyou.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1289353/23412704-pix-iloveyou.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/hackerne-ruster-op-under-coronakrisen-falske-e-mail-og-smser-skal" title="Hackerne ruster op under coronakrisen: Falske e-mail og SMSer skal snyde danskerne" class="teaser__title-link">
                Hackerne ruster op under coronakrisen: Falske e-mail og SMSer skal snyde danskerne
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/hackerne-ruster-op-under-coronakrisen-falske-e-mail-og-smser-skal" title="Hackerne ruster op under coronakrisen: Falske e-mail og SMSer skal snyde danskerne" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1273589/23374917-pix-hacker.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273589/23374917-pix-hacker.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/127/1273589/23374917-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1273589/23374917-pix-hacker.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/127/1273589/23374917-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273589/23374917-pix-hacker.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/127/1273589/23374917-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273589/23374917-pix-hacker.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/127/1273589/23374917-pix-hacker.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/127/1273589/23374917-pix-hacker.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273589/23374917-pix-hacker.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1273589/23374917-pix-hacker.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/ni-gode-raad-saadan-undgaar-du-hackere-derhjemme" title="Ni gode råd: Sådan undgår du hackere derhjemme" class="teaser__title-link">
                Ni gode råd: Sådan undgår du hackere derhjemme
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/ni-gode-raad-saadan-undgaar-du-hackere-derhjemme" title="Ni gode råd: Sådan undgår du hackere derhjemme" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1273568/23374884-pix-hjemmearbejde.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273568/23374884-pix-hjemmearbejde.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/127/1273568/23374884-pix-hjemmearbejde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1273568/23374884-pix-hjemmearbejde.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/127/1273568/23374884-pix-hjemmearbejde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273568/23374884-pix-hjemmearbejde.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/127/1273568/23374884-pix-hjemmearbejde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273568/23374884-pix-hjemmearbejde.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/127/1273568/23374884-pix-hjemmearbejde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/127/1273568/23374884-pix-hjemmearbejde.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1273568/23374884-pix-hjemmearbejde.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1273568/23374884-pix-hjemmearbejde.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/verdens-stoerste-hackernet-af-zombie-pcer-er-elimineret" title="Verdens største hackernet af zombie-PCer er elimineret" class="teaser__title-link">
                Verdens største hackernet af zombie-PCer er elimineret
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/verdens-stoerste-hackernet-af-zombie-pcer-er-elimineret" title="Verdens største hackernet af zombie-PCer er elimineret" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270258/23367554-pix-botnet.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1270258/23367554-pix-botnet.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/127/1270258/23367554-pix-botnet.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270258/23367554-pix-botnet.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/127/1270258/23367554-pix-botnet.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1270258/23367554-pix-botnet.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/127/1270258/23367554-pix-botnet.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1270258/23367554-pix-botnet.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/127/1270258/23367554-pix-botnet.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/127/1270258/23367554-pix-botnet.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/127/1270258/23367554-pix-botnet.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270258/23367554-pix-botnet.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65366719" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politisk-morgenpost/en-video-optaget-i-vollsmose-vaekker-vrede-paa-christiansborg" data-lpurl="https://www.berlingske.dk/content/item/1522729" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=393&accessToken=067e1227a2fd0d91f83d6e459a1185965aa3b4d690ce03094d4ad9dc78b4f03f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=786&accessToken=957a3f41d6c075d8516e9eb55f8f494e951082aa84c735e2a2d5dba7feaa79d0 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=384&accessToken=e6d7c7efdcc5de70ee53523dc5d4ba624e8894036e9e115e76cf9181f0b0618e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=768&accessToken=2162b977f18fe173b4e1cfcb713d87df5c230680266fbbca9c82b762f4454471 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=358&accessToken=b9142f4e4e03fc16f9b7a9ec778084bc88c8ac76bb253ccf8f08f473dc3bc54e" style="object-position: 53% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=358&accessToken=b9142f4e4e03fc16f9b7a9ec778084bc88c8ac76bb253ccf8f08f473dc3bc54e 642w, https://berlingske.bmcdn.dk/users/berlingske/images/37649093.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=716&accessToken=ce6c8dd979cc651425b9d8a465afd76a68ba4d6abd49e178843285bef6a17117 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Politisk morgenpost"></div>
<a href="https://www.berlingske.dk/politisk-morgenpost/en-video-optaget-i-vollsmose-vaekker-vrede-paa-christiansborg" data-lpurl="https://www.berlingske.dk/content/item/1522729" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">En video optaget i Vollsmose</div>
<div style="white-space: nowrap; font-size: 2.375em;">vækker vrede på Christiansborg:</div>
<div style="white-space: nowrap; font-size: 2.375em;"><strong>»Det provokerer mig helt afsindigt«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">En video optaget i Vollsmose vækker vrede på</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Christiansborg: <strong>»Det provokerer mig helt afsindigt«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">En video optaget i Vollsmose</div>
<div style="white-space: nowrap; font-size: 5.3vw;">vækker vrede på Christiansborg:</div>
<div style="white-space: nowrap; font-size: 5.3vw;"><strong>»Det provokerer mig helt afsindigt«</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65366107" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/det-er-livsfarligt-at-komme-for-taet-paa-statsministeren-de-braender" data-lpurl="https://www.berlingske.dk/content/item/1522654" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=202&accessToken=bbebb7a2dc1666af47f5e42deeb7561daadf1513466f5de61afeea8012285fbf 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=220&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=717&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=404&accessToken=f177341e7a95458c92960d51bc2a37d4f7cdcda36a6017eb6c71e32dcd4d3539 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=f22481e21ffe454ee55f070cb76a126e689430e3ce6128ae5df8584b3d17d90b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=2307d4999206d5863ecba10278fe4fa779566c1d0a8cc7e67e2af3704dbf79e6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=403&accessToken=b99a71b8b885ef31bb45c57fdaef79982beb9c80ecb64686f744f85e40083718" style="object-position: 45% 36%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=403&accessToken=b99a71b8b885ef31bb45c57fdaef79982beb9c80ecb64686f744f85e40083718 314w, https://berlingske.bmcdn.dk/users/berlingske/images/37646942.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=245&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=666&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=806&accessToken=278a1afdef2a24d22bf5c385606c961452f525b50a773a2ee13db49af248f6af 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/det-er-livsfarligt-at-komme-for-taet-paa-statsministeren-de-braender" data-lpurl="https://www.berlingske.dk/content/item/1522654" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Det er livsfarligt at komme</div>
<div style="white-space: nowrap; font-size: 1.625em;">for tæt på statsministeren</div>
<div style="white-space: nowrap; font-size: 1.625em;">– de brænder sig på stribe</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Det er livsfarligt at komme</div>
<div style="white-space: nowrap; font-size: 1.8125em;">for tæt på statsministeren</div>
<div style="white-space: nowrap; font-size: 1.8125em;">– de brænder sig på stribe</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Det er livsfarligt at komme</div>
<div style="white-space: nowrap; font-size: 5.4vw;">for tæt på statsministeren</div>
<div style="white-space: nowrap; font-size: 5.4vw;">– de brænder sig på stribe</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">
<strong>Ekspert om smittestigning i juletiden: </strong>Ser lidt dommedags-agtigt ud</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.375em;">
<strong>Ekspert om smittestigning i juletiden: </strong>Ser lidt dommedags-agtigt ud</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">
<strong>Ekspert om smittestigning i juletiden: </strong>Ser lidt dommedags-agtigt ud</div></div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/laegeforening-coronavacciner-boer-gives-af-egen-laege"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Minister vil give danskerne coronavaccine i hvide telte, men lægeforening advarer</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/1367-nye-smittetilfaelde-konstateret-i-danmark"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">1.367 danskere registreret smittet på et døgn – otte nye dødsfald</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1522533" data-articleid="65365334" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/fremtraedende-politikere-beskyldte-demonstranter-for-at-gamble-med" data-lpurl="https://www.berlingske.dk/content/item/1522533" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Fremtrædende politikere beskyldte demonstranter for at</div>
<div style="white-space: nowrap; font-size: 2.1875em;">gamble med folkesundheden. <strong>Nu anklages de for hykleri</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Fremtrædende politikere beskyldte</div>
<div style="white-space: nowrap; font-size: 2.0625em;">demonstranter for at gamble med</div>
<div style="white-space: nowrap; font-size: 2.0625em;">folkesundheden. <strong>Nu anklages de for hykleri</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Fremtrædende politikere</div>
<div style="white-space: nowrap; font-size: 6.1vw;">beskyldte demonstranter for at</div>
<div style="white-space: nowrap; font-size: 6.1vw;">gamble med folkesundheden.</div>
<div style="white-space: nowrap; font-size: 6.1vw;"><strong>Nu anklages de for hykleri</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65367452" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/lars-loekke-tager-en-mental-pause-til-soes-faar-fuld-loen-imens" data-lpurl="https://www.berlingske.dk/content/item/1522815" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=659&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=220&accessToken=98b3649ad667dd9767eb0a420e201b64dbfcdb5f0c11db2dd32fa357b3bdea9f 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=221&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=659&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=440&accessToken=bd4ba6283fe758d8d0c87c164df9b12981103e90d6443505ce1c729f7dc624bd 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=178&accessToken=6ed5d4a97ccc19599064ddedecd476cd50ddf6634a8759493e8ca092e6fb0887 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=356&accessToken=9b538ec3c253bfcd32a41ac3b71b29510f8f82beddbeb2668add21f1e8911451 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=671&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=400&accessToken=52d2bd1531905c4db2bd12f9f73f4bf145913b3df310ace6b23ff1b244ba1ab9" style="object-position: 43% 55%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=671&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=400&accessToken=52d2bd1531905c4db2bd12f9f73f4bf145913b3df310ace6b23ff1b244ba1ab9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/37649977.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=215&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=671&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=800&accessToken=09173f4a0587721850b5f4b6bfcbe723127cca0c69618eb71dfd4845a49c6be8 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/lars-loekke-tager-en-mental-pause-til-soes-faar-fuld-loen-imens" data-lpurl="https://www.berlingske.dk/content/item/1522815" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;">Lars Løkke tager en »mental</div>
<div style="white-space: nowrap; font-size: 1.25em;">pause« til søs: <strong>Får fuld løn imens</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Lars Løkke tager en</div>
<div style="white-space: nowrap; font-size: 1.9375em;">»mental pause« til søs:</div>
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>Får fuld løn imens</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Lars Løkke tager en</div>
<div style="white-space: nowrap; font-size: 6.1vw;">»mental pause« til</div>
<div style="white-space: nowrap; font-size: 6.1vw;">søs: <strong>Får fuld løn imens</strong>
</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65366902" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/en-medarbejder-i-statsministeriet-modtog-et-opkald-med-centrale" data-lpurl="https://www.berlingske.dk/content/item/1522753" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=385&accessToken=c9e7a633a7255f35e46e02c80790ab77bb92f52fcea10cd235e0e15d15710846 706w, https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=770&accessToken=cc269115a4684e13dccf1a14b937eb626e73579adcff6b719f8321d2bdc1c3f5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=86feed298769563df0f14c5b55fb383d44886fc05194a72b400a6c7d55c0f115 690w, https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=e4b9569d710a3e302d6bcaf6f2f304af5f9a61c00262ad6a143106ba3e944368 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=aee97e3f09ff336acc3385ce6f00bd68a361098345676f8019e4cf5c4689ef65" style="object-position: 44% 25%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=aee97e3f09ff336acc3385ce6f00bd68a361098345676f8019e4cf5c4689ef65 642w, https://berlingske.bmcdn.dk/users/berlingske/images/37644959.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=04be92c22aba8fa4653ce230f52be1af031ee08723f250fd5cca0bfc4562a078 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/en-medarbejder-i-statsministeriet-modtog-et-opkald-med-centrale" data-lpurl="https://www.berlingske.dk/content/item/1522753" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">En medarbejder i Statsministeriet modtog</div>
<div style="white-space: nowrap; font-size: 1.9375em;">et vigtigt opkald om aflivning af mink</div>
<div style="white-space: nowrap; font-size: 1.9375em;">– men orienterede ikke statsministeren:<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>»Det er mig helt uforståeligt«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">En medarbejder i Statsministeriet modtog et vigtigt</div>
<div style="white-space: nowrap; font-size: 1.6875em;">opkald om aflivning af mink – men orienterede ikke</div>
<div style="white-space: nowrap; font-size: 1.6875em;">statsministeren:<strong> »Det er mig helt uforståeligt«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">En medarbejder i Statsministeriet</div>
<div style="white-space: nowrap; font-size: 5.6vw;">modtog et vigtigt opkald om</div>
<div style="white-space: nowrap; font-size: 5.6vw;">aflivning af mink – men</div>
<div style="white-space: nowrap; font-size: 5.6vw;">orienterede ikke statsministeren:<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>»Det er mig helt uforståeligt«</strong></div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65367513" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/indeholder-vold-skydevaaben-og-stoffer-musikvideo-fra-vollsmose-provokerer-paa" data-lpurl="https://www.berlingske.dk/content/item/1522819" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=763&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=303&accessToken=46d850f3b34f7dfddddefcf6659ddc068de43616dd7693eab267a8291c74103e 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=763&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=478&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=606&accessToken=0fce2f834ba0d432395a14e547a7ff79d35f89098d0ffce259525c24894f4122 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=9eccc2cec1b2d08516bc917d46cc1eac1ae2e0104c70d91bd137cb1c442ee506 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=768a009001c6451d0c42e2c5215da32fe53fbd3150738e9371b7d91920fec1f2 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=756&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=137&accessToken=76de98799c438ac6b96fcbf332dc8274d81587658003d8fce1177adaa164a674" style="object-position: 78% 48%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=756&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=137&accessToken=76de98799c438ac6b96fcbf332dc8274d81587658003d8fce1177adaa164a674 232w, https://berlingske.bmcdn.dk/users/berlingske/images/37652596.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=756&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=274&accessToken=9ff6835fc9df62a4fe8c00eb7fb3ab8f9542d873661b1944e07b4c36e3e203c1 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/indeholder-vold-skydevaaben-og-stoffer-musikvideo-fra-vollsmose-provokerer-paa" data-lpurl="https://www.berlingske.dk/content/item/1522819" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong>Politikere kritiserer rapper: </strong>»Det</div>
<div style="white-space: nowrap; font-size: 1.8125em;">er jo en rekrutteringsvideo til</div>
<div style="white-space: nowrap; font-size: 1.8125em;">bandemiljøet«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Politikere kritiserer rapper: </strong>»Det</div>
<div style="white-space: nowrap; font-size: 1.4375em;">er jo en rekrutteringsvideo til</div>
<div style="white-space: nowrap; font-size: 1.4375em;">bandemiljøet«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.3vw;"><strong>Politikere kritiserer</strong></div>
<div style="white-space: nowrap; font-size: 7.3vw;">
<strong>rapper: </strong>»Det er jo en</div>
<div style="white-space: nowrap; font-size: 7.3vw;">rekrutteringsvideo</div>
<div style="white-space: nowrap; font-size: 7.3vw;">til bandemiljøet«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65366062" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/ny-rapport-om-skaeldud-i-boernehaverne-det-giver-anledning-til-bekymring" data-lpurl="https://www.berlingske.dk/content/item/1522651" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=436&accessToken=d0f748d05f78b21ccd624d85d8e3e0ada7c9abe61ba4d5c360387a3648990bc7 706w, https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=872&accessToken=ea17b82897433338060781e360e153d97b4fbb95f746d4cc4c6aca2f6aae2617 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=426&accessToken=83b64bdd10fbc10a915cd38984bf269a267971b9d1e2f1501eff2525794dc551 690w, https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=852&accessToken=97b685756069b1167bb0d7e613a864e3f984c2fdc68d0203d3e9b507d7a04f56 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=397&accessToken=0062f3982e98ad8f91e794608b9d397031a1ee04abb1633e2fdc192a7f2357bc" style="object-position: 38% 53%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=397&accessToken=0062f3982e98ad8f91e794608b9d397031a1ee04abb1633e2fdc192a7f2357bc 642w, https://berlingske.bmcdn.dk/users/berlingske/images/37644740.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=794&accessToken=a207c8c1b24b90ee898e9c6c8e43eabb81e8603db9b811ee39aa79c7a2b7cdc3 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/ny-rapport-om-skaeldud-i-boernehaverne-det-giver-anledning-til-bekymring" data-lpurl="https://www.berlingske.dk/content/item/1522651" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.875em;"><strong>Ny rapport om skældud vækker bekymring:</strong></div>
<div style="white-space: nowrap; font-size: 1.875em;">»Det er et vink med en vognstang«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;"><strong>Ny rapport om skældud vækker bekymring:</strong></div>
<div style="white-space: nowrap; font-size: 2.0625em;">»Det er et vink med en vognstang«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.1vw;"><strong>Ny rapport om skældud</strong></div>
<div style="white-space: nowrap; font-size: 7.1vw;">
<strong>vækker bekymring:</strong> »Det er</div>
<div style="white-space: nowrap; font-size: 7.1vw;">et vink med en vognstang«</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65365015" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/lise-noergaard-faar-sit-foerste-statslige-legat-i-en-alder-af-103-det-kan" data-lpurl="https://www.berlingske.dk/content/item/1522488" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=264&accessToken=878cf73bc829218f96ea84d63a96ddcc9c474403c880cf0b39b53f2521dbe9f2 706w, https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=528&accessToken=07bdbab86bd3c280f9b11acbce1d6df470d5e5a51a011eefc4af3b9ec837db3d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=13c6da7c7853d979c9848a478b8268f0f82b00f89ccd0eb40967b20c890345e0 690w, https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=11a0b465a2374bc9306ce5d58d4e0fab12daf75e74923f0d6900274167ce7ccb 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=2c3c1c8f58261e6156dde30f29508cdfbc837c18eecc4c520182276679ad8717" style="object-position: 35% 35%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=2c3c1c8f58261e6156dde30f29508cdfbc837c18eecc4c520182276679ad8717 970w, https://berlingske.bmcdn.dk/users/berlingske/images/37647747.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=3543e28e8c9b0ca17faef732f69632aa079b21d8de6eee38af927c8beb854151 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/lise-noergaard-faar-sit-foerste-statslige-legat-i-en-alder-af-103-det-kan" data-lpurl="https://www.berlingske.dk/content/item/1522488" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.25em;">
<strong>Lise Nørgaard får livslangt legat i en alder af 103: </strong>»Det kan</div>
<div style="white-space: nowrap; font-size: 2.25em;">godt undre mig, at det bliver »Matador«, man husker mig for«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Lise Nørgaard får livslangt legat i en alder af 103: </strong>»Det kan godt</div>
<div style="white-space: nowrap; font-size: 1.5625em;">undre mig, at det bliver »Matador«, man husker mig for«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;"><strong>Lise Nørgaard får livslangt legat i en alder</strong></div>
<div style="white-space: nowrap; font-size: 5vw;">
<strong>af 103: </strong>»Det kan godt undre mig, at det</div>
<div style="white-space: nowrap; font-size: 5vw;">bliver »Matador«, man husker mig for«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65367436" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/biden-i-foerste-interview-efter-valget-trump-har-aendret-landskabet" data-lpurl="https://www.berlingske.dk/content/item/1522812" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=258&accessToken=a258c7b1c42eea79e5aac7c6ed9f60d40b84546534f8f09c9ffb7ff953613de9 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=516&accessToken=4dce70d6237122865cb634f2613b08d6ea69a450a58e9137b956871d5f987e43 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=171&accessToken=f2efcc5eaa498ae55f9805c1d1792d747a473d212acbed5a7dcf904476ab9fb3 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=342&accessToken=29ec681f9784b36460efaef9ff07867f76d177852ef067f36b0be28c42cbaa42 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=8f60149dbe26375cae3ee883e47e9ab8b7514466f1b2c968dae95fabe6547415" style="object-position: 35% 23%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=8f60149dbe26375cae3ee883e47e9ab8b7514466f1b2c968dae95fabe6547415 314w, https://berlingske.bmcdn.dk/users/berlingske/images/37648252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=340&accessToken=aca5f29ff6f9dddebe70b5a1ac00d24f18617ac0d543736f9c3aa6ee31d04b16 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/biden-i-foerste-interview-efter-valget-trump-har-aendret-landskabet" data-lpurl="https://www.berlingske.dk/content/item/1522812" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;"><strong>Biden i første interview efter valget:</strong></div>
<div style="white-space: nowrap; font-size: 2.375em;">
<strong></strong>Taler ud om Trump, Obama og sin</div>
<div style="white-space: nowrap; font-size: 2.375em;">kommende regering</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Biden i første interview</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong>efter valget: </strong>Taler ud om</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Trump, Obama og sin</div>
<div style="white-space: nowrap; font-size: 1.8125em;">kommende regering</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>Biden i første interview</strong></div>
<div style="white-space: nowrap; font-size: 5.6vw;">
<strong>efter valget: </strong>Taler ud</div>
<div style="white-space: nowrap; font-size: 5.6vw;">om Trump, Obama og</div>
<div style="white-space: nowrap; font-size: 5.6vw;">sin kommende regering</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65367430" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/brev-om-manglende-lov-for-minkaflivning-blev-forsinket-styrelse-kunne-ikke" data-lpurl="https://www.berlingske.dk/content/item/1522810" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=351&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=630&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=230&accessToken=4cb8d630335ae2e0794a373da69aa23daa620868ba7dcb536e2c955252e3ee05 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=351&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=630&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=460&accessToken=0671ac46cd23b3bd3a5f2ec32e10002817934d1cd9e68f628da62e4cb87fe123 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=7d59a46a1c9b30fb36f9ab53ae007586db843444dac396bcbee63937581681ce 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=166&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=536146a2ef45849f1a35b05f12785756b8eb11468379c1b2a09acfa756602bb8 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=164&accessToken=f7dc41a582e4f48ed021cb1b3d5d94541032326f1e34f26ce1e5c929ebc83cd8" style="object-position: 52% 54%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=164&accessToken=f7dc41a582e4f48ed021cb1b3d5d94541032326f1e34f26ce1e5c929ebc83cd8 314w, https://berlingske.bmcdn.dk/users/berlingske/images/37649543.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=128&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=328&accessToken=d8e3fae89580b934466818984e2e3953bfbfe317b129d7c551fd5b87d82bb3c1 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/brev-om-manglende-lov-for-minkaflivning-blev-forsinket-styrelse-kunne-ikke" data-lpurl="https://www.berlingske.dk/content/item/1522810" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.25em;"><strong>Brev om minkaflivning blev forsinket:</strong></div>
<div style="white-space: nowrap; font-size: 2.25em;">
<strong></strong>Styrelse kunne ikke komme i kontakt</div>
<div style="white-space: nowrap; font-size: 2.25em;">med ansvarlig medarbejder</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>Brev om minkaflivning blev</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>forsinket: </strong>Styrelse kunne</div>
<div style="white-space: nowrap; font-size: 1.5625em;">ikke komme i kontakt med</div>
<div style="white-space: nowrap; font-size: 1.5625em;">ansvarlig medarbejder</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>Brev om minkaflivning blev</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>forsinket: </strong>Styrelse kunne</div>
<div style="white-space: nowrap; font-size: 4.8vw;">ikke komme i kontakt med</div>
<div style="white-space: nowrap; font-size: 4.8vw;">ansvarlig medarbejder</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1522814" data-articleid="65367446" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/hackere-kraevede-loesepenge-for-koden-til-ritzaus-laaste-data" data-lpurl="https://www.berlingske.dk/content/item/1522814" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">
<strong>Lagt ned af hackere:</strong> Dansk nyhedsbureau afkræves løsepenge</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5625em;">
<strong>Lagt ned af hackere:</strong> Dansk</div>
<div style="white-space: nowrap; font-size: 2.5625em;">nyhedsbureau afkræves løsepenge</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">
<strong>Lagt ned af hackere:</strong> Dansk</div>
<div style="white-space: nowrap; font-size: 5.6vw;">nyhedsbureau afkræves løsepenge</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65364963" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/det-skal-du-goere-hvis-du-vil-undgaa-stress-her-er-videnskabens-bedste-raad" data-lpurl="https://www.berlingske.dk/content/item/1522483" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=385&accessToken=957deea90eb9ab0bc8aea7af189c98fb13146569eeab81fa560e6e0faf4b52a4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=770&accessToken=ce1d51aa5bd46fc6fdf91821e3df2fb11589e64215b1d7f2afb165d6a37a979d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=376&accessToken=cd3932b2b29b1d2ae10e645ace1af14f2de91104bf9649e7569e5b46aaf22f47 690w, https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=752&accessToken=4acc3a82c4bee44fa7a3c12c866199f56e7fd48215c9b50d58886cff846a70c8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=350&accessToken=2b2d8436033ff2c7ee9813da6b08f0db7c5659f40d5ed2e47a1115fca760e127" style="object-position: 53% 57%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=350&accessToken=2b2d8436033ff2c7ee9813da6b08f0db7c5659f40d5ed2e47a1115fca760e127 642w, https://berlingske.bmcdn.dk/users/berlingske/images/37629868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=700&accessToken=8936c2a9d540ab95d6320b71cc7ee88495a461a975638c6048ba2adbb25f193a 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/det-skal-du-goere-hvis-du-vil-undgaa-stress-her-er-videnskabens-bedste-raad" data-lpurl="https://www.berlingske.dk/content/item/1522483" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">Det skal du gøre, hvis du vil undgå</div>
<div style="white-space: nowrap; font-size: 2.3125em;">stress — her er videnskabens bedste råd</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5em;">Det skal du gøre, hvis du vil undgå</div>
<div style="white-space: nowrap; font-size: 2.5em;">stress — her er videnskabens bedste råd</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Det skal du gøre, hvis du vil undgå stress</div>
<div style="white-space: nowrap; font-size: 5.2vw;">— her er videnskabens bedste råd</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/aok/glem-alt-om-at-gaa-til-psykolog-hvis-du-er-meget-stresset-det-virker-ikke"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Glem alt om at gå til psykolog, hvis du er meget stresset – det virker ikke</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65367469" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/lofven-gaar-i-rette-med-svenske-regioner-coronaramte-aeldre-paa" data-lpurl="https://www.berlingske.dk/content/item/1522817" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=238&accessToken=6b54def11bdb11dd8e4843e1dc269d19b00a76d5f23efcc525b20d11937e4e32 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=314&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=476&accessToken=ff387a7ae027d81679b4ff29c902e0a8a04127796bbfddac88033fce56e6ff4f 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=b81dd1e874523d2f5d0e5965c478207e0c8387801798922f39a20ad4e6cfe2fa 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=342bd298f05d28b28dac90aa0055dcc44be1e2ab5a3450410018ff045c020bfd 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=656&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=403&accessToken=f40fadba427ecb6c5308db84e871314bb83c415c46595bfb4f45a2671f7f91c1" style="object-position: 48% 30%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=656&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=403&accessToken=f40fadba427ecb6c5308db84e871314bb83c415c46595bfb4f45a2671f7f91c1 314w, https://berlingske.bmcdn.dk/users/berlingske/images/37651275.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=286&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=656&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=806&accessToken=219a29d47d19fa9e8aac803ae56731969028adaa17ce6796a137e2702be207e0 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/lofven-gaar-i-rette-med-svenske-regioner-coronaramte-aeldre-paa" data-lpurl="https://www.berlingske.dk/content/item/1522817" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;"><strong>Statsminister i hård kritik af</strong></div>
<div style="white-space: nowrap; font-size: 1.25em;">
<strong>svenske regioner:</strong> Ældre på</div>
<div style="white-space: nowrap; font-size: 1.25em;">plejehjem er blevet ladt i stikken</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Statsminister i hård kritik af</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>svenske regioner:</strong> Ældre på</div>
<div style="white-space: nowrap; font-size: 1.375em;">plejehjem er blevet ladt i stikken</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;"><strong>Statsminister i hård kritik</strong></div>
<div style="white-space: nowrap; font-size: 5vw;">
<strong>af svenske regioner:</strong> Ældre</div>
<div style="white-space: nowrap; font-size: 5vw;">på plejehjem er blevet</div>
<div style="white-space: nowrap; font-size: 5vw;">ladt i stikken</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65366898" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/pressenaevnet-kritiserer-berlingske-0" data-lpurl="https://www.berlingske.dk/content/item/1522752" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=931&t%5Bcrop%5D%5Bheight%5D=703&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=128&accessToken=3e1ea73b967739581493a4a77de3437a73706cf5bbc965b54a50b1e4ed135499 170w, https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=931&t%5Bcrop%5D%5Bheight%5D=703&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=256&accessToken=57773aa2960e4be1ffa5e9484c0d55e496d6e780f867d585c375c7dc1737228e 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=442&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=1b589967f2104b8acc937e3c41594fed193f4480f1bccc079ba68000f2a819a3 336w, https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=113&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=442&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=e31d3e7ba45e7c984754a792a010b7f9b302a0b7a3fe8488acd1524230b175d6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=da697651a9e82333639b1aae51815785c3c6deacb531166cf630fe51d1616ee7" style="object-position: 50% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=da697651a9e82333639b1aae51815785c3c6deacb531166cf630fe51d1616ee7 314w, https://berlingske.bmcdn.dk/users/berlingske/images/37634560.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=a1e902bc9ef07ac5b0e0ea7008bd837c767fd7f6be37d25aee869a6356c1d67f 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/pressenaevnet-kritiserer-berlingske-0" data-lpurl="https://www.berlingske.dk/content/item/1522752" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Pressenævnet kritiserer Berlingske</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">Pressenævnet</div>
<div style="white-space: nowrap; font-size: 2.125em;">kritiserer Berlingske</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Pressenævnet</div>
<div style="white-space: nowrap; font-size: 6.5vw;">kritiserer Berlingske</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1522550" data-articleid="65365443" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/regeringen-pumper-milliarder-ud-i-dansk-oekonomi-og-udlaendinge-stroemmer" data-lpurl="https://www.berlingske.dk/content/item/1522550" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Regeringen pumper milliarder ud – <strong>men</strong>
</div>
<div style="white-space: nowrap; font-size: 3.0625em;"><strong>pengene går ikke til dem, der lider mest</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">Regeringen pumper milliarder ud – <strong>men</strong>
</div>
<div style="white-space: nowrap; font-size: 2.25em;"><strong>pengene går ikke til dem, der lider mest</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Regeringen pumper milliarder ud – <strong>men</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>pengene går ikke til dem, der lider mest</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65362196" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/droner-og-kunstig-intelligens-fordobler-storebaeltsbroens-levetid-fra-100" data-lpurl="https://www.berlingske.dk/content/item/1521928" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=412&accessToken=9b6184b4b9bf92b98657f2516f4a4346d442f408783527e6e214f04dfa83c294 706w, https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=824&accessToken=f80138b8b5f962f2bf40ead3068c9b2458edef360bbc5bb8cd2b1edd9c6c257a 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=403&accessToken=22eed6a4cffb122239a323fb0913599022d7476a755ec2b66d904224a8734d44 690w, https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=806&accessToken=1e7fddfa6d616b8ecfdf320eda1b37aa26495c86268b42968ec6b80c3cdc4d6d 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=566&accessToken=b97a87eecca8822ec77cd5bfccf8ce88b8bb30178165c303fe3a79fa11dc0c0f" style="object-position: 44% 44%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=566&accessToken=b97a87eecca8822ec77cd5bfccf8ce88b8bb30178165c303fe3a79fa11dc0c0f 970w, https://berlingske.bmcdn.dk/users/berlingske/images/37644073.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1132&accessToken=975e4bae8dcd10e4002c6aabc65e53ac9d324ed9f935322e150d2a24ff8d80ba 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/droner-og-kunstig-intelligens-fordobler-storebaeltsbroens-levetid-fra-100" data-lpurl="https://www.berlingske.dk/content/item/1521928" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Ny viden fordobler Storebæltsbroens levetid</div>
<div style="white-space: nowrap; font-size: 2.875em;">fra 100 til 200 år – og har store perspektiver</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Ny viden fordobler Storebæltsbroens levetid</div>
<div style="white-space: nowrap; font-size: 2em;">fra 100 til 200 år – og har store perspektiver</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Ny viden fordobler</div>
<div style="white-space: nowrap; font-size: 5.4vw;">Storebæltsbroens levetid fra 100 til</div>
<div style="white-space: nowrap; font-size: 5.4vw;">200 år – og har store perspektiver</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/benaadning-eller-ej-en-stribe-giftige-sager-venter-paa-trump-fra"
                    title="Donald Trump slipper ikke uden videre fra verserende sager om alt fra økonomisk kriminalitet til sexkrænkelser, når han ikke længere er præsident – uanset om han forsøger at benåde sig selv, eller om Joe Biden benåder ham. Alt er på spil, hvis hans embedsførelse kulegraves."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1521976">
                    Benådning eller ej – en stribe giftige sager venter på Trump. Fra sexkrænkelser til økonomisk kriminalitet
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/benaadning-eller-ej-en-stribe-giftige-sager-venter-paa-trump-fra" title="Donald Trump slipper ikke uden videre fra verserende sager om alt fra økonomisk kriminalitet til sexkrænkelser, når han ikke længere er præsident – uanset om han forsøger at benåde sig selv, eller om Joe Biden benåder ham. Alt er på spil, hvis hans embedsførelse kulegraves." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1359689/23588256-epaselect-usa-trump-rx-prices.jpg"class="teaser_img m-0"title="epaselect USA TRUMP RX PRICES"alt="Donald Trump slipper ikke af med en række verserende efterforskninger, selv om han skulle blive benådet, da det kun gælder føderale forbrydelser."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1352994/23570826-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1352994/23570826-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1352994/23570826-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1352994/23570826-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/135/1352994/23570826-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1352994/23570826-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/135/1352994/23570826-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1352994/23570826-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/135/1352994/23570826-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1352994/23570826-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1352994/23570826-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1352994/23570826-.jpg"class="teaser_img m-0"title=""alt="Danish Prime Minister Mette Frederiksen (S) participates in summit on video conference on the corona pandemic with EU heads of state and government at Marienborg in Kongens Lyngby, Thursday 29 October 2020 .. (Photo: Mads Claus Rasmussen / Ritzau Scanpix)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/analyse-nederlaget-i-nat-i-michigan-var-saa-knusende-for-trump-at-han-nu"
                    title="Et rungende nul blev tallet, der besegler Donald Trumps endelige skæbne. Det nul, der stod på lystavlen, da en af hans støtter undlod at stemme ved en vigtig afstemning."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1522633">
                    Analyse: Nederlaget i nat i Michigan var så knusende for Trump, at han nu kommer med overraskende tilladelse
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/analyse-nederlaget-i-nat-i-michigan-var-saa-knusende-for-trump-at-han-nu" title="Et rungende nul blev tallet, der besegler Donald Trumps endelige skæbne. Det nul, der stod på lystavlen, da en af hans støtter undlod at stemme ved en vigtig afstemning." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360394/23590103-usa-trumpelection-lawsuit.jpg"class="teaser_img m-0"title="USA-TRUMP/VALG"alt="USAs præsident, Donald Trump, har givet sin modstander, Joe Biden, lov til at agere som valgt præsident, men har endnu ikke erkendt sit nederlag. Opgiver Trumps advokat Rudy Giuliani også?"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/et-manipuleret-foto-af-venstre-profil-er-blevet-billedet-paa-et-heftigt"
                    title="Den ene sag bliver af nogle omtalt som S-regeringens ulovlige ordre, mens den anden af andre betegnes som Inger Støjbergs ulovlige instruks. Men kan man overhovedet sammenligne regeringens befaling om nedslagning af mink med Støjbergs instruks om adskillelse af asylpar?"
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1521873">
                    Et manipuleret foto af Venstre-profil er blevet billedet på et heftigt slagsmål om hykleri – men hvad er op og ned i sagerne om mink og asylpar?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/et-manipuleret-foto-af-venstre-profil-er-blevet-billedet-paa-et-heftigt" title="Den ene sag bliver af nogle omtalt som S-regeringens ulovlige ordre, mens den anden af andre betegnes som Inger Støjbergs ulovlige instruks. Men kan man overhovedet sammenligne regeringens befaling om nedslagning af mink med Støjbergs instruks om adskillelse af asylpar?" class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1359597/23587956-split.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359597/23587956-split.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1359597/23587956-split.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1359597/23587956-split.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/135/1359597/23587956-split.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359597/23587956-split.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/135/1359597/23587956-split.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359597/23587956-split.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/135/1359597/23587956-split.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1359597/23587956-split.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1359597/23587956-split.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1359597/23587956-split.jpg"class="teaser_img m-0"title="Split"alt="»Hvad angår hykleri og instrukskommissionen, tror jeg, der er nogle partier, der har langt større problemer, end den her regering kommer til at have i den her sag,« sagde statsminister Mette Frederiksen forleden i Folketingssalen, da hun blev stillet flere direkte spørgsmål om den igangværende sag om aflivninger af mink."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/en-pressemeddelelse-fra-regeringen-faar-politikere-til-at"
                    title="&lt;b&gt;Dagens overblik:&lt;/b&gt; »Det er jo helt orwellsk,« siger Venstre om opsigtsvækkende pressemeddelelse. Magnus Heunicke bliver nu trukket ind i centrum af sagen om regeringens beslutning om at aflive alle mink. Og så betegner en professor en sen besked til departementschef som »fuldstændig uhørt«. Hele dit overblik her."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1522451">
                    En pressemeddelelse fra regeringen får politikere til at spærre øjnene op: »Sig mig, tror de, vi alle er idioter«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/en-pressemeddelelse-fra-regeringen-faar-politikere-til-at" title="&lt;b&gt;Dagens overblik:&lt;/b&gt; »Det er jo helt orwellsk,« siger Venstre om opsigtsvækkende pressemeddelelse. Magnus Heunicke bliver nu trukket ind i centrum af sagen om regeringens beslutning om at aflive alle mink. Og så betegner en professor en sen besked til departementschef som »fuldstændig uhørt«. Hele dit overblik her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360416/23590201-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360416/23590201-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360416/23590201-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360416/23590201-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1360416/23590201-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360416/23590201-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1360416/23590201-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360416/23590201-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1360416/23590201-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360416/23590201-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360416/23590201-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360416/23590201-.jpg"class="teaser_img m-0"title="NB"alt="Nye Borgerliges Lars Boje Mathiesen (tv.) er en blandt flere politikere, der er noget forundrede over en pressemeddelelse, som Justitsministeriet har udsendt."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/republikanere-laegger-pres-pa-trump-stop-med-at-spille-golf-og"
                    title="Donald Trump har stadig ikke erkendt sit nederlag. Men nu begynder flere af hans tidligere støtter at kritisere hans mange søgsmål. Selv præsidentens kampagnekontor har måttet tage afstand fra en advokat. "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1522407">
                    Republikanere lægger pres på Trump: »Stop med at spille golf og erkend nederlaget«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/republikanere-laegger-pres-pa-trump-stop-med-at-spille-golf-og" title="Donald Trump har stadig ikke erkendt sit nederlag. Men nu begynder flere af hans tidligere støtter at kritisere hans mange søgsmål. Selv præsidentens kampagnekontor har måttet tage afstand fra en advokat. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360057/23589264-us-president-trump-golfs-on-sunday.jpg"class="teaser_img m-0"title="US-PRESIDENT-TRUMP-GOLFS-ON-SUNDAY"alt="Søndag var Donald Trump på golfbanen, mens hans seneste søgsmål i Pennsylvania blev afvist som forfatningsstridigt af en republikansk dommer."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/dine-penge/kampen-om-en-af-hovedstadens-boligjuveler-er-i-gang"
                    title="Juvelen er ganske vist usleben, fremgik det af mandagens retsmøde i kampen om Den Sønderjyske By. Men prisen for hele ejendommen med over 300 lejligheder svarer til prisen på en 58 kvadratmeter stor lejlighed."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1522395">
                    Kampen om en af hovedstadens boligjuveler er i gang
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/dine-penge/kampen-om-en-af-hovedstadens-boligjuveler-er-i-gang" title="Juvelen er ganske vist usleben, fremgik det af mandagens retsmøde i kampen om Den Sønderjyske By. Men prisen for hele ejendommen med over 300 lejligheder svarer til prisen på en 58 kvadratmeter stor lejlighed." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360331/23589937-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360331/23589937-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360331/23589937-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360331/23589937-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1360331/23589937-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360331/23589937-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1360331/23589937-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360331/23589937-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1360331/23589937-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360331/23589937-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360331/23589937-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360331/23589937-.jpg"class="teaser_img m-0"title="retssag"alt="Nu kører retssagen mellem lejerne i Den Sønderjyske By og deres udlejer, Frederiksberg Boligfond, om forkøbsretten til ejendommen. Her ses boligminister Kaare Dybvad Bek (S) i samtale med lejernes talsmand Søren Berg til venstre."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/ubuden-gaest-lurede-pa-fortroligt-mode-med-trine-bramsen-hvem-der"
                    title="Europæiske ministre lo højlydt, da de opdagede en ubuden gæst på et lukket møde. Men episoden peger på en alvorlig brist i det digitale diplomati under coronakrisen. Heldigvis spillede gerningsmanden med åbne kort."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1522453">
                    Ubuden gæst lurede på fortroligt møde med Trine Bramsen: »Hvem dér?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/ubuden-gaest-lurede-pa-fortroligt-mode-med-trine-bramsen-hvem-der" title="Europæiske ministre lo højlydt, da de opdagede en ubuden gæst på et lukket møde. Men episoden peger på en alvorlig brist i det digitale diplomati under coronakrisen. Heldigvis spillede gerningsmanden med åbne kort." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360386/23590087-screendump-3.png">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360386/23590087-screendump-3.png 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360386/23590087-screendump-3.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360386/23590087-screendump-3.png 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1360386/23590087-screendump-3.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360386/23590087-screendump-3.png 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1360386/23590087-screendump-3.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360386/23590087-screendump-3.png 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1360386/23590087-screendump-3.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1360386/23590087-screendump-3.png 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1360386/23590087-screendump-3.png 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1360386/23590087-screendump-3.png"class="teaser_img m-0"title="screendump 3"alt="Den hollandske journalist Daniël Verlaan var lige så overrasket, som forsvarsministrene på det lukkede møde. Hans metode var imidlertid simpel."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                                                        <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                         <script src="/build/reacts.f3332a21.js"></script><script src="/build/react.ca8454ba.js"></script>
         <script src="/build/main-min.6d4cb55f.js"></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":252,"atts":"GBJVEVhJSUw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
