<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64544684" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Jens Chr. Hansen og Birgitte Erhardtsen er klar med ugens dom over erhvervslivets tabere og vindere,og dommen er klar i denne uge. 
Ugens stjerne skal findes blandt vinderne, og det den tidligere topchef i A. P. Møller - Mærsk A/S, som stryger til tops som bestyrelsesformand i fødevaregiganten Unilever. Tankevækkende at han ikke bruges til noget stort i dansk erhvervsliv, ligesom man må spørge, om A. P. Møller - Mærsk var rigtig velforvarede, da de smed Nils Smedegaard på porten. Nu vender han tilbage som en af de højst placerede danskere i et af de mest magtfulde job i Europa. Han bliver nemlig formand for den hollandske gigantkoncern Unilever og alle de kendte varemærker fra Biotex over Bamseline til Rexona."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Jens Chr. Hansen og Birgitte Erhardtsen er klar med ugens dom over erhvervslivets tabere og vindere,og dommen er klar i denne uge. 
Ugens stjerne skal findes blandt vinderne, og det den tidligere topchef i A. P. Møller - Mærsk A/S, som stryger til tops som bestyrelsesformand i fødevaregiganten Unilever. Tankevækkende at han ikke bruges til noget stort i dansk erhvervsliv, ligesom man må spørge, om A. P. Møller - Mærsk var rigtig velforvarede, da de smed Nils Smedegaard på porten. Nu vender han tilbage som en af de højst placerede danskere i et af de mest magtfulde job i Europa. Han bliver nemlig formand for den hollandske gigantkoncern Unilever og alle de kendte varemærker fra Biotex over Bamseline til Rexona."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1419308"/><meta property="article:published_time" content="2019-11-14T15:55:00+01:00" /><meta property="article:modified_time" content="2019-11-14T15:55:00+01:00" /><meta property="article:author" content="Jens Chr. Hansen"/><meta property="article:author" content="Birgitte Erhardtsen"/><meta property="article:section" content="Business/Virksomheder" /><meta property="article:section_url" content="https://www.berlingske.dk/business/virksomheder" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224835/23264379-smedegaard.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224835/23264379-smedegaard.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224657/23263941-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224657/23263941-.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224658/23263947-lars-rasmussen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224658/23263947-lars-rasmussen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1223880/23262074-paul-plewman.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1223880/23262074-paul-plewman.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224659/23263955-bylinefoto-jens-christian-hansen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224659/23263955-bylinefoto-jens-christian-hansen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224677/23264005-norwegian-har-tocifret-passagervkst.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224677/23264005-norwegian-har-tocifret-passagervkst.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224678/23264013-sweden-telia-new-ceo.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224678/23264013-sweden-telia-new-ceo.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224679/23264015-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224679/23264015-.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224703/23264066-bylinefoto-birgitte-erhardtsen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224703/23264066-bylinefoto-birgitte-erhardtsen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1223880/23262074-paul-plewman.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1223880/23262074-paul-plewman.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224657/23263941-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224657/23263941-.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224658/23263947-lars-rasmussen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224658/23263947-lars-rasmussen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224659/23263955-bylinefoto-jens-christian-hansen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224659/23263955-bylinefoto-jens-christian-hansen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224677/23264005-norwegian-har-tocifret-passagervkst.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224677/23264005-norwegian-har-tocifret-passagervkst.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224678/23264013-sweden-telia-new-ceo.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224678/23264013-sweden-telia-new-ceo.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224679/23264015-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224679/23264015-.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224703/23264066-bylinefoto-birgitte-erhardtsen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/122/1224703/23264066-bylinefoto-birgitte-erhardtsen.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene"/><meta property="twitter:description" content="Jens Chr. Hansen og Birgitte Erhardtsen er klar med ugens dom over erhvervslivets tabere og vindere,og dommen er klar i denne uge. 
Ugens stjerne skal findes blandt vinderne, og det den tidligere topchef i A. P. Møller - Mærsk A/S, som stryger til tops som bestyrelsesformand i fødevaregiganten Unilever. Tankevækkende at han ikke bruges til noget stort i dansk erhvervsliv, ligesom man må spørge, om A. P. Møller - Mærsk var rigtig velforvarede, da de smed Nils Smedegaard på porten. Nu vender han tilbage som en af de højst placerede danskere i et af de mest magtfulde job i Europa. Han bliver nemlig formand for den hollandske gigantkoncern Unilever og alle de kendte varemærker fra Biotex over Bamseline til Rexona."/><meta property="twitter:url" content="https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1419308"/><meta property="articleId" content="1419308"/><link rel="canonical" href="https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.a45f4645.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"QZZMjyRr","tablet":"stGrL0k3","desktop":"szDLwGcb"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/virksomheder","targetingParams":{"primaryCategory":"business\/virksomheder","articleType":"news_article","tags":"Macquarie, Lars Rasmussen, Nils Smedegaard Andersen","date":"14-11-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/react.1a2cdf9c.js"></script>
            <script type="text/javascript" src="/build/main-min.c10783cc.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"business","subcategory":"virksomheder"},"content":{"video":false,"author":"gauth-jens.hansen1,bge","pubdate":1573743300,"title":"\/virksomheder\/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt","id":1419308,"length":"7324","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 7,
            number_of_embeds: 5,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/virksomheder",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/virksomheder",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                                                        <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/virksomheder","targetingParams":{"primaryCategory":"business\/virksomheder","articleType":"news_article","tags":"Macquarie, Lars Rasmussen, Nils Smedegaard Andersen","date":"14-11-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.fd876120.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-business
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
  
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Torsdag</span>
                    <span class="date">14.11.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                            <script type="text/template" id="ticker_widget_instrument_template">
        <a href="[COMPANY_PAGE_URL]" class="ticker-slider-stock__data text-black-grey d-inline-block" data-instrument-code="[INSTRUMENT_CODE]">
            <div class="ticker-slider-stock__label d-inline-block" data-instrument-symbol>
                [INSTRUMENT_SYMBOL]
            </div>
            <div class="ticker-slider-stock__value d-inline-block" data-instrument-net-change>
            </div>
        </a>
</script>
<section class="ticker-slider font-s2">
    <div class="container ticker-slider-container">
        <div class="row">
            <div class="col-12">
                <div class="c25-link">
                    <a href="/aktier/c25">C25</a>
                </div>
                <div class="ticker-slider-inner position-relative">
                    <div class="ticker-slider-content position-absolute">
                        <div class="ticker-slider-stock d-inline-block" data-header-ticker-container>
                            <a href="https://abonnement.berlingske.dk/berlingske-aktier-i-realtid/" class="ticker-slider-stock__data  text-black-grey d-inline-block ticker-slider-stock__data--option" data-delayed-ticker-icon>
                                <div class="ticker-slider-stock__label ticker-slider-stock__label--delay d-inline-block">
                                </div>
                            </a>
                            <a href="#" class="ticker-slider-stock__data text-black-grey d-inline-block ticker-slider-stock__data--option" data-realtime-ticker-icon>
                                <div class="ticker-slider-stock__label ticker-slider-stock__label--realtime d-inline-block">
                                    REALTID
                                </div>
                            </a>
                            <a href="#" data-instrument-code="172.10.OMXC25" class="ticker-slider-stock__data text-black-grey d-inline-block" data-index-summary>
                                <div class="ticker-slider-stock__index d-inline-block" data-index-name>
                                    C25
                                </div>
                                <div class="ticker-slider-stock__label d-inline-block" data-index-value>
                                </div>
                                <div class="ticker-slider-stock__value d-inline-block" data-index-net-change>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene</h1>
            <p class="article-header__intro">Jens Chr. Hansen og Birgitte Erhardtsen er klar med ugens dom over erhvervslivets tabere og vindere,og dommen er klar i denne uge. 
Ugens stjerne skal findes blandt vinderne, og det den tidligere topchef i A. P. Møller - Mærsk A/S, som stryger til tops som bestyrelsesformand i fødevaregiganten Unilever. Tankevækkende at han ikke bruges til noget stort i dansk erhvervsliv, ligesom man må spørge, om A. P. Møller - Mærsk var rigtig velforvarede, da de smed Nils Smedegaard på porten. Nu vender han tilbage som en af de højst placerede danskere i et af de mest magtfulde job i Europa. Han bliver nemlig formand for den hollandske gigantkoncern Unilever og alle de kendte varemærker fra Biotex over Bamseline til Rexona.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/122/1224835/23264379-smedegaard.jpg" class="img img-full article-top-media__image position-relative" title="Nils Smedegaard måtte lide den tort at blive fyret som topchef i Mærsk. Nu er han så tilbage som en af de mest magtfulde i Big Business i Europa som formand for hollandske Unilever. Foto:Søren Bidstrup" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Nils Smedegaard måtte lide den tort at blive fyret som topchef i Mærsk. Nu er han så tilbage som en af de mest magtfulde i Big Business i Europa som formand for hollandske Unilever.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Søren Bidstrup</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Torsdag d. 14. november 2019, kl. 15.55</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20F%C3%B8rst%20blev%20han%20fyret%20i%20M%C3%A6rsk%20%E2%80%93%20nu%20g%C3%B8r%20han%20comeback%20p%C3%A5%20Europas%20helt%20store%20scene&amp;body=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt" title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Jens%20Chr.%20Hansen%20og%20Birgitte%20Erhardtsen%20er%20klar%20med%20ugens%20dom%20over%20erhvervslivets%20tabere%20og%20vindere%2Cog%20dommen%20er%20klar%20i...+https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene" data-action="social-messenger"
       data-url="https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt"
       href="fb-messenger://share/?link=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt&amp;title=Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/staff/295" title="Se Jens Chr. Hansen&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/295/22175891-jens-chr.jpg" class="article-byline__author-img" alt="gauth-jens.hansen1"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Jens Chr. Hansen
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                                                        <li class="article-byline__author-item">
                        <a href="/staff/199" title="Se Birgitte Erhardtsen&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/199/6173554-bge-byline.jpg" class="article-byline__author-img" alt="bge"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Birgitte Erhardtsen
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1419308&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=133&tagid=66&tagid=4&tagid=5177&tagid=7275&tagid=7277";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <h2>UGENS VINDERE</h2><h2>Fyret i Mærsk, så kanoniseret op i Europa</h2><p>De må tænke deres på Esplanaden, hvor A.P. Møller - Mærsk holder til. Nils Smedegaard Andersen blev fyret i 2016, fordi, fordi, tjah ... måske fordi Mærsk-bestyrelsen selv var i vildrede om, hvad man egentlig ville.</p><p>I hvert fald røg topchefen i Mærsk igennem ni år – og før det topchef i Carlsberg – ud. Alt sammen med pæne ord, både fra den ene og anden. Smedegaard var skuffet.</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><p>»Jeg skulle lige skjule min stolthed,« som han selv udtrykte det. Siden har Smedegaard arbejdet sig op som en af de tungeste i den europæiske bestyrelseselite. <a href="http://Han er netop blevet udpeget som ny formand i hollandske Unilever" data-lpurl="http://Han er netop blevet udpeget som ny formand i hollandske Unilever" target="_blank" class="lp_article_link_01">Han er netop blevet udpeget som ny formand i hollandske Unilever</a>, en af verdens største dagligvareproducenter med 155.000 ansatte og en børsværdi, der matcher Novo Nordisks.</p><p>Smedegaard har været eftertragtet, siden han gik ud af svingdøren på Esplanaden. End ikke alvorlige hjerteproblemer i 2012 kunne holde ham tilbage. Han er også formand for AkzoNobel, formand for Salling Group, bestyrelsesmedlem i BP og så videre. Unilever-posten gør, at Smedegaard siger farvel til BP og Salling – ups, og det er et problem for folkene i Bilka, Føtex, Netto med flere.</p><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Mr. Coloplast, Lars Rasmussen, bliver ny formand i Ambu. Foto: PR" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/122/1224658/23263947-lars-rasmussen.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Mr. Coloplast, Lars Rasmussen, bliver ny formand i Ambu.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: PR.</span>                                            </figcaption>                </figure>            </div>            </figure></p><h2>Han er rockstjerne i »sygeindustrien«</h2><p>Mens Smedegaard stiger i graderne i den europæiske elite, er der andre tunge drenge, der gør sig på de bonede bestyrelsesgulve internt i vores dronningerige. Gossipperne er ikke sene til at udnævne Lars Rasmussen som den mest magtfulde bestyrelsesformand i Danmark lige nu.</p><p>Mange vil sikkert spørge »Lars hvem?« Den 60-årige Lars Rasmussen er ikke en mand med store armbevægelser, han er ikke en Big Business-chef, som maser sig frem i offentligheden eller optræder i »Vild med dans«. Tværtimod synes han at befinde sig bedst på de indre linjer. Presse og offentlighed synes at irritere ham.</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p>Lars Rasmussen er i erhvervslivet mest kendt som Mr. Coloplast. Først ti år som topchef og fra 2018 som formand i Coloplast. Udover det har han været formand i Lundbeck siden 2016. <a href="http://Nu overtager han så også formandsposten i det noget kaotiske Ambu-selskab" data-lpurl="http://Nu overtager han så også formandsposten i det noget kaotiske Ambu-selskab" target="_blank" class="lp_article_link_02">Nu overtager han så også formandsposten i det noget kaotiske Ambu-selskab</a>. Nå ja, samt hertil en bestyrelsespost i Demant.</p><p>Er der så en rød tråd i alt dette? Ja. Det handler om medicinal- og medicobranchen. Her er Rasmussen, Lars, en feteret rockstjerne.</p><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Paul Plewman er europæisk chef for den australske bank, Macquarie. Nu undskylder han for bankens involvering i udbytteskatteskandalen. Foto: PR" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/122/1223880/23262074-paul-plewman.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Paul Plewman er europæisk chef for den australske bank, Macquarie. Nu undskylder han for bankens involvering i udbytteskatteskandalen.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: PR.</span>                                            </figcaption>                </figure>            </div>            </figure></p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><h2>»Vampyrkænguru« går bodsgang</h2><p>Ugens hard-talk internt på gossipredaktionen har været Paul Plewman. Manden fra den udskældte australske investeringsbank Macquarie. En hed diskussion om hvorvidt Plewman skulle sendes op eller ned? En hårfin afgørelse.</p><p>Gossipperne har ladet de positive vibrationer løbe af med os. Paul Plewman får en tur på vindersiden med store forventninger til, hvad der fremover kommer fra den tidligere ejer af Københavns Lufthavne og nuværende storaktionær i TDC. Macquarie har været involveret i den såkaldte Cumex-skandale i Tyskland om svindel med udbytteskat og har derfor fået øgenavnet »den australske vampyrkænguru«.</p><div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);        </script><p>Macquarie er dog nu kommet på bedre tanker. <a href="http://Paul Plewman var i denne uge et smut forbi Danmark med et tre gange undskyld, vi gør det aldrig mere" data-lpurl="http://Paul Plewman var i denne uge et smut forbi Danmark med et tre gange undskyld, vi gør det aldrig mere" target="_blank" class="lp_article_link_03">Paul Plewman var i denne uge et smut forbi Danmark med et »tre gange undskyld, vi gør det aldrig mere«</a>. Og ja, det er da en begyndelse, Macquarie. Nu mangler vi bare beviserne for, at I også mener det alvorligt, når I siger, at I vil være en ansvarlig samfundsborger. Som de kyniske gossippere ynder at sige det: <em>Show. Don't tell</em>.</p><p>&nbsp;</p><h2>UGENS TABERE</h2><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Norwegians stifter og mangeårige topchef Bjørn Kjos må nu lide den tort at se sin danske bestyrelsesformand skære dybt i koncernen for at sikre overlevelse. Foto: Linda Kastrup" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/122/1224677/23264005-norwegian-har-tocifret-passagervkst.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Norwegians stifter og mangeårige topchef Bjørn Kjos må nu lide den tort at se sin danske bestyrelsesformand skære dybt i koncernen for at sikre overlevelse.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Linda Kastrup.</span>                                            </figcaption>                </figure>            </div>            </figure></p><h2>Norwegian færdig med at spille Kong Gulerod</h2><p>Gossipredaktionen kunne sagtens sende Norwegians <a href="https://www.berlingske.dk/business/han-skal-redde-norwegian-fra-sammenbrud" data-lpurl="http://www.berlingske.dk/content/item/1385344" target="_blank" class="lp_article_link_04">nye kaptajn, tidligere DFDS-direktør Niels Smedegaard</a>, op som belønning for at tage fat, hvor det gør ondt på det norske flyselskab. Efter ti år med voldsom vækst vrider Smedegaard rorpinden en omgang, <a href="https://www.berlingske.dk/business/business-overblik-norwegian-svinger-sparekniven-skaerer-i-ruter-og" data-lpurl="http://www.berlingske.dk/content/item/1419167" target="_blank" class="lp_article_link_05">skærer dybt i trafikprogrammet</a> og banker kapaciteten ned med hele 20 pct. i vintersæsonen.</p><p>Men Norwegians navnkundige stifter og topchef indtil i sommer Bjørn Kjos' nedtur er mere markant end Niels Smedegaards optur. Bjørn Kjos spillede i årevis til stor glæde for passagerne fandango for aktionærernes penge (hvoraf en stor del – skal vi være ærlige at sige – kom fra Kjos' egne lommer). Nye destinationer, New York tur-retur for 3.000 kr. og masseindkøb af nye klimavenlige fly satte gang på gang den gamle <em>flag carrier</em> SAS til vægs eller ligefrem i skammekrogen.</p><p>Passagerernes jubel over deres yndlingsflyselskab har længe overdøvet aktionærernes jamren over manglende indtjening og faldende aktiekurs og voksende gældsbjerg. Det er slut nu.</p><div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);        </script><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="TDCs adm. direktør Allison Kirkby er på vej ud af døren, næsten før hun fik sat sig tilrette i&amp;nbsp; chefstolen. Hun efterlader et TDC i dårlig form. Foto: Janerik Henriksson/TT/Ritzau Scanpix" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/122/1224678/23264013-sweden-telia-new-ceo.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                TDCs adm. direktør Allison Kirkby er på vej ud af døren, næsten før hun fik sat sig tilrette i&amp;nbsp; chefstolen. Hun efterlader et TDC i dårlig form.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Janerik Henriksson/TT/Ritzau Scanpix.</span>                                            </figcaption>                </figure>            </div>            </figure></p><h2>Hun forlader et TDC i krise</h2><p>TDCs topchef Allison Kirkby holdt kun et års tid, inden hun rendte af pladsen til fordel for grønnere græsgange hos Telia. <a href="https://www.berlingske.dk/virksomheder/kundeflugten-fortsaetter-i-tdc" data-lpurl="http://www.berlingske.dk/content/item/1419261" target="_blank" class="lp_article_link_06">Omsætningen i TDC falder</a>, og investeringer i mobilnetværk og fibernet gør indhug på bundlinjen sammen med store investeringer i opsplitningen i infrastrukturselskab og et kundeselskab med kendte brands som YouSee og Fullrate.</p><p>Nedgang, nedgang og nedgang overalt. Tusindvis af bredbåndskunder forlader selskabet, og det samme gør TV-kunderne. I år har ikke færre end 60.000 TV-kunder forladt telekoncernen. En ny møgsag vil formentlig få endnu flere kunder til at sige farvel. YouSee og Fullrate har som bekendt opgivet at blive enige med Discovery om en ny aftale. Det betyder, at 1,2 millioner TV-kunder mister en stribe kanaler, hvilket især sportsentusiaster vil være vældigt kede af.</p><p>Gossipredaktionen spejder efter lyspunkter, men ser ikke nogen, der rigtig batter.</p><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Flere trælse sager skygger for vurderingen af medicoselskabet Ambus afgående bestyrelsesformand Jens Bager. " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/122/1224679/23264015-.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Flere trælse sager skygger for vurderingen af medicoselskabet Ambus afgående bestyrelsesformand Jens Bager.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                    </figcaption>                </figure>            </div>            </figure></p><div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);        </script><h2>Bager ude af Ambu med sine 40 mio. kr. ... Tjoh</h2><p>Medicoselskabet Ambus <a href="https://www.berlingske.dk/business/ambu-skifter-ud-paa-formandspost-brancheveteran-tager-over-0" data-lpurl="http://www.berlingske.dk/content/item/1418960" target="_blank" class="lp_article_link_07">bestyrelsesformand Jens Bager forlader sin post</a>, og det vil de færreste nok begræde. Selskabet har ført en noget kaotisk tilværelse som først darling på aktiemarkedet, en position, der blev fulgt af en nedtur.</p><p>Er den tidligere ALK-Abello-topchef en dygtig bestyrelsesformand? Måske, men hans performance er blevet noget usynlig på grund af tre sager, som har skygget. Jens Bager trak sig efter et uklart forløb som formand for Grundfos-fonden efter kun syv måneder. I 2018 blev han kritiseret for at have solgt Ambu-aktier for over 60 mio. kr., da kursen var på sit højeste.</p><p>Endelig er Jens Bager kendt som manden, der ikke har kunnet finde en kvinde, som er egnet og dygtig nok til at sidde i Ambus bestyrelse til trods for, at det indhyrede headhunterfirma præsenterede ham for en række kandidater. Jens Bager har stadig aktier i virksomheden for 40 mio. kr., så nu er det bare at nyde pensionisttilværelsen.</p><p>&nbsp;</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20F%C3%B8rst%20blev%20han%20fyret%20i%20M%C3%A6rsk%20%E2%80%93%20nu%20g%C3%B8r%20han%20comeback%20p%C3%A5%20Europas%20helt%20store%20scene&amp;body=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt" title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Jens%20Chr.%20Hansen%20og%20Birgitte%20Erhardtsen%20er%20klar%20med%20ugens%20dom%20over%20erhvervslivets%20tabere%20og%20vindere%2Cog%20dommen%20er%20klar%20i...+https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene" data-action="social-messenger"
       data-url="https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt"
       href="fb-messenger://share/?link=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/virksomheder/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt&amp;title=Først blev han fyret i Mærsk – nu gør han comeback på Europas helt store scene',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>



        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64545187" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/virksomheder/bekymringen-for-bankernes-fremtid-breder-sig-erhvervsliv-frygter" data-lpurl="https://www.berlingske.dk/content/item/1419352" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=333&accessToken=acd2dc6f6565e5f065f166aa5629d335ccbd93b337ace4a9a74d54754e1195f7 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=666&accessToken=67017895771dfc8cf957d9c4c29363e0d6d620a265755702b7ac3e1640863321 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=326&accessToken=f33acc541a324bae1abfc87b46737309b6d03e90f7c4218e0d38a054d89b644a 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=652&accessToken=f8216671ac69d511b165486d37dc9d9643a307d8fec7f51d05d47a9ffc21d01a 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=303&accessToken=89b3ec2fffd28446160731f85f653012c981df3a45d3e6b9ccf3eb60c0f97016" style="object-position: 55% 51%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=303&accessToken=89b3ec2fffd28446160731f85f653012c981df3a45d3e6b9ccf3eb60c0f97016 642w, https://berlingske.bmcdn.dk/users/berlingske/images/12122226.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=606&accessToken=eef1f837038cc30ae75a8d49e2a8c350b798687b6dea68b47b413bb07f8ec104 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/virksomheder/bekymringen-for-bankernes-fremtid-breder-sig-erhvervsliv-frygter" data-lpurl="https://www.berlingske.dk/content/item/1419352" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.875em;">Bekymringen for bankernes fremtid breder</div><div style="white-space: nowrap; font-size: 1.875em;">sig: <strong>Frygten er nu nået til erhvervslivet</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2em;">Bekymringen for bankernes fremtid breder</div><div style="white-space: nowrap; font-size: 2em;">sig: <strong>Frygten er nu nået til erhvervslivet</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.9vw;">Bekymringen for bankernes</div><div style="white-space: nowrap; font-size: 6.9vw;">fremtid breder sig: <strong>Frygten</strong></div><div style="white-space: nowrap; font-size: 6.9vw;"><strong>er nu nået til erhvervslivet</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64545174" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/europa/suset-fra-1970erne-her-er-corbyns-roede-plan" data-lpurl="https://www.berlingske.dk/content/item/1419350" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=187&accessToken=d764f6984ec5fa77259424e06df874fa96bbd19fa0722abbab7cf8031e1b2986 170w, https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=374&accessToken=a761774401066da70b65ef83b4fa7860426105ed6dcfaa09bf9b79845db40625 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=381&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=594db7aaa35c5d4c8ce5687021e0820695abb9ee5d1ed1c419a37e4240ea14e4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=381&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=253cba57147c88459a358d88da993dca169fc5cdc084a6029a8c4a45590fe141 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=293&accessToken=b45ec6dd35a08008dd9bf172ef6eb616b7d93e01cf0f460ac875178ab08cad7c" style="object-position: 60% 23%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=293&accessToken=b45ec6dd35a08008dd9bf172ef6eb616b7d93e01cf0f460ac875178ab08cad7c 314w, https://berlingske.bmcdn.dk/users/berlingske/images/12122686.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=676&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=586&accessToken=7bb7274ee8c8dadec7e8113ed0e3efb87f1765a3647c7813277238df803a3369 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/europa/suset-fra-1970erne-her-er-corbyns-roede-plan" data-lpurl="https://www.berlingske.dk/content/item/1419350" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Advarselslamperne blinker:</strong></div><div style="white-space: nowrap; font-size: 1.4375em;">Corbyns røde plan vækker</div><div style="white-space: nowrap; font-size: 1.4375em;">minder om 70erne</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;"><strong>Advarselslamperne</strong></div><div style="white-space: nowrap; font-size: 1.625em;"><strong>blinker:</strong> Corbyns røde plan</div><div style="white-space: nowrap; font-size: 1.625em;">vækker minder om 70erne</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;"><strong>Advarselslamperne</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>blinker:</strong> Corbyns røde plan</div><div style="white-space: nowrap; font-size: 4.9vw;">vækker minder om 70erne</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64545199" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/business/direktoer-i-servicegigant-kommer-med-opraab-hvis-man-foeler-sig-for-fin" data-lpurl="https://www.berlingske.dk/content/item/1419354" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=258&accessToken=cc1b229b54c6984bfdea412d15748ce56e9b6076dabfe83fad53917f80be32e9 170w, https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=516&accessToken=336b10e89829810d49bf20264f6e3441c29a5f8b04bc73fb91949a905bae3178 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=171&accessToken=ed2a9b3d243f15a8ec8d4c84d1a670471dde5206423f5485aa894f5bb7906239 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=202&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=342&accessToken=ce1c7be3e4d7a0c153e45cd73898c9cda6708af6e28ed4071cc31a85b536d1a1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=242&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=da51721aa7e485bceb9f9140fd2585d6ce97bd6135c4caf853844628e43d0f35" style="object-position: 27% 66%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=242&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=da51721aa7e485bceb9f9140fd2585d6ce97bd6135c4caf853844628e43d0f35 314w, https://berlingske.bmcdn.dk/users/berlingske/images/12122165.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=242&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=b9e5915689997b5a677d8b6b13625ace3c2f05b1f60d6eb42661bb21697739d3 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/business/direktoer-i-servicegigant-kommer-med-opraab-hvis-man-foeler-sig-for-fin" data-lpurl="https://www.berlingske.dk/content/item/1419354" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;"><strong>Direktør i servicegigant kommer med</strong></div><div style="white-space: nowrap; font-size: 2.0625em;"><strong>opråb:</strong> Jobsnobberiet skal stoppe lige nu</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Direktør i servicegigant</strong></div><div style="white-space: nowrap; font-size: 1.8125em;"><strong>kommer med opråb:</strong></div><div style="white-space: nowrap; font-size: 1.8125em;">Jobsnobberiet skal</div><div style="white-space: nowrap; font-size: 1.8125em;">stoppe lige nu</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;"><strong>Direktør i servicegigant</strong></div><div style="white-space: nowrap; font-size: 5.6vw;"><strong>kommer med opråb:</strong></div><div style="white-space: nowrap; font-size: 5.6vw;">Jobsnobberiet skal</div><div style="white-space: nowrap; font-size: 5.6vw;">stoppe lige nu</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1419447" data-articleid="64546191" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/medier-mindst-syv-saaret-i-skoleskyderi" data-lpurl="https://www.berlingske.dk/content/item/1419447" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.8125em;">Flere meldes såret i amerikansk skoleskyderi</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2em;">Flere meldes såret i amerikansk skoleskyderi</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.6vw;">Flere meldes såret i</div><div style="white-space: nowrap; font-size: 7.6vw;">amerikansk skoleskyderi</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64545551" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/hovedstaden/formand-for-frederiksbergs-tvangsfjernelser-alle-sager-i" data-lpurl="https://www.berlingske.dk/content/item/1419383" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=197&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=349&accessToken=db1ae3ec2a746094cd56cbcf2a1069c84dd9b7b0ddcf4b3b9d8b74fb5195289f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=197&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=634&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=698&accessToken=fe759099915085c1b8c1a0aa4c5b781aea7ae6890cd26a78fd13cbd455221d74 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=19f42bb1dccb33683c347386a9b1f8370ddba5d32b7c68147fc3e667f0c3f1b1 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=8654b1bb40786dc95c1a3301a6ee7fd98f2605053b97431193a098c8411088d5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=89d4ebdf6cc5b3494a7886b425be85f751a5f6aac3ffc7037befa22b40c9c7f8" style="object-position: 48% 60%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=89d4ebdf6cc5b3494a7886b425be85f751a5f6aac3ffc7037befa22b40c9c7f8 642w, https://berlingske.bmcdn.dk/users/berlingske/images/12120823.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=217&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=8da1fe6e9a6d499ed88cc015bd161dafd2b9a0a05688e0ac06a65912e599d093 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/hovedstaden/formand-for-frederiksbergs-tvangsfjernelser-alle-sager-i" data-lpurl="https://www.berlingske.dk/content/item/1419383" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Direktør på Frederiksberg blev</div><div style="white-space: nowrap; font-size: 2.375em;">fyret med øjeblikkelig virkning: <strong>Nu</strong></div><div style="white-space: nowrap; font-size: 2.375em;"><strong>skal alle sager undersøges til bunds</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Direktør på Frederiksberg blev fyret med øjeblikkelig</div><div style="white-space: nowrap; font-size: 1.625em;">virkning: <strong>Nu skal alle sager undersøges til bunds</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">Direktør på Frederiksberg blev</div><div style="white-space: nowrap; font-size: 5.3vw;">fyret med øjeblikkelig virkning: <strong>Nu</strong></div><div style="white-space: nowrap; font-size: 5.3vw;"><strong>skal alle sager undersøges til bunds</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/hovedstaden/frederiksberg-fyrer-direktoer-med-oejeblikkelig-virkning-i-har"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Rasende mor: »Hvad fanden bilder I jer ind? I er nogle syge mennesker«</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64545635" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/ledere/helt-fordrejet-rapport-om-islamofobi-i-danmark" data-lpurl="https://www.berlingske.dk/content/item/1419395" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=156&accessToken=e5d7aa6638b223d29d59f617cc39782f31522e9b8811fc57cde7ac60840b18bb 170w, https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=768&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=312&accessToken=799a87bb6197fb5e7a9951ab63697fba142e4bb5c0f5fd25fddc326acab98d60 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=561&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=84f9603a0a683148c463ee6957fbd51335752e0a448cf59ce349ad5ec6e9f6ff 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=561&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=b287e3ac35d6ce664a0c8ff48d1ef72382c8662b4e7dba294d817f35d02540d3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=331&accessToken=5d8a8d8007aae59adfa36e79ed213cf6c8b5569c814afaf8d4ba97aef47af863" style="object-position: 28% 40%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=331&accessToken=5d8a8d8007aae59adfa36e79ed213cf6c8b5569c814afaf8d4ba97aef47af863 314w, https://berlingske.bmcdn.dk/users/berlingske/images/12121687.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=17&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=669&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=662&accessToken=12e3b6c0a02b34daa12c434cd2d7e605a11fc608903463e789e931bc2c51ad9c 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Berlingske mener"></div><a href="https://www.berlingske.dk/ledere/helt-fordrejet-rapport-om-islamofobi-i-danmark" data-lpurl="https://www.berlingske.dk/content/item/1419395" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.6875em;">Rapport om islamofobi i</div><div style="white-space: nowrap; font-size: 1.6875em;">Danmark er helt fordrejet</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Rapport om islamofobi i</div><div style="white-space: nowrap; font-size: 1.8125em;">Danmark er helt fordrejet</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;">Rapport om islamofobi i</div><div style="white-space: nowrap; font-size: 5.7vw;">Danmark er helt fordrejet</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64540715" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentatorer/biologi-er-blevet-et-overgreb" data-lpurl="https://www.berlingske.dk/content/item/1418996" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=170&accessToken=3a3d26440be7ad326b1be0cb3ee1c9d1dd6f123a1d489c2b786654fac61a7000 170w, https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=340&accessToken=da06ff15e6273d78035f0182dab57ada08375254b0a014eb7dd3ac5b9a72bdbb 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=4946b39923340b67151c39b7a86b5896343523bad710ea4ccdb65a887518e721 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=237&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=57e90f6d2419710fd7faf0b065acefe5875b3632ba8ad248bf26c187489b3fa3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=901&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=129&accessToken=b184eddd9f031eb0455109b2c4aad72bb9dd696bf96714e697cce7417eb61299" style="object-position: 61% 55%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=901&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=129&accessToken=b184eddd9f031eb0455109b2c4aad72bb9dd696bf96714e697cce7417eb61299 232w, https://berlingske.bmcdn.dk/users/berlingske/images/6591338.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=901&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=258&accessToken=4b1310701e4b5e33f266a3653d0659237cf4146747e9d5b982516223d2d54299 464w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentatorer/biologi-er-blevet-et-overgreb" data-lpurl="https://www.berlingske.dk/content/item/1418996" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;"><strong>Anna Libak:</strong> Stop, eller</div><div style="white-space: nowrap; font-size: 2.5em;">vi får et skodsamfund</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.0625em;"><strong>Anna Libak:</strong> Stop, eller</div><div style="white-space: nowrap; font-size: 2.0625em;">vi får et skodsamfund</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.5vw;"><strong>Anna Libak:</strong> Stop, eller</div><div style="white-space: nowrap; font-size: 6.5vw;">vi får et skodsamfund</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64543356" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/europa/malmoes-moedre-har-faaet-nok-det-er-som-om-vaaben-er-legetoej-for-dem" data-lpurl="https://www.berlingske.dk/content/item/1419208" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=389&accessToken=7354dd2f66a0e3e4bb2ad2a0aa821bbb64db34067d3f13732a3e0f6747547eaa 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=778&accessToken=91e288de946798c13c75bf1d5e8e365b23c771293fcbb28fd1fd7cde384ddc6d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=380&accessToken=f3194aef5e0c91d5a2f6c3d72265da7d679e020baef1ad1b7665b2dabe75dbc8 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=760&accessToken=2ecb9162f6fac28fefc26df74a6d53ca9038e8fea04efc17bca40ddb47e62cbd 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=354&accessToken=3af3fa5a2d0e9585fd34aab6dab539ea98c5b2e2b1a3185ac6c399d6446eb962" style="object-position: 39% 43%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=354&accessToken=3af3fa5a2d0e9585fd34aab6dab539ea98c5b2e2b1a3185ac6c399d6446eb962 642w, https://berlingske.bmcdn.dk/users/berlingske/images/12119092.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=708&accessToken=235d7e9069bbc31ac9c8ede2e85fcf8d50e9703649fb899eb57e949af111f9ed 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/europa/malmoes-moedre-har-faaet-nok-det-er-som-om-vaaben-er-legetoej-for-dem" data-lpurl="https://www.berlingske.dk/content/item/1419208" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.6875em;"><strong>Malmøs mødre råber om hjælp:</strong></div><div style="white-space: nowrap; font-size: 2.6875em;">»Jeg er bange for, at mine børn</div><div style="white-space: nowrap; font-size: 2.6875em;">skal vokse op med det her«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.9375em;"><strong>Malmøs mødre råber om hjælp:</strong> »Jeg er bange</div><div style="white-space: nowrap; font-size: 1.9375em;">for, at mine børn skal vokse op med det her«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.2vw;"><strong>Malmøs mødre råber om hjælp:</strong></div><div style="white-space: nowrap; font-size: 6.2vw;">»Jeg er bange for, at mine børn</div><div style="white-space: nowrap; font-size: 6.2vw;">skal vokse op med det her«</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1419308" data-articleid="64544684" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/karriere/foerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt" data-lpurl="https://www.berlingske.dk/content/item/1419308" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">Først blev han fyret i Mærsk – <strong>nu gør han</strong></div><div style="white-space: nowrap; font-size: 3.0625em;"><strong>comeback på Europas helt store scene</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.25em;">Først blev han fyret i Mærsk – <strong>nu gør han</strong></div><div style="white-space: nowrap; font-size: 2.25em;"><strong>comeback på Europas helt store scene</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Først blev han fyret i Mærsk – <strong>nu gør han</strong></div><div style="white-space: nowrap; font-size: 4.8vw;"><strong>comeback på Europas helt store scene</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="l4cny3uc" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/dine-penge/forskudsopgoerelsen-for-2020-er-paa-vej-det-skal-du-huske-at-tjekke" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=327&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=230&accessToken=306d70a37a8cb86b37d6450feb5918ce3f7259d85722f740239f47980bd095bb 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=327&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=460&accessToken=27390069d57ad271dd253582ea91fd8e8a564090acc12ca6d22db4a94f3c61f9 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=ba51678d35778edec2f4442d063f32885fc7a07f3ac9cfed6f644c94848d948e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1004&t%5Bcrop%5D%5Bheight%5D=466&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=8bcca892e34ed6e91a5d027f87d29c78450059bf112dced6f13ff7ea3078440b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=896&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=480&accessToken=ad8a49fc3cef56e2a7ae4ad4a99d4668e81a43d6dff068db6f35c626e42500dd" style="object-position: 36% 20%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=896&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=480&accessToken=ad8a49fc3cef56e2a7ae4ad4a99d4668e81a43d6dff068db6f35c626e42500dd 642w, https://berlingske.bmcdn.dk/users/berlingske/images/12101504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=896&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=960&accessToken=7755063e5e8d9e6b61bbcd9b8315cef22fc40306d4d3dd1340b1bfbf212fbdeb 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/dine-penge/forskudsopgoerelsen-for-2020-er-paa-vej-det-skal-du-huske-at-tjekke" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;"><strong>Forskudsopgørelsen for 2020 er</strong></div><div style="white-space: nowrap; font-size: 2.5em;"><strong>på vej: </strong>Det skal du huske at tjekke</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.6875em;"><strong>Forskudsopgørelsen for 2020 er</strong></div><div style="white-space: nowrap; font-size: 2.6875em;"><strong>på vej: </strong>Det skal du huske at tjekke</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;"><strong>Forskudsopgørelsen for 2020 er</strong></div><div style="white-space: nowrap; font-size: 5.7vw;"><strong>på vej: </strong>Det skal du huske at tjekke</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64544249" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/aok/mediekommentar-line-knutzons-genfortaelling-af-romeo-og-julie-er-som-at-hoere" data-lpurl="https://www.berlingske.dk/content/item/1419268" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=322&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=341&accessToken=5b76d896cc4321620173b376648c4e0745d3b6853b5a54ef78b98f077b7096d7 345w, https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=322&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=682&accessToken=4e5f7fb405a09cad0c6fbab720c0fba275a47af68c40139806c8ce896325f2f0 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=462&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=564&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=222&accessToken=cb92e26198f9d08445ece493ca58af15731758dd32b45a5edbb91bdcae22b8b1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=462&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=564&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=444&accessToken=f16976887da65117b2e889f453fa09b7c33d7209ccf734998ce3838cbf9ae8d0 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=463&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=207&accessToken=1f3e65deb21aad7bfba48b7e84cd78e904ccb06fc17791b8c05ccea6f589ec1f" style="object-position: 46% 58%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=463&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=207&accessToken=1f3e65deb21aad7bfba48b7e84cd78e904ccb06fc17791b8c05ccea6f589ec1f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/12107359.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=463&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=414&accessToken=87782ed60ebb5f9421ebfd7a139c3582d97b10a6d7dc2d76ca5ba42b3198b13a 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/aok/mediekommentar-line-knutzons-genfortaelling-af-romeo-og-julie-er-som-at-hoere" data-lpurl="https://www.berlingske.dk/content/item/1419268" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.125em;"><strong>Et lille plaster på 24syv-såret:</strong> Ny DR-podcast er intet mindre end genial</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2em;"><strong>Et lille plaster på 24syv-såret:</strong> Ny DR-podcast er intet mindre end genial</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.3vw;"><strong>Et lille plaster på 24syv-såret:</strong> Ny DR-podcast er intet mindre end genial</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64540635" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/skizofren-racerfilm-efterlader-publikum-med-punkterede-daek" data-lpurl="https://www.berlingske.dk/content/item/1418986" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=183&accessToken=7867f0d9bf9ce7c7ec369b9cbd1f3bdb9f523e873dcf6f58cdb51679cc070b7d 345w, https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=860&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=366&accessToken=b154388e913eed19c8ce0b25c4c0fe3792acf9ab836c0ee1157b3427f0d09ebb 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1052&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=218&accessToken=e8469f58656bc095e8c3ad12f26216075389aa1a3e8e68481151864442dcb14e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1052&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=436&accessToken=80979f24461ffa30b31c5bd0ef55a29c6492600a14e242c06299fd2acbfb7e90 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=857&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=166&accessToken=d78b8a12e16478ca29fe474c2069015d7a9336e97a9a87503f561b63b3c9f2f4" style="object-position: 40% 43%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=857&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=166&accessToken=d78b8a12e16478ca29fe474c2069015d7a9336e97a9a87503f561b63b3c9f2f4 314w, https://berlingske.bmcdn.dk/users/berlingske/images/12121587.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=857&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=332&accessToken=b15f107ec6bb1bfc441ccb33333529bedf6d784a84b01a631a75d4a1318d24b0 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/skizofren-racerfilm-efterlader-publikum-med-punkterede-daek" data-lpurl="https://www.berlingske.dk/content/item/1418986" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;">Skizofren racerfilm efterlader publikum</div><div style="white-space: nowrap; font-size: 1.125em;">med punkterede dæk – <strong>og nedturen</strong></div><div style="white-space: nowrap; font-size: 1.125em;"><strong>starter med en skuffende stjerne</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Skizofren racerfilm efterlader</div><div style="white-space: nowrap; font-size: 1.5625em;">publikum med punkterede</div><div style="white-space: nowrap; font-size: 1.5625em;">dæk – <strong>og nedturen starter</strong></div><div style="white-space: nowrap; font-size: 1.5625em;"><strong>med en skuffende stjerne</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">Skizofren racerfilm</div><div style="white-space: nowrap; font-size: 4.9vw;">efterlader publikum</div><div style="white-space: nowrap; font-size: 4.9vw;">med punkterede</div><div style="white-space: nowrap; font-size: 4.9vw;">dæk – <strong>og nedturen</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>starter med en</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>skuffende stjerne</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64540830" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/oekonomi/se-kortet-saa-meget-tjener-dine-naboer-i-gennemsnit" data-lpurl="https://www.berlingske.dk/content/item/1419008" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=264&accessToken=3b31c89e0c28731e150aeee97be0cb3eac3a429824a07e94f6396f2c66a61e44 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=153&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=528&accessToken=24be9384a7faa44c5e15b3e26a71a843442556a7dbea3edad1e974b8a58986fc 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=84f06b547c836ea3d6820fd34304509f87b957f35885665aa4ee3fee98c32943 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=2bd40a91cb3e120b74f04952abdbe672a9a7a305c611c237614f97211d282ee9 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=d606d269feccc1d7a8910910cdc8b95c445212d699fff85270c401cfeba18c3c" style="object-position: 45% 55%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=d606d269feccc1d7a8910910cdc8b95c445212d699fff85270c401cfeba18c3c 970w, https://berlingske.bmcdn.dk/users/berlingske/images/12081228.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=95&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=ae441af7aa5630a90d1e16306c0671f6d98e649d33092e63ccfe2ceffae3e355 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/oekonomi/se-kortet-saa-meget-tjener-dine-naboer-i-gennemsnit" data-lpurl="https://www.berlingske.dk/content/item/1419008" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;"><strong>Se kortet:</strong> Så meget tjener dine naboer i gennemsnit</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;"><strong>Se kortet:</strong> Så meget tjener dine naboer i gennemsnit</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.5vw;"><strong>Se kortet:</strong> Så meget tjener</div><div style="white-space: nowrap; font-size: 7.5vw;">dine naboer i gennemsnit</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64544434" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/uffe-elbaek-faar-loeftet-pegefinger-for-sit-valg-af-t-shirt-under-debat" data-lpurl="https://www.berlingske.dk/content/item/1419291" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=507&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=286&accessToken=fb8f383833d0896e0434576a14bec1f4f1f0ab2771289d410d49e32b548f55b0 170w, https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=269&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=507&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=572&accessToken=7cfae45c61f8ab33900da0c0d7de3fcd2daddd3808904d0102ec1d115eb8bed5 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=189&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=b1c0db5899dd42fa313ac31a38abab724a76a124888d1e551f42913f5a01907c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=189&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=8a469a35184ae932721206d7cf431954d67df631a1354713ad2a10f22df1f825 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=9a5c6ff2b2091b29b6eff27b22cb88d2a72671f7ce6401a1b837c7ee4dbf24db" style="object-position: 41% 56%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=9a5c6ff2b2091b29b6eff27b22cb88d2a72671f7ce6401a1b837c7ee4dbf24db 314w, https://berlingske.bmcdn.dk/users/berlingske/images/12101039.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=169&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=8e5041ffbe690e8c2c28e97cebb99c5d18b366c21cda7713a9a6a8dc857504ec 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/uffe-elbaek-faar-loeftet-pegefinger-for-sit-valg-af-t-shirt-under-debat" data-lpurl="https://www.berlingske.dk/content/item/1419291" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2em;">Uffe Elbæk får løftet pegefinger for T-shirt under debat med Mette Frederiksen</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Uffe Elbæk får løftet pegefinger for T-shirt under debat med Mette Frederiksen</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">Uffe Elbæk får løftet pegefinger for T-shirt under debat med Mette Frederiksen</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1419361" data-articleid="64545262" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/hovedstaden/42-aarig-blev-overfaldet-banket-og-fik-stjaalet-sin-jakke-bukser-og" data-lpurl="https://www.berlingske.dk/content/item/1419361" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.9375em;">42-årig blev overfaldet, banket og fik stjålet sit tøj. <strong>Nu er fire unge fængslet i sagen</strong></div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.0625em;">42-årig blev overfaldet, banket og fik stjålet sit tøj. <strong>Nu er fire unge fængslet i sagen</strong></div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.5vw;">42-årig blev overfaldet, banket og fik stjålet sit tøj. <strong>Nu er fire unge fængslet i sagen</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium dre-item--feature-media-video" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64540402" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/hovedstaden/frederiksberg-fyrer-direktoer-med-oejeblikkelig-virkning-i-har" data-lpurl="https://www.berlingske.dk/content/item/1418969" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=354&accessToken=5c3af3104b3f8efa90018e4035add842932d2465229213faac687fbab89f66aa 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=708&accessToken=8ab3c861db8af81d66ffe4afa975adba97282658c04a541d16be264e4d29f336 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=347&accessToken=a635a5db6b9d430d9224d9f31f0048a2ca07eccefeb8782f55b0ba9c4ecb8511 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=694&accessToken=a21d97defc3cb88243328d4797256e5fdcd41a6fdc3e5c0a773956c4e8bbcfe7 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=487&accessToken=fc5456d0427c4baacbeb4c5f3c548acc853f2b69a6a3a767607df12c60a7dc9f" style="object-position: 58% 57%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=487&accessToken=fc5456d0427c4baacbeb4c5f3c548acc853f2b69a6a3a767607df12c60a7dc9f 970w, https://berlingske.bmcdn.dk/users/berlingske/images/12072189.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=974&accessToken=1054804e533c606b9d95b39c3e836eda2faa8610a461843550f09a413439a6d9 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/hovedstaden/frederiksberg-fyrer-direktoer-med-oejeblikkelig-virkning-i-har" data-lpurl="https://www.berlingske.dk/content/item/1418969" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Frederiksberg fyrer direktør med øjeblikkelig</div><div style="white-space: nowrap; font-size: 2.75em;">virkning: <strong>»I har ødelagt et menneske«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.9375em;">Frederiksberg fyrer direktør med øjeblikkelig</div><div style="white-space: nowrap; font-size: 1.9375em;">virkning: <strong>»I har ødelagt et menneske«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.7vw;">Frederiksberg fyrer direktør</div><div style="white-space: nowrap; font-size: 6.7vw;">med øjeblikkelig virkning: <strong>»I</strong></div><div style="white-space: nowrap; font-size: 6.7vw;"><strong>har ødelagt et menneske«</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64537416" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/danmarks-nye-provinsradio-taler-ogsaa-koebenhavnsk-om-et-aar-kommer-det-til" data-lpurl="https://www.berlingske.dk/content/item/1418748" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=279&accessToken=43bf33f94443114beddbe4ddceadaf2f252d16293aa0a4d033c2db04a2402ea9 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=558&accessToken=a884da5d2891bfc901e9436f798c0354056f124e9e7cf003cb12297706b3660a 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=6d50b0d2455385e861b357833c962e5aa46747c411a418162d9fa5095e946789 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=5fab6272b277fc63ec261f85ca0366455c5418df38f16a0615ebf8906154b298 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=9e397c27ee4f6fb5aacb4fb98c705d21c898d68f46ae3932b73acda56930dbf9" style="object-position: 43% 40%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=9e397c27ee4f6fb5aacb4fb98c705d21c898d68f46ae3932b73acda56930dbf9 478w, https://berlingske.bmcdn.dk/users/berlingske/images/12100975.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=0d47ecea957537e6c37465252c516a4720fc3913ff3bd240c8988b5b052713dd 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/danmarks-nye-provinsradio-taler-ogsaa-koebenhavnsk-om-et-aar-kommer-det-til" data-lpurl="https://www.berlingske.dk/content/item/1418748" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Danmarks nye provinsradio:</strong></div><div style="white-space: nowrap; font-size: 1.8125em;">Størstedelen af Radio4s programmer</div><div style="white-space: nowrap; font-size: 1.8125em;">bliver sendt fra København</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;"><strong>Danmarks nye</strong></div><div style="white-space: nowrap; font-size: 1.75em;"><strong>provinsradio:</strong> Størstedelen</div><div style="white-space: nowrap; font-size: 1.75em;">af Radio4s programmer</div><div style="white-space: nowrap; font-size: 1.75em;">bliver sendt fra København</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;"><strong>Danmarks nye provinsradio:</strong></div><div style="white-space: nowrap; font-size: 5.6vw;">Størstedelen af Radio4s programmer</div><div style="white-space: nowrap; font-size: 5.6vw;">bliver sendt fra København</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64537162" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentarer/218-forskere-det-er-tid-til-at-afvikle-den-danske-produktion-af-fossil" data-lpurl="https://www.berlingske.dk/content/item/1418730" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=321&accessToken=5bca3e3e70ead2b523070e1d19602cd088172205806f3a2acab4c1fed951822d 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=75&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=582&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=642&accessToken=54956111887e43d131bfb5842f498771e062a9a2b646c80c6aff3a8cd532bc72 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=38&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1191&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=203&accessToken=e8fb3f773bbbe842f9930581259f7b2e1b390904854f63de737a4f61c628eaa9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=38&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1191&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=406&accessToken=5fb9de69ba6f059cc8b78ba626d359c45cf2d852c71022a0494b9bdffecc337b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=274&accessToken=b7b4ff2ab122bbe754471b281dd7c18c77ec04ab1c1bc746a36a39b670c46d80" style="object-position: 49% 51%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=274&accessToken=b7b4ff2ab122bbe754471b281dd7c18c77ec04ab1c1bc746a36a39b670c46d80 478w, https://berlingske.bmcdn.dk/users/berlingske/images/12106620.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=6&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=548&accessToken=7b9b8db18547977442c6e3f47eed228efec73cbb2bde38f753feb61b58c4ef4a 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentarer/218-forskere-det-er-tid-til-at-afvikle-den-danske-produktion-af-fossil" data-lpurl="https://www.berlingske.dk/content/item/1418730" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>218 forskere i fælles opråb:</strong> Det er tid til at</div><div style="white-space: nowrap; font-size: 1.4375em;">afvikle den danske produktion af fossil energi</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;"><strong>218 forskere i fælles opråb:</strong> Det</div><div style="white-space: nowrap; font-size: 1.5625em;">er tid til at afvikle den danske</div><div style="white-space: nowrap; font-size: 1.5625em;">produktion af fossil energi</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7vw;"><strong>218 forskere i fælles opråb:</strong> Det</div><div style="white-space: nowrap; font-size: 7vw;">er tid til at afvikle den danske</div><div style="white-space: nowrap; font-size: 7vw;">produktion af fossil energi</div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/hun-var-superstjerne-og-god-for-30-milliarder-nu-er-hendes"
                    title="Elizabeth Holmes var det ultimative billede på den amerikanske drøm. Hun droppede ud af universitetet og blev nationens mest succesfulde kvindelige iværksætter. Nu har den 35-årige amerikaner kurs mod en fængselsdom og er havnet i et spektakulært opgør med sine egne advokater."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1418401">
                    Hun var superstjerne og god for 30 milliarder: Nu er hendes selvdestruktion komplet
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/hun-var-superstjerne-og-god-for-30-milliarder-nu-er-hendes" title="Elizabeth Holmes var det ultimative billede på den amerikanske drøm. Hun droppede ud af universitetet og blev nationens mest succesfulde kvindelige iværksætter. Nu har den 35-årige amerikaner kurs mod en fængselsdom og er havnet i et spektakulært opgør med sine egne advokater." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1223232/23260704-theranos-trial.jpg" class="teaser_img m-0" alt="Hvis Elizabeth Holmes bliver fundet skyldig i anklager om milliardsvindel, risikerer hun en maksimumstraf på helt op til 20 år bag tremmer."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/hovedstaden/frederiksberg-fyrer-direktoer-med-oejeblikkelig-virkning-i-har"
                    title="Noget er gået helt galt i forvaltningen af familiesager i Frederiksberg Kommune, som har valgt at fyre direktøren med øjeblikkelig virkning. Jeanette Strauss fik i 2014 fjernet sin datter. I maj 2019 erklærede byretten tvangsfjernelsen for ulovlig."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1418969">
                    Frederiksberg fyrer direktør med øjeblikkelig virkning: »I har ødelagt et menneske«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/hovedstaden/frederiksberg-fyrer-direktoer-med-oejeblikkelig-virkning-i-har" title="Noget er gået helt galt i forvaltningen af familiesager i Frederiksberg Kommune, som har valgt at fyre direktøren med øjeblikkelig virkning. Jeanette Strauss fik i 2014 fjernet sin datter. I maj 2019 erklærede byretten tvangsfjernelsen for ulovlig." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1224375/23263226-.jpg" class="teaser_img m-0" alt="Jeanette Strauss råber af Frederiksberg Kommunalbestyrelse. Hun fik i 2014 fjernet sin datter af Frederiksberg Kommune. Da datteren Frida fyldte 18 år lagde hun sag an mod Frederiksberg Kommune, og i maj kendte Frederiksberg tvangsfjernelsen ulovlig og tildelte Frida Strauss en erstatning på 50.000 kr. I de fem år, der er gået, er Jeanettes liv faldet fra hinanden. Hun har i dag to psykiatriske diagnoser og er på førtidspension."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/han-brugte-boerneopsparingen-paa-500-hoejtalere-fra-kina.-nu"
                    title="Der gik mindre end fem år fra Rasmus Møller Kastrup blev student, til han havde en etableret højttalervirksomhed, omsatte for millioner og vandt priser. Her fortæller han selv om sit iværksættereventyr."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1417716">
                    Han brugte børneopsparingen på 500 højtalere fra Kina. Nu omsætter han for millioner
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/han-brugte-boerneopsparingen-paa-500-hoejtalere-fra-kina.-nu" title="Der gik mindre end fem år fra Rasmus Møller Kastrup blev student, til han havde en etableret højttalervirksomhed, omsatte for millioner og vandt priser. Her fortæller han selv om sit iværksættereventyr." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1222644/23259065-.jpg" class="teaser_img m-0" alt="Rasmus Møller Kastrup har på få år vekslet en studentereksamen til en millionomsætning med højtalervirksomheden Lemus."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
    </div>

            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/boeger/en-stjerne-tv-vaerts-selvhjaelpsbog-har-efterladt-anmelderen-maabende"
                    title="TV 2s Mikael Kamber har en uddannelse i positiv psykologi og ønsker at dele ud af sin indsigt. Det ender desværre i lallende girafsprog, mener Berlingskes anmelder."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1417568">
                    Én stjerne: TV-værts selvhjælpsbog har efterladt anmelderen måbende
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/boeger/en-stjerne-tv-vaerts-selvhjaelpsbog-har-efterladt-anmelderen-maabende" title="TV 2s Mikael Kamber har en uddannelse i positiv psykologi og ønsker at dele ud af sin indsigt. Det ender desværre i lallende girafsprog, mener Berlingskes anmelder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1222479/23258782-mikael-kamber.jpg" class="teaser_img m-0" alt="Mikael Kamber deler i sin bog »3 gode ting«, sine indsigter i positiv psykologi. Det er ikke en positiv oplevelse, mener Berlingskes anmelder Rune Selsing."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/hver-tredje-singlekvinde-oensker-ikke-en-partner-kvinder-bliver"
                    title="Langt flere kvinder end mænd ønsker ikke at finde en partner. Årsagen skal findes i dybdepsykologien og i kvinders egen selvrealisering. »Jeg kan godt forstå, mænd gerne vil have en kvinde, men at kvinden ikke gider have en mand,« siger ekspert."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1417650">
                    Hver tredje singlekvinde ønsker ikke en partner: Kvinder bliver »intetkønnede« og har ikke brug for mænd
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/hver-tredje-singlekvinde-oensker-ikke-en-partner-kvinder-bliver" title="Langt flere kvinder end mænd ønsker ikke at finde en partner. Årsagen skal findes i dybdepsykologien og i kvinders egen selvrealisering. »Jeg kan godt forstå, mænd gerne vil have en kvinde, men at kvinden ikke gider have en mand,« siger ekspert." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1222430/23258722-.jpg" class="teaser_img m-0" alt="Hver tredje singlekvinde ønsker ikke at finde en ny partner, hvorimod det kun er hver 10. mand, der ikke ønsker et parforhold."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/jobprojekter-til-14-millioner-kroner-har-blot-faaet-25-i-arbejde"
                    title="Gennem halvandet år har Københavns Kommune brugt 14 millioner kroner på lokalt forankrede projekter, som blandt andet skulle hjælpe indvandrerkvinder i job. Succesraten er fire pct., og borgmesteren er rasende."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1418663">
                    Jobprojekter til 14 millioner kroner har blot fået 25 i arbejde
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/jobprojekter-til-14-millioner-kroner-har-blot-faaet-25-i-arbejde" title="Gennem halvandet år har Københavns Kommune brugt 14 millioner kroner på lokalt forankrede projekter, som blandt andet skulle hjælpe indvandrerkvinder i job. Succesraten er fire pct., og borgmesteren er rasende." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1223818/23261826-.jpg" class="teaser_img m-0" alt="SydhavnsCompagniet er blandt de fem firmaer i Københavns Kommunes »lokalforankrede projekter«, som beskæftigelses- og integrationsborgmester Cecilia Lonning-Skovgaard (V) er skuffet over. Det har kostet kommunen 14 millioner kroner at få 25 borgere i arbejde, uddannelse eller deltidsarbejde."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/kulturkommentar-hvorfor-fortaeller-weekendavisen-ikke-hele-sandheden-om-yahya"
                    title="Weekendavisen var fuld af beundring for digteren Yahya Hassan, men fortalte ikke hele sandheden om ham. Her er den, skriver Berlingskes skribent Bent Blüdnikow. "
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1418103">
                    Kulturkommentar: Hvorfor fortæller Weekendavisen ikke hele sandheden om Yahya Hassan?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/kulturkommentar-hvorfor-fortaeller-weekendavisen-ikke-hele-sandheden-om-yahya" title="Weekendavisen var fuld af beundring for digteren Yahya Hassan, men fortalte ikke hele sandheden om ham. Her er den, skriver Berlingskes skribent Bent Blüdnikow. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1223235/23260706-retssag-mod-yahya-hassan.jpg" class="teaser_img m-0" alt="Yahya Hassan. (Foto: Søren Bidstrup/Ritzau Scanpix)"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/selvfoelgelig-kommer-man-til-klimamoede-i-en-tesla-eller-goer-man"
                    title="Marienborg emmede af klimapower, da ti ministre med statsminister Mette Frederiksen i spidsen mødtes med 13 af dansk erhvervslivs fremmeste topfolk for i fællesskab at banke Danmarks CO2-udslip ned med 70 pct. Berlingske har taget temperaturen på det personlige engagement hos magtens mænd og kvinder. Det handler om biler, kødfri dage og flybilletter. Skatteministeren og en forbundsformand ligner sorteper i det spil."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1419143">
                    Selvfølgelig kommer man til klimamøde i en Tesla – eller gør man?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/selvfoelgelig-kommer-man-til-klimamoede-i-en-tesla-eller-goer-man" title="Marienborg emmede af klimapower, da ti ministre med statsminister Mette Frederiksen i spidsen mødtes med 13 af dansk erhvervslivs fremmeste topfolk for i fællesskab at banke Danmarks CO2-udslip ned med 70 pct. Berlingske har taget temperaturen på det personlige engagement hos magtens mænd og kvinder. Det handler om biler, kødfri dage og flybilletter. Skatteministeren og en forbundsformand ligner sorteper i det spil." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/122/1224408/23263307-.jpg" class="teaser_img m-0" alt="Skatteminister Morten Bødskov (S) ankommer til klimamødet i en stor diesel-Audi. Men han er ikke meget for at lade sig interviewe om det."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/virksomheder+url=https%3A%2F%2Fwww.berlingske.dk%2Fvirksomheder%2Ffoerst-blev-han-fyret-i-maersk-nu-goer-han-comeback-paa-europas-helt;;" alt=""/>
</noscript>

                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":144,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
