<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger </title>
                                <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />

            <meta name="robots" content="index,follow"/>        
    <meta name="node-id" content="63210320" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Jan Lehrmann har skabt og solgt en stribe virksomheder og er i år blev landskendt som en af »løverne« i TV-programmet Løvens Hule. Nu vil han skabe Europas største markedsplads for spanske ferieboliger."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger "/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Jan Lehrmann har skabt og solgt en stribe virksomheder og er i år blev landskendt som en af »løverne« i TV-programmet Løvens Hule. Nu vil han skabe Europas største markedsplads for spanske ferieboliger."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1361201"/><meta property="article:published_time" content="2019-04-15T06:28:00+02:00" /><meta property="article:modified_time" content="2019-04-15T06:28:00+02:00" /><meta property="article:author" content="Morten Jasper"/><meta property="article:section" content="Business/Virksomheder" /><meta property="article:section_url" content="https://www.berlingske.dk/business/virksomheder" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/114/1140424/22785012-interview-med-ordblind-mangemillionr-fra-lvens-hule.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/114/1140424/22785012-interview-med-ordblind-mangemillionr-fra-lvens-hule.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger "/><meta property="twitter:description" content="Jan Lehrmann har skabt og solgt en stribe virksomheder og er i år blev landskendt som en af »løverne« i TV-programmet Løvens Hule. Nu vil han skabe Europas største markedsplads for spanske ferieboliger. "/><meta property="twitter:url" content="https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1361201"/><meta property="articleId" content="1361201"/><link rel="canonical" href="https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.78849844.css" />
                            <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

            <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/virksomheder","targetingParams":{"primaryCategory":"business\/virksomheder","articleType":"news_article","tags":"Iv\u00e6rks\u00e6tteri","date":"15-04-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/main-min.eceabdbd.js"></script>
            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    useJQuery(function () {
        $(document).on('DataLayerReady', function () {
            if (!GTMLoaded) {
                runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            }
            GTMLoaded = true;
        });
    });
</script>


                <script src="/build/advertisement.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"business","subcategory":"virksomheder"},"content":{"video":false,"author":"bm-mja","pubdate":1555302480,"title":"\/virksomheder\/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for","id":1361201,"length":"3378","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setUserData();
        setAdblockData();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/virksomheder",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/virksomheder",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                        <script type="text/javascript">

    function isPdiffQuery() {
        return window.location.href.indexOf("?pdiff") >= 0;
    }

    function removeDataAttributes(target) {
        var i,
            $target = $(target),
            dataAttrsToDelete = [],
            dataAttrs = $target.get(0).attributes,
            dataAttrsLen = dataAttrs.length;

        for (i = 0; i < dataAttrsLen; i++) {
            if ('data-' === dataAttrs[i].name.substring(0, 5)) {
                dataAttrsToDelete.push(dataAttrs[i].name);
            }
        }
        $.each(dataAttrsToDelete, function (index, attrName) {
            $target.removeAttr(attrName);
        })
    }

    function pdiffHandler() {
        [
            {
                "selector": '[class*=lp_fp_mest_laeste]',
                "height": 300
            },
            {
                "selector": '[class*=lp_article_most_read]',
                "height": 300
            },
            {
                "selector": '.article-header__comments',
                "height": 13
            },
            {
                "selector": '#article-comments',
                "height": 461
            },
            {
                "selector": '.teaser-date',
                "height": 13
            },
            {
                "selector": '.cookie-warning',
                "height": 150
            },
            {
                "selector": '[class*=lp_fp_b_blogs]',
                "height": 300
            },
            {
                "selector": '[class*=p_fp_seneste_nyt]',
                "height": 300
            },
            {
                "selector": '[class*=lp_article_seneste]',
                "height": 300
            },
            {
                "selector": '[class*=lp_fp_e-avis]',
                "height": 300
            },
            {
                "selector": 'iframe',
                "height": 0
            },
            {
                "selector": '.ticker-slider',
                "height": 26
            },
            {
                "selector": '[data-stock-widget-instruments]',
                "height": 26
            },
            {
                "selector": '.widget-stock--overview-c25',
                "height": 340
            },
            {
                "selector": '.site-header__date',
                "height": 16
            },
            {
                "selector": '.front.theme-berlingske',
                "height": 10341,
                "width": 970
            },
        ].forEach(
            function (object) {
                $(object.selector).each(function () {
                    var height = 'height:' + object.height + 'px;',
                    width = '',
                    margin = '';

                    if (object.height > 0) {
                        margin = 'margin:5px;';
                    }

                    if ($(this).width() > 0) {
                        width = 'width:' + $(this).width() + 'px;';
                    }
                    $(this).attr('style', 'padding-top:0px;padding-bottom:0px;position:relative;overflow:hidden;background-color:lightblue;font-size:15pt;text-align:center;border:0;' + height + width + margin);
                    $(this).attr('id', '');
                    if (object.height > 0) {
                        $(this).html(object.selector);
                    }
                    removeDataAttributes(this);
                    $(this).data('processed', '1');
                });
            }
        );
    }

    function detectDevice() {
        var viewPortWidth = window.innerWidth;

        if (viewPortWidth < 768) {
            return 'mobile';
        }

        if (viewPortWidth < 1024) {
            return 'tablet'
        }

        return 'desktop';
    }

    if (isPdiffQuery() || true === false) {
        window.Dfp = {
            'device': md.phone() !== null ? 'mobile' : 'desktop',
            'forceEager': false,
            'bannersToDisplay': [],
            'processBanner': function (slot) {
            },
            'defineSlot': function (elem) {
            },
            'displaySlot': function (elem) {
            },
            'processLazyOnes': function (force) {
            },
            'detectSlotTargeting': function (slotId) {
            },
            'displayAllSlots': function () {
            }
        };

        $('.banner--placeholder[data-device="' + detectDevice() + '"]').each(function() {
            var elem = $(this)
            var dimensions = elem.data('dfpDimensions');
            var name = elem.data('dfpSlot');

            elem.height(dimensions[0][1]);
            elem.find('.banner-name:first').html(name);
            elem.find('.banner-dimensions:first').html(JSON.stringify(dimensions));
        })
    }

    $(function () {
        if (isPdiffQuery()) {
            $(document).bind('SidebarRendered', pdiffHandler);
            pdiffHandler();
        }
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/virksomheder","targetingParams":{"primaryCategory":"business\/virksomheder","articleType":"news_article","tags":"Iv\u00e6rks\u00e6tteri","date":"15-04-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                            <script src="/build/dfp.1f043498.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                    @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
var renewed = false;

if (window.location.search.indexOf('phonegap=ios') >= 0) {
    window.addEventListener('CookiebotOnDialogDisplay', function () {
        if (renewed) {
            return;
        }
        Cookiebot.hide();
  		setTimeout(function() {Cookiebot.show();}, 2000);
        renewed = true;
    }, false);
}

(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>
            </head>
    <body class="article
        section-cat-business
 header-title-padding">
        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                    
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
 
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 position-absolute site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
    <div class="col-12 login-box" id="login-box">
        <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
            <div class="login-box__email-wrap order-sm-1">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                    <div class="login-box__error font-s2">Forkert e-mailadresse</div>
                </fieldset>
                <fieldset data-feedback="form">
                    <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
                </fieldset>
            </div>
            <div class="login-box__password-wrap order-sm-2">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                    <div class="login-box__error font-s2">Forkert adgangskode</div>
                </fieldset>
            </div>
            <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
            <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
            <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
            <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
                <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                    <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                    <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
                </label>
                <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
            </div>
            <div class="login-box__subscription-text order-5 font-s2 w-100">
                <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="https://b.kundeunivers.dk/user/register" class="open-profil">Opret profil</a></p>
                <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="https://b.kundeunivers.dk/user/register" class="open-profil">Opret profil</a></span></p>
                <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
            </div>
        </form>
    </div>
</div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="https://b.kundeunivers.dk/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Mandag</span>
                    <span class="date">15.04.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder" href="/nyheder" class="site-header__menu-link nav-nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion" href="/opinion" class="site-header__menu-link nav-opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business" href="/business" class="site-header__menu-link nav-business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK" href="/aok" class="site-header__menu-link nav-aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>
                            <script type="text/template" id="ticker_widget_instrument_template">
        <a href="[COMPANY_PAGE_URL]" class="ticker-slider-stock__data text-black-grey d-inline-block" data-instrument-code="[INSTRUMENT_CODE]">
            <div class="ticker-slider-stock__label d-inline-block" data-instrument-symbol>
                [INSTRUMENT_SYMBOL]
            </div>
            <div class="ticker-slider-stock__value d-inline-block" data-instrument-net-change>
            </div>
        </a>
</script>
<section class="ticker-slider font-s2">
    <div class="container ticker-slider-container">
        <div class="row">
            <div class="col-12">
                <div class="c25-link">
                    <a href="/aktier/c25">C25</a>
                </div>
                <div class="ticker-slider-inner position-relative">
                    <div class="ticker-slider-content position-absolute">
                        <div class="ticker-slider-stock d-inline-block" data-header-ticker-container>
                            <a href="https://abonnement.berlingske.dk/berlingske-aktier-i-realtid/" class="ticker-slider-stock__data  text-black-grey d-inline-block ticker-slider-stock__data--option" data-delayed-ticker-icon>
                                <div class="ticker-slider-stock__label ticker-slider-stock__label--delay d-inline-block">
                                </div>
                            </a>
                            <a href="#" class="ticker-slider-stock__data text-black-grey d-inline-block ticker-slider-stock__data--option" data-realtime-ticker-icon>
                                <div class="ticker-slider-stock__label ticker-slider-stock__label--realtime d-inline-block">
                                    REALTID
                                </div>
                            </a>
                            <a href="#" data-instrument-code="172.10.OMXC25" class="ticker-slider-stock__data text-black-grey d-inline-block" data-index-summary>
                                <div class="ticker-slider-stock__index d-inline-block" data-index-name>
                                    C25
                                </div>
                                <div class="ticker-slider-stock__label d-inline-block" data-index-value>
                                </div>
                                <div class="ticker-slider-stock__value d-inline-block" data-index-net-change>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

    
                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header class="article-header">
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger </h1>
            <p class="article-header__intro">Jan Lehrmann har skabt og solgt en stribe virksomheder og er i år blev landskendt som en af »løverne« i TV-programmet Løvens Hule. Nu vil han skabe Europas største markedsplads for spanske ferieboliger. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                        <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/114/1140424/22785012-interview-med-ordblind-mangemillionr-fra-lvens-hule.jpg" class="img img-full article-top-media__image position-relative" title="Jan Lehrmann er en af de nye i TV-programmet »Løvens Hule«. Senest har han investeret i ferieboliger i Spanien. Arkivfoto: Anthon Unger/Ritzau Scanpix " alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Jan Lehrmann er en af de nye i TV-programmet »Løvens Hule«. Senest har han investeret i ferieboliger i Spanien. Arkivfoto: Anthon Unger/Ritzau Scanpix
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                    </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Mandag d. 15. april 2019, kl. 06.28</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Dansk%20serieiv%C3%A6rks%C3%A6tter%20k%C3%B8ber%20sig%20ind%20i%20stor%20markedsplads%20for%20spanske%20ferieboliger%20&amp;body=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for" title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger " class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger "
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Jan%20Lehrmann%20har%20skabt%20og%20solgt%20en%20stribe%20virksomheder%20og%20er%20i%20%C3%A5r%20blev%20landskendt%20som%20en%20af%20%C2%BBl%C3%B8verne%C2%AB%20i%20TV-programmet%20L%C3%B8...+https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger " data-action="social-messenger"
       data-url="https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for"
       href="fb-messenger://share/?link=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger " class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for&amp;title=Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger ',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/morten-jasper" title="Se Morten Jasper&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/78/22177193-mortem-jasper.png" class="article-byline__author-img" alt="bm-mja"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Morten Jasper
                                                                    </p>
                                <p class="article-byline__author-position">Journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1361201&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=133&tagid=66&tagid=4&tagid=885";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Den erfarne iværksætter og investor Jan Lehrmann kaster sig nu ud i markedet for ferieboliger i Spanien.</p><p>Jan Lehrmann, der for et lidt bredere publikum er kendt som en af »løverne« i DRs TV-program »Løvens Hule«, er gået sammen med to medinvestorer om at købe 75 pct. af en af de største udlejningsportaler for ferieboliger i Spanien, Feriebolig-Spanien.dk.</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><p>Portalen er international og til stede i 13 lande under navnet Spain-Holiday.com. Virksomheden er stiftet i 2002 af en anden dansker, Claus Sørensen, der på det tidspunkt så et gabende tomt hul i markedet for udlejning af ferieboliger. Der var ganske enkelt ikke nogen, der for alvor havde forstået at samle udlejere af spanske ferieboliger i begyndelsen af 00erne.</p><p>Claus Sørensen forlader dog ikke sit livsværk. Han forbliver i ejerkredsen, der nu også tæller Jan Lehrmann, Kenneth Andersen og den nuværende direktør i onlineportalen, Jannich Friis Petersen. I løbet af de seneste 17 år har danskeren banket en solid forretning op i Spanien, men nu skal der endnu mere gang i væksten med det ny ejerskab.</p><p>»Jeg tror, at vi kan blive ti gange større i Spanien,« siger Jan Lehrmann.</p><p>De tre nye investorer lægger tilsammen et større tocifret millionbeløb for at overtage 75 procent af virksomheden.</p><h2>Oplevelsesøkonomi i vækst</h2><p>Online markedsplatforme er ikke nyt for Jan Lehrmann. Han var medstifter af og administrerende direktør i Bilbasen og har samtidig været investor og administrerende direktør i Benjamin Media. Sammen med Johnny Laursen solgte han efterfølgende Bilbasen til Ebay i 2008, mens Bonnier Publications opkøbte Benjamin Media i 2009.</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p>De seneste otte år har han investeret i iværksættervirksomheder som Autobutler, Bazoom, Mybanker, Plecto, Unwire Payment, Trophy Games og ikke mindst detail-kæden Normal.</p><p>»Jeg har et udtryk; »Dont scale it, till you nail it«. Teknologisk set har vi nu en platform, hvor vi har <em>nailed</em> det. Den fungerer godt, og det er derfor jeg træder ind nu. For jeg elsker at få ting til at vokse,« siger Jan Lehrmann.</p><p>Han vurderer, at det er et godt tidspunkt at træde på speederen. For et er, at organisationen er klar, og teknologien fungerer optimalt, noget andet er, at tidsånden også er med dem.</p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><p>»Helt generelt er oplevelsesøkonomien i vækst. Der er ganske enkelt grænser for, hvor mange flere dimser og produkter, vi kan købe. Vi vil i stedet ud at opleve noget. Det er her, ferieboligerne har deres styrke, da vi kommer tættere på det lokale liv i en feriebolig,« siger han.</p><p>Da virksomheden blev etableret i 2002, var markedet relativt uberørt. Det har i den grad ændret sig. Flere onlineportaler byder sig til, og ikke mindst de deleøkonomiske platforme som Airbnb og Wimdu buldrer frem. Han mener dog ikke, at Airbnb for alvor er en trussel mod forretningen.</p><div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);        </script><p>»De er i udgangspunkt meget orienteret mod storbyen, og vi har fokus rettet mod ferieboligerne,« siger han og fortsætter:</p><p>»Der er selvfølgelig en omfattende konkurrence på det her marked. Derfor skal vi netop være stærkest på teknologi, vi skal lave strategiske, værdiskabende samarbejder, og så skal vi være mega-kundeorienterede.«</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Dansk%20serieiv%C3%A6rks%C3%A6tter%20k%C3%B8ber%20sig%20ind%20i%20stor%20markedsplads%20for%20spanske%20ferieboliger%20&amp;body=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for" title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger " class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger "
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Jan%20Lehrmann%20har%20skabt%20og%20solgt%20en%20stribe%20virksomheder%20og%20er%20i%20%C3%A5r%20blev%20landskendt%20som%20en%20af%20%C2%BBl%C3%B8verne%C2%AB%20i%20TV-programmet%20L%C3%B8...+https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger " data-action="social-messenger"
       data-url="https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for"
       href="fb-messenger://share/?link=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger " class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for&amp;title=Dansk serieiværksætter køber sig ind i stor markedsplads for spanske ferieboliger ',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/bankerne-raaflirter-med-brandvarme-danske-ivaerksaettere" title="Bankerne råflirter med brandvarme danske iværksættere" class="teaser__title-link">
                Bankerne råflirter med brandvarme danske iværksættere
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/bankerne-raaflirter-med-brandvarme-danske-ivaerksaettere" title="Bankerne råflirter med brandvarme danske iværksættere" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/113/1133212/22746713-pleo.jpg" class="" alt="Jeppe Rindom er stifter og CEO i den københavnske vækstvirksomhed Pleo, og har de seneste år oplevet, hvordan bankerne har kastet deres kærlighed og tid over iværksætterne."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/lille-dansk-startup-slaar-igennem-i-hollywood-det-her-er-en-game" title="Lille dansk startup slår igennem i Hollywood: »Det her er en »game changer« for os«" class="teaser__title-link">
                Lille dansk startup slår igennem i Hollywood: »Det her er en »game changer« for os«
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/lille-dansk-startup-slaar-igennem-i-hollywood-det-her-er-en-game" title="Lille dansk startup slår igennem i Hollywood: »Det her er en »game changer« for os«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/113/1130471/22730209-rokoko-dragt.jpg" class="" alt="Danske Rokoko har skabt en helt særlig dragt. Dragten, der hedder Smartsuit Pro, gør det nemmere for animatorer inden for film- og spilbranchen at animere menneskelige bevægelser. Hidtil har den slags krævet store studier, massevis af kameraer og dyrt udstyr. Men med små sensorer fra mobiltelefoner syet ind i en stofdragt er det lykkedes stifterne bag Rokoko at skabe markører, der forsimplet sagt har skabt et helt filmstudie i dragten."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/jesper-buch-fik-300-danske-ivaerksaettere-til-at-flyve-til-den" title="Jesper Buch fik 300 danske iværksættere til at flyve til den spanske solkyst: »Du må aldrig blive milliardær«" class="teaser__title-link">
                Jesper Buch fik 300 danske iværksættere til at flyve til den spanske solkyst: »Du må aldrig blive milliardær«
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/jesper-buch-fik-300-danske-ivaerksaettere-til-at-flyve-til-den" title="Jesper Buch fik 300 danske iværksættere til at flyve til den spanske solkyst: »Du må aldrig blive milliardær«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/112/1128726/22718292-buch3.jpg" class="" alt="Jesper Buch har ejerandele i knap 30 virksomheder. Fornyligt har han etableret investeringsselskabet Guerilla Capital sammen med en række partner. Selskabet har til formål at investere i iværksættere - og i høj grad i de virksomheder, som han investerer i under optagelserne til Løvens Hule-programmerne. &amp;nbsp;"  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/danske-krypto-ivaerksaettere-vil-revolutionere-betalinger" title="Danske krypto-iværksættere vil revolutionere betalinger" class="teaser__title-link">
                Danske krypto-iværksættere vil revolutionere betalinger
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/danske-krypto-ivaerksaettere-vil-revolutionere-betalinger" title="Danske krypto-iværksættere vil revolutionere betalinger" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/112/1128393/22716801-675805447jpg.jpg" class="" alt="Der findes mere end 230 såkaldte fintech-virksomheder i Danmark. Betegnelsen er en sammentrækning af ordene »financial« og »technology« og dækker over virksomheder, der benytter moderne teknologi til at levere finansielle tjenesteydelser. København er dansk epicenter for fintech-branchen helt generelt og specielt inden for løsninger baseret på blockchain – den teknologi, som kryptovalutaer bygger på. Flere virksomheder arbejder i dag på løsninger, der kan forandre den måde, vi betaler på i fremtiden."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/dtu-udklaekker-rekordmange-ivaerksaettere-joachim-oenskede-alt-andet" title="DTU udklækker rekordmange iværksættere: Joachim ønskede alt andet end et normalt 8 til 16-job" class="teaser__title-link">
                DTU udklækker rekordmange iværksættere: Joachim ønskede alt andet end et normalt 8 til 16-job
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/dtu-udklaekker-rekordmange-ivaerksaettere-joachim-oenskede-alt-andet" title="DTU udklækker rekordmange iværksættere: Joachim ønskede alt andet end et normalt 8 til 16-job" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/112/1121850/22678232-.jpg" class="" alt="Forskere og studerende fra Danmarks Tekniske Universitet etablerede tilsammen 87 virksomheder i 2018. Joachim Bachmann Nielsen er en af dem."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1361031" data-articleid="63207901" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Business-overblik"></div><a href="https://www.berlingske.dk/oekonomi/business-overblik-power-goer-klar-til-ny-offensiv-mod-elgiganten" data-lpurl="https://www.berlingske.dk/content/item/1361031" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.1875em;">Norsk detailkæmpe gør klar til <strong>ny offensiv mod Elgiganten</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 3.0625em;">Norsk detailkæmpe gør klar</div><div style="white-space: nowrap; font-size: 3.0625em;">til <strong>ny offensiv mod Elgiganten</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.5vw;">Norsk detailkæmpe gør klar</div><div style="white-space: nowrap; font-size: 6.5vw;">til <strong>ny offensiv mod Elgiganten</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226608" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/ellemann-lykketoft-og-per-stig-sender-brev-foelg-ikke-trumps" data-lpurl="https://www.berlingske.dk/content/item/1361824" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=196&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=847&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=171&accessToken=eb1fb97f5664f5182de91fb981a395ffe76bd6ab0f2e936d7191435951637576 170w, https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=196&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=847&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=342&accessToken=5433ed7c5190f1d9c3938e79c08deaf463d7d461f62b68bea1670ad6708336a5 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=73c6e215239c36872304e435ac8d71d61d3071fd30c13be6f2fff97f1877a0e9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=a4dfb1a18d6c54746eb30d168dc059be176b157fb5075fad4b825b480b9ade3f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=405&accessToken=813af368c3042b43d64f4a59582c1fcc95ad68676f149ffe248151fce5808d7b" style="object-position: 48% 41%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=405&accessToken=813af368c3042b43d64f4a59582c1fcc95ad68676f149ffe248151fce5808d7b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/6574058.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=288&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=810&accessToken=5fa736f2d8b47779e5b716f670eb5641c5d1024b1828077e9a90437c600db494 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/ellemann-lykketoft-og-per-stig-sender-brev-foelg-ikke-trumps" data-lpurl="https://www.berlingske.dk/content/item/1361824" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Ellemann, Lykketoft og Per Stig advarer i brev: <strong>Følg ikke denne farlige Trump-politik</strong></div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5em;">Ellemann, Lykketoft og Per Stig advarer i brev: <strong>Følg ikke denne farlige Trump-politik</strong></div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Ellemann, Lykketoft og Per Stig advarer i brev: <strong>Følg ikke denne farlige Trump-politik</strong></div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-highlight dre-item--chasers dre-item--chasers-3" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226702" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/danmark/fordoemmelse-af-paludan-og-stenkastere-skal-blasfemiparagraffen" data-lpurl="https://www.berlingske.dk/content/item/1361830" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=625&accessToken=c447c2ce1befffbcdf48afff063ac54e883da3edf46780b776e4dd9246552941 706w, https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=964&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1250&accessToken=27e61058d3a28b7e6375bb340b7ec4e56f459205d5d786636e60ac55aacc0626 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=d5486933aa5dc8c19a0bc43f8354003380aed01b13bc5bbb7f07f35ed582305c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=09c7c30046c206cf2b84d5a608fd59e16b9759ef9fc745d7c119ef8110857267 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=094b53e1f425f53aabb7dd39abddde0138c8706c7af7d56c361c690838268262" style="object-position: 41% 37%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=094b53e1f425f53aabb7dd39abddde0138c8706c7af7d56c361c690838268262 642w, https://berlingske.bmcdn.dk/users/berlingske/images/6574282.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=3bd02ac8a55eb995d6b5efaa657f5e68b9e63704d635e4c70eab97e4e0f2704d 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/danmark/fordoemmelse-af-paludan-og-stenkastere-skal-blasfemiparagraffen" data-lpurl="https://www.berlingske.dk/content/item/1361830" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.9375em;">Politisk fordømmelse af urolighederne</div><div style="white-space: nowrap; font-size: 1.9375em;">i København: <strong>»Vanvittige scener«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.125em;">Politisk fordømmelse af urolighederne</div><div style="white-space: nowrap; font-size: 2.125em;">i København: <strong>»Vanvittige scener«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.1vw;">Politisk fordømmelse af</div><div style="white-space: nowrap; font-size: 6.1vw;">urolighederne i København:</div><div style="white-space: nowrap; font-size: 6.1vw;"><strong>»Vanvittige scener«</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/uro-natten-igennem-flere-steder-i-koebenhavn-15-er-anholdt"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">23 personer anholdt efter nattens uroligheder i København</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/brosten-brand-og-bevaebnet-politi-paludan-fik-noerrebro-til-at-taende-af"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Brosten, brand og bevæbnet politi: Paludan fik Nørrebro til at tænde af</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/rasmus-paludan-lars-loekke-misforstaar-og-boer-skamme-sig"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Rasmus Paludan: Lars Løkke misforstår og bør skamme sig</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63202535" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentatorer/paradigmeskiftet-viser-at-dele-af-venstrefloejen-vil-goere-enhver" data-lpurl="https://www.berlingske.dk/content/item/1360818" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=835&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=225&accessToken=8501369481d0350d3bb948edaaab349662a43149d6bf4ad2963bb9b9d071ef7c 345w, https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=835&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=450&accessToken=4208eb0fd3caa06489515ecd1d6667a6f6201eb28b7c50badb3b8fb44559785c 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=203&accessToken=470ab6b57ee2e3cab94641bce307ff8b8f1ab6e747019333f43cfbd30cd720e6 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=775&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=406&accessToken=c062b1dcb23ade25b1726c5a690e2a5535673a8249f1b9f1144c890285ee0ba0 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=778&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=290&accessToken=579bbab7c5734b41637fb9f57438faa218c17cbaf3310e19526fc02f146a9d0c" style="object-position: 37% 39%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=778&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=290&accessToken=579bbab7c5734b41637fb9f57438faa218c17cbaf3310e19526fc02f146a9d0c 478w, https://berlingske.bmcdn.dk/users/berlingske/images/6574384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=778&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=580&accessToken=bdb4e5c2642c82d46985dfec3e8acd36681211d2a0157eac38fb21e11fc74ac9 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentatorer/paradigmeskiftet-viser-at-dele-af-venstrefloejen-vil-goere-enhver" data-lpurl="https://www.berlingske.dk/content/item/1360818" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.75em;"><strong>Mikkel Andersson:</strong> »Alle ved det, men</div><div style="white-space: nowrap; font-size: 1.75em;">ingen i de store partier vil sige det højt«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;"><strong>Mikkel Andersson:</strong> »Alle ved</div><div style="white-space: nowrap; font-size: 1.6875em;">det, men ingen i de store</div><div style="white-space: nowrap; font-size: 1.6875em;">partier vil sige det højt«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.5vw;"><strong>Mikkel Andersson:</strong></div><div style="white-space: nowrap; font-size: 4.5vw;">»Alle ved det, men</div><div style="white-space: nowrap; font-size: 4.5vw;">ingen i de store partier</div><div style="white-space: nowrap; font-size: 4.5vw;">vil sige det højt«</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--image-top dre-item--md-half dre-item--sm-half dre-item--skin dre-item--skin-aok dre-item--feature-rating-5" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63224168" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/endelig-er-game-of-thrones-tilbage-starten-paa-slutningen-er-fremragende" data-lpurl="https://www.berlingske.dk/content/item/1361766" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=185&accessToken=b9db031e9a93d9e32c730fdc0d0a02f5c45fac06a5ed586020f562d951a1fb92 345w, https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=869&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=370&accessToken=f23289b94c2f9fb159d6666cc54d18618ded9d882aeddd31bc4ad018d549bc9a 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=180&accessToken=ad6bfbd5eb023be64c2d0a836bee4abaa677ec548f98d92b17a8c065c272a2c2 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=360&accessToken=19422e00518bcbe86f258f9abaf866fe11bed75031a754f2c9d7e6023a3b2eed 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=256&accessToken=9865c32f13ee7feddde54437b68575551f6b20fc6447a1f62d3656aa6377dc0f" style="object-position: 65% 47%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=256&accessToken=9865c32f13ee7feddde54437b68575551f6b20fc6447a1f62d3656aa6377dc0f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/6574339.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=868&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=512&accessToken=c2102b593f6a0786030fbe0bd844d1857c2097e781a36e18cf51fd19c25ef166 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/endelig-er-game-of-thrones-tilbage-starten-paa-slutningen-er-fremragende" data-lpurl="https://www.berlingske.dk/content/item/1361766" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Spoilerfri anmeldelse: </strong>Endelig er</div><div style="white-space: nowrap; font-size: 1.8125em;">Game of Thrones tilbage – og starten</div><div style="white-space: nowrap; font-size: 1.8125em;">på slutningen er fremragende</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;"><strong>Spoilerfri anmeldelse:</strong></div><div style="white-space: nowrap; font-size: 1.625em;"><strong></strong>Endelig er Game of Thrones</div><div style="white-space: nowrap; font-size: 1.625em;">tilbage – og starten på</div><div style="white-space: nowrap; font-size: 1.625em;">slutningen er fremragende</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.5vw;"><strong>Spoilerfri anmeldelse:</strong></div><div style="white-space: nowrap; font-size: 4.5vw;"><strong></strong>Endelig er Game of</div><div style="white-space: nowrap; font-size: 4.5vw;">Thrones tilbage – og</div><div style="white-space: nowrap; font-size: 4.5vw;">starten på slutningen</div><div style="white-space: nowrap; font-size: 4.5vw;">er fremragende</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1361850" data-articleid="63227113" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Børsbarometret"></div><a href="https://www.berlingske.dk/aktier/aktieopturen-er-tilbage-efter-storbanker-skyder-regnskabssaesonen-staerkt-i" data-lpurl="https://www.berlingske.dk/content/item/1361850" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;"><strong>Aktieopturen er tilbage</strong> efter stærk start på regnskabssæsonen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.6875em;"><strong>Aktieopturen er tilbage</strong> efter</div><div style="white-space: nowrap; font-size: 2.6875em;">stærk start på regnskabssæsonen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;"><strong>Aktieopturen er tilbage</strong> efter</div><div style="white-space: nowrap; font-size: 5.7vw;">stærk start på regnskabssæsonen</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="Square_1_frontpage" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_1_frontpage" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--bg dre-item--bg-highlight" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1361201" data-articleid="63210320" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/virksomheder/dansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for" data-lpurl="https://www.berlingske.dk/content/item/1361201" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;"><strong>Han blev landskendt i Løvens</strong></div><div style="white-space: nowrap; font-size: 2.3125em;"><strong>Hule</strong> – nu satser serieiværksætter</div><div style="white-space: nowrap; font-size: 2.3125em;">på spanske ferieboliger</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Han blev landskendt i Løvens Hule</strong> – nu satser</div><div style="white-space: nowrap; font-size: 1.8125em;">serieiværksætter på spanske ferieboliger</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;"><strong>Han blev landskendt i Løvens</strong></div><div style="white-space: nowrap; font-size: 5vw;"><strong>Hule</strong> – nu satser serieiværksætter</div><div style="white-space: nowrap; font-size: 5vw;">på spanske ferieboliger</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63209573" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/danmark/jeg-kom-i-vuggestue-da-jeg-var-12-uger-gammel.-har-jeg-taget-skade-eller" data-lpurl="https://www.berlingske.dk/content/item/1361144" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=396&accessToken=6030ca6ca306f3ff5e6fba35cca2618a1288ff7b5c1260c3ac44318fa3bd79fb 706w, https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=792&accessToken=2a6c65ee53d67732bf1bd30cf4d64792a324ec5d99320be6f921b047189d7997 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=387&accessToken=3c31c222b5b74b08855fa27688876c4ddd1bd76a88240b48ec832f33f2f7ce54 690w, https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=774&accessToken=dfbccbe0619e91a1cb4c7965d65197284b032abbf46b9049c22deaf03b9e0439 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=360&accessToken=2c1c938e179e965451fb9aa2ac05700d57d218cbb804012da30bc2bcb87a7421" style="object-position: 56% 43%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=360&accessToken=2c1c938e179e965451fb9aa2ac05700d57d218cbb804012da30bc2bcb87a7421 642w, https://berlingske.bmcdn.dk/users/berlingske/images/6574038.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1290&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=720&accessToken=0eb6cdaec92484697a98a5da5d14a7610034bac67b096eeb2f9862d5ef17e958 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/danmark/jeg-kom-i-vuggestue-da-jeg-var-12-uger-gammel.-har-jeg-taget-skade-eller" data-lpurl="https://www.berlingske.dk/content/item/1361144" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Jeg kom i vuggestue, da jeg var 12 uger</div><div style="white-space: nowrap; font-size: 2.25em;">gammel. Har jeg taget skade eller er</div><div style="white-space: nowrap; font-size: 2.25em;">nutidens forældre hysteriske?</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Jeg kom i vuggestue, da jeg var 12 uger gammel. Har jeg</div><div style="white-space: nowrap; font-size: 1.625em;">taget skade eller er nutidens forældre hysteriske?</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Jeg kom i vuggestue, da jeg var 12 uger</div><div style="white-space: nowrap; font-size: 5vw;">gammel. Har jeg taget skade eller er</div><div style="white-space: nowrap; font-size: 5vw;">nutidens forældre hysteriske?</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63156276" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/oekonomi/unikt-indblik-saadan-ser-en-dansk-panama-papers-sag-ud-indefra" data-lpurl="https://www.berlingske.dk/content/item/1358752" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=440&accessToken=a782f5afe02b8a2c57eeaec537fa73ea6d4ef9f5cd3d52e90eef667b0e7ce421 706w, https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=880&accessToken=1f281d052aff0279376c55a7cfb66bf41c30428ec1152981da1fc4b0c1b69fa3 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=430&accessToken=8fe033a716cc62105bda29330e1ba01f685e6f2f67c7300da1dea467bd07b950 690w, https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=860&accessToken=bc6d230f600f33516660e6dfa04a8b86b3e02f51c7b20aad72659b2f3bfd0023 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=400&accessToken=32351e481c0a20d13f1f228e93fb4b6553f0399cc449dcd658188490315081df" style="object-position: 52% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=400&accessToken=32351e481c0a20d13f1f228e93fb4b6553f0399cc449dcd658188490315081df 642w, https://berlingske.bmcdn.dk/users/berlingske/images/6574413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=800&accessToken=26b98058c61ad48338c7a671e09a7de73889a6e177db0e3f69c9f649db813a89 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/oekonomi/unikt-indblik-saadan-ser-en-dansk-panama-papers-sag-ud-indefra" data-lpurl="https://www.berlingske.dk/content/item/1358752" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.5em;"><strong>Unikt indblik: </strong>Sådan ser en dansk Panama Papers-sag ud indefra</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.6875em;"><strong>Unikt indblik: </strong>Sådan ser en dansk Panama Papers-sag ud indefra</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;"><strong>Unikt indblik: </strong>Sådan ser en dansk Panama Papers-sag ud indefra</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63226700" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/usa/trump-vil-stoppe-migranter-paa-sin-egen-maade-men-hans-regering-staar-i-vejen" data-lpurl="https://www.berlingske.dk/content/item/1361829" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=124&accessToken=f68cde724f678875d51ec44008d996ca5a0108750dc4727bc424ea792300ce4b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=248&accessToken=0b3265dee05583d577f802a362c8f3bdd9cbe904b2434da4cf45b68a067dd853 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=aa43276ea7e7819f10ceaf38f492f7f676f362681b96b9db1c2d82461c229456 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=fe56f41c9e21b781747bcddf7f8230740c9a4e415a10674af3401396470f3dbf 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=229&accessToken=0dffdda3fc642fa758bf9b4e5540608375c170458c062a7c82bd20cbdd0cfabc" style="object-position: 48% 52%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=229&accessToken=0dffdda3fc642fa758bf9b4e5540608375c170458c062a7c82bd20cbdd0cfabc 314w, https://berlingske.bmcdn.dk/users/berlingske/images/6574395.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=116&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=987&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=458&accessToken=de4627b04bc13a40dcbb0ba46825ed9dc97383c8b0c12ca3f0654316d7b6fb41 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/usa/trump-vil-stoppe-migranter-paa-sin-egen-maade-men-hans-regering-staar-i-vejen" data-lpurl="https://www.berlingske.dk/content/item/1361829" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.4375em;">Trump vil stoppe migranter</div><div style="white-space: nowrap; font-size: 1.4375em;">på sin egen måde – men</div><div style="white-space: nowrap; font-size: 1.4375em;">hans regering står i vejen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Trump vil stoppe migranter</div><div style="white-space: nowrap; font-size: 1.5625em;">på sin egen måde – men</div><div style="white-space: nowrap; font-size: 1.5625em;">hans regering står i vejen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Trump vil stoppe migranter</div><div style="white-space: nowrap; font-size: 4.8vw;">på sin egen måde – men</div><div style="white-space: nowrap; font-size: 4.8vw;">hans regering står i vejen</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63150301" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/europa/svenske-ebba-busch-thor-har-udfoert-et-politisk-mirakel-det-goer-ondt-paa" data-lpurl="https://www.berlingske.dk/content/item/1358443" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=383&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=539&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=269&accessToken=f2eb4b391d01c482279880b1a0cd0e6c8fc5f149fee80fce965e9f22553d2bf3 170w, https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=383&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=539&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=538&accessToken=e10800bf8ef5354cd778329ffbd2668e5b7281388852dbf5c28c47ff4f444cb1 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=72064a1f85d69d87d64ad0d7f70fd3be97bdaf15fb9964882d581244d7fed4f9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=3ea65df29100dbfd9a0cd0d114797b2e233c5e9705afba0bfb93b834b35336bd 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=769&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=349&accessToken=7c48c083d7013085c8ff03cd3e62d6d9297a5f5e022e8d927e56ae041b07b5f9" style="object-position: 51% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=769&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=349&accessToken=7c48c083d7013085c8ff03cd3e62d6d9297a5f5e022e8d927e56ae041b07b5f9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/6572833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=268&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=769&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=698&accessToken=ece8bfa9db5d22f7c3b28883b6de2bdc3b5e7766ed4ef4ae1a50dfe047cdda2a 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/europa/svenske-ebba-busch-thor-har-udfoert-et-politisk-mirakel-det-goer-ondt-paa" data-lpurl="https://www.berlingske.dk/content/item/1358443" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.375em;">Svenske Ebba Busch Thor har</div><div style="white-space: nowrap; font-size: 1.375em;">udført et politisk mirakel</div><div style="white-space: nowrap; font-size: 1.375em;">– det gør ondt på blå blok</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Svenske Ebba Busch Thor har</div><div style="white-space: nowrap; font-size: 1.4375em;">udført et politisk mirakel</div><div style="white-space: nowrap; font-size: 1.4375em;">– det gør ondt på blå blok</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">Svenske Ebba Busch</div><div style="white-space: nowrap; font-size: 6.3vw;">Thor har udført et</div><div style="white-space: nowrap; font-size: 6.3vw;">politisk mirakel – det</div><div style="white-space: nowrap; font-size: 6.3vw;">gør ondt på blå blok</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63222045" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/preben-troede-han-skulle-paa-pension.-nu-goer-han-som-flere-danskere-og" data-lpurl="https://www.berlingske.dk/content/item/1361616" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=252&accessToken=ddc6441b5697bff7ed12c697c8da0797157ef9ef099e88074c13ad1bd96b7ef7 706w, https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=457&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=504&accessToken=3648ced4dc6de41e327038462922e200b4a9e1627b99cc35a1e1254f0489385b 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=c32454144f1ebd760518b7b156dcfe46a8929b26ebf0955584c5d806447d7eeb 690w, https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=8f14bbf114e3e472034dec468e42c31d1d1997e734d60800a1b9f66ebc15e1f9 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=81c27e797ea706d65e53116e828a2eaccdf3faac8207fd73eef2b6e246b4f18b" style="object-position: 34% 39%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=81c27e797ea706d65e53116e828a2eaccdf3faac8207fd73eef2b6e246b4f18b 642w, https://berlingske.bmcdn.dk/users/berlingske/images/6573403.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=1029ce5691fe97802a5de32c4a8d74146621628215893bc859f80b2c88d73ef3 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/preben-troede-han-skulle-paa-pension.-nu-goer-han-som-flere-danskere-og" data-lpurl="https://www.berlingske.dk/content/item/1361616" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;">Preben troede han skulle på pension.</div><div style="white-space: nowrap; font-size: 2.3125em;">Nu gør han som flere danskere og</div><div style="white-space: nowrap; font-size: 2.3125em;">løser et problem på Christiansborg</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Preben troede han skulle på pension. Nu gør han som</div><div style="white-space: nowrap; font-size: 1.625em;">flere danskere og løser et problem på Christiansborg</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Preben troede han skulle på pension.</div><div style="white-space: nowrap; font-size: 5vw;">Nu gør han som flere danskere og</div><div style="white-space: nowrap; font-size: 5vw;">løser et problem på Christiansborg</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-highlight dre-item--chasers dre-item--chasers-3 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63202966" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/to-smaa-boern-en-syrisk-kone-og-ufoedte-tvillinger-dansk-is-jihadist-vil" data-lpurl="https://www.berlingske.dk/content/item/1360845" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=695&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=680&accessToken=1de0e82e9110b073bde2fee42eecdd1be415cd817d5d3cb33006bed3caf1d243 706w, https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=164&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=695&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1360&accessToken=7bc773365cc87c5f02e8285ce48d8e634bc077dafc9b28796687dae75e340f58 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1189&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=5c23521080d785124a05c9a7bee96f16457e4f36feb519a9fa42a77968ef05a7 690w, https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1189&t%5Bcrop%5D%5Bheight%5D=552&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=5dca75008b1e6d632d3430f1919dee71546bb5ff86b59b8a501a6ae6ce838845 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=574&t%5Bresize%5D%5Bheight%5D=588&accessToken=a919a0117b56835b7d731f0c1beef495923781adf787ba540556569e82d26da4" style="object-position: 43% 50%" sizes="(min-width: 1024px) 574px, (max-width: 767px) 92vw, (min-width: 768px) 690px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=574&t%5Bresize%5D%5Bheight%5D=588&accessToken=a919a0117b56835b7d731f0c1beef495923781adf787ba540556569e82d26da4 574w, https://berlingske.bmcdn.dk/users/berlingske/images/6569998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=184&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=1148&t%5Bresize%5D%5Bheight%5D=1176&accessToken=4186641a5fece8572a7e0a5511277852f3380dbc22cc793d50ff33da4dc2dc15 1148w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/to-smaa-boern-en-syrisk-kone-og-ufoedte-tvillinger-dansk-is-jihadist-vil" data-lpurl="https://www.berlingske.dk/content/item/1360845" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.3125em;">To små børn, en syrisk kone og ufødte tvillinger: Dansk IS-jihadist vil have hele familien med hjem</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">To små børn, en syrisk kone og ufødte tvillinger: Dansk IS-jihadist vil have hele familien med hjem</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">To små børn, en syrisk kone og ufødte tvillinger: Dansk IS-jihadist vil have hele familien med hjem</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/stoejberg-fremmedkrigeres-boern-boer-ikke-faa-dansk-pas"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Støjberg: Fremmedkrigeres børn bør ikke få dansk pas</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/jacob-el-ali-poserede-paa-paradispladsen-med-afhuggede-hoveder-det-hele"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Jacob fra Ishøj poserede på Paradispladsen med afhuggede hoveder: »Det hele begyndte at virke som en slags drøm. Eller mareridt«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/ekspert-danskers-forklaring-om-sin-tid-som-soldat-hos-islamisk-stat-lyder"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ekspert: Danskers forklaring lyder »meget plausibel«</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--image-top dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63189668" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/www.berlingske.dk/skateranlaeg-under-bispeengbuen-koster-88-mio.-kr-har-staaet" data-lpurl="https://www.berlingske.dk/content/item/1360251" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=417&accessToken=6a2b709ff2c6c125ccbafa6b10b59418064fe2710d7035ea1068dc25b4637988 706w, https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=834&accessToken=52733bf12d6383775a0b7618863e45b44233922085306256ae496353afb5b570 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=408&accessToken=c0541b86a62b8d682584528ef0b4e7066793c0c5c3d410923e3ba28376b00547 690w, https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=816&accessToken=00d34c52632cbf73930c9f026ac1dff8d35cc25b5efcb8923c671bd763248224 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=380&accessToken=6c3a22d754db54997b76bec986569aff2843a145b9b330f46ec06c27aee0a0cf" style="object-position: 46% 57%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=380&accessToken=6c3a22d754db54997b76bec986569aff2843a145b9b330f46ec06c27aee0a0cf 642w, https://berlingske.bmcdn.dk/users/berlingske/images/6569369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=188&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=760&accessToken=bf756742ec4bef9813b499f7d850a08547f014ff2fbf1d5cae0dd97bbbda6c41 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/www.berlingske.dk/skateranlaeg-under-bispeengbuen-koster-88-mio.-kr-har-staaet" data-lpurl="https://www.berlingske.dk/content/item/1360251" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;">Skateranlæg til 8,8 millioner</div><div style="white-space: nowrap; font-size: 2.4375em;">kroner har stået tomt i snart tre år</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.625em;">Skateranlæg til 8,8 millioner</div><div style="white-space: nowrap; font-size: 2.625em;">kroner har stået tomt i snart tre år</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;">Skateranlæg til 8,8 millioner</div><div style="white-space: nowrap; font-size: 5.6vw;">kroner har stået tomt i snart tre år</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--image-top dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63211352" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.weekendavisen.dk/2019-15/samfund/med-tvang" data-lpurl="https://www.berlingske.dk/content/item/1361261" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=146&accessToken=ab7d9e95884c43d9c2c919bbd3b1d8dccd45c151b46fef75c20d6a49555d2786 170w, https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=292&accessToken=0cbe48acab613eec8d289c67233c1fc500ab07796a88f12da65f19e1817a1560 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=241&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=97a2ab5489e8f0da5d0d89a20a07e2e99ca2c257652f858530def26ea47d4825 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=241&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=e7d9bc4b1d5fe61fd71027e802d0a20fe59f3ca98ef86b3671396cf78bbb3a95 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=270&accessToken=3f807eccdae6feae39fa877f9de37bc28a3ab503f1d351a85dca8af59bb27416" style="object-position: 49% 56%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=270&accessToken=3f807eccdae6feae39fa877f9de37bc28a3ab503f1d351a85dca8af59bb27416 314w, https://berlingske.bmcdn.dk/users/berlingske/images/6574055.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1256&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=540&accessToken=d123fc584101a7ffc5768bb1c477f99d5b0a9d0ed25971c8d6cf7a17e2cffda1 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Weekendavisen"></div><a href="https://www.weekendavisen.dk/2019-15/samfund/med-tvang" data-lpurl="https://www.berlingske.dk/content/item/1361261" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.375em;">Professor: Ny lovgivning om</div><div style="white-space: nowrap; font-size: 1.375em;">voldtægt kan bryde med helt</div><div style="white-space: nowrap; font-size: 1.375em;">fundamentale principper</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Professor: Ny lovgivning om</div><div style="white-space: nowrap; font-size: 1.4375em;">voldtægt kan bryde med helt</div><div style="white-space: nowrap; font-size: 1.4375em;">fundamentale principper</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Professor: Ny lovgivning</div><div style="white-space: nowrap; font-size: 5.4vw;">om voldtægt kan bryde</div><div style="white-space: nowrap; font-size: 5.4vw;">med helt fundamentale</div><div style="white-space: nowrap; font-size: 5.4vw;">principper</div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/nyheder/skateranlaeg-under-bispeengbuen-koster-88-mio.-kr-har-staet-tomt-i-snart"
                    title="Skateranlægget X-Hall skulle være åbnet i 2016 efter en renovering. Men i dag – knap tre år efter at det blev bygget færdigt – er det stadig ikke åbent for offentligheden. 

"
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1360251">
                    Skateranlæg under Bispeengbuen koster 8,8 mio. kr – har stået tomt i snart tre år
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/nyheder/skateranlaeg-under-bispeengbuen-koster-88-mio.-kr-har-staet-tomt-i-snart" title="Skateranlægget X-Hall skulle være åbnet i 2016 efter en renovering. Men i dag – knap tre år efter at det blev bygget færdigt – er det stadig ikke åbent for offentligheden. 

" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/113/1139887/22782555-top.jpg" class="teaser_img m-0" alt="Her ses X-Hall den dag, en gruppe skatere fik lov til at teste ramperne. Siden har et skateboard ikke kørt på anlægget."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/hovedstaden/kendt-michelin-kok-raser-mod-koebenhavns-kommune-det-er-konger-og"
                    title="Udendørsservering er i dag erstattet af cykelparkering ved restaurant Ricemarket i indre by, og det huer ikke indehaver Henrik Yde-Andersen, som kritiserer Københavns Teknik- og Miljøforvaltning for manglende respekt og embedsvælde. Vi har mangel på cykelstativer, svarer kommunen igen. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1361203">
                    Kendt Michelin-kok raser mod Københavns Kommune: »Det er konger og skrankepaver«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/hovedstaden/kendt-michelin-kok-raser-mod-koebenhavns-kommune-det-er-konger-og" title="Udendørsservering er i dag erstattet af cykelparkering ved restaurant Ricemarket i indre by, og det huer ikke indehaver Henrik Yde-Andersen, som kritiserer Københavns Teknik- og Miljøforvaltning for manglende respekt og embedsvælde. Vi har mangel på cykelstativer, svarer kommunen igen. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/114/1140406/22784959-.jpg" class="teaser_img m-0" alt="Arkivfoto. Michelin-kok og indehaver af bladt andet Kiin-Kiin og Ricemarket Henrik Yde-Andersen er ikke imponeret over Københavns Kommunes Teknik- og Miljøforvaltnings håndtering af udendørsserveringer. »Der sidder nogle konger og bestemmer derinde,« siger han."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/mikkeller-chef-om-tvillingefejde-jeg-ville-oenske-at-det-bare-stoppede"
                    title="I årevis har der været kold luft mellem brødrene bag Mikkeller og Evil Twin Brewing, Mikkel Borg Bjergsø og Jeppe Jarnit-Bjergsø. I sidste uge ramte brødre-konflikten igen medierne, efter at Mikkeller-ejer Mikkel Borg Bjergsø har lagt billet ind på en restaurant ved siden af en ølbar, som tvillingebror Jeppe Jarnit-Bjergsø har været med til at åbne. "
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1361351">
                    Mikkeller-chef om tvillingefejde: »Jeg ville ønske, at det bare stoppede«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/mikkeller-chef-om-tvillingefejde-jeg-ville-oenske-at-det-bare-stoppede" title="I årevis har der været kold luft mellem brødrene bag Mikkeller og Evil Twin Brewing, Mikkel Borg Bjergsø og Jeppe Jarnit-Bjergsø. I sidste uge ramte brødre-konflikten igen medierne, efter at Mikkeller-ejer Mikkel Borg Bjergsø har lagt billet ind på en restaurant ved siden af en ølbar, som tvillingebror Jeppe Jarnit-Bjergsø har været med til at åbne. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/114/1140630/22786719-.jpg" class="teaser_img m-0" alt="Mikkellers adm. direktør, Mikkel Borg Bjergsø, har i flere år ikke talt med sin bror gennem andet end avisspalterne."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/det-gode-liv/mit-koebenhavn-jeg-er-begyndt-at-cykle-efter-folk-hvis-de-raaber"
                    title="Mikkel Fønsskov, der er vært på »Aftenshowet« på DR, mener, at alle bør besøge Landbohøjskolen, fordi der altid er noget at kigge på. Han er træt af Københavns brutale cykelkultur, og hvis nogen råber »IDIOT«, sidder det i hans krop længe. "
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1358303">
                    Mit København: »Jeg er begyndt at cykle efter folk, hvis de råber IDIOT!«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/det-gode-liv/mit-koebenhavn-jeg-er-begyndt-at-cykle-efter-folk-hvis-de-raaber" title="Mikkel Fønsskov, der er vært på »Aftenshowet« på DR, mener, at alle bør besøge Landbohøjskolen, fordi der altid er noget at kigge på. Han er træt af Københavns brutale cykelkultur, og hvis nogen råber »IDIOT«, sidder det i hans krop længe. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/113/1136133/22762805-.jpg" class="teaser_img m-0" alt="Mikkel Fønsskov går ofte ture med sin hund, Martha, i Landbohøjskolens have."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/jacob-el-ali-poserede-paa-paradispladsen-med-afhuggede-hoveder-det-hele"
                    title="En dengang 25-årig dansker tog i 2013 til Syrien for at tilslutte sig oprøret mod Assad. Men Jacob El-Ali endte som soldat hos Islamisk Stat og poserede på Facebook med afhuggede hoveder. I et interview med Berlingske siger han, at han ikke havde noget valg. Nu forsøger han at komme hjem til Danmark."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1360845">
                    Jacob El-Ali poserede på Paradispladsen med afhuggede hoveder: »Det hele begyndte at virke som en slags drøm. Eller mareridt«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/jacob-el-ali-poserede-paa-paradispladsen-med-afhuggede-hoveder-det-hele" title="En dengang 25-årig dansker tog i 2013 til Syrien for at tilslutte sig oprøret mod Assad. Men Jacob El-Ali endte som soldat hos Islamisk Stat og poserede på Facebook med afhuggede hoveder. I et interview med Berlingske siger han, at han ikke havde noget valg. Nu forsøger han at komme hjem til Danmark." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/113/1139768/22782249-slo-backhaus-notitle180224_np0nr.jpg" class="teaser_img m-0" alt="Centralt i den syriske by Raqqa ligger en rundkørsel med en lille park og et springvand i midten, hvor byens børn på varme dage legede i vandet. Rundkørslen blev kaldt »paradispladsen«, før Islamisk Stat overtog byen og korsfæstede krigsfanger på det særegne jernhegn omkring pladsen. Danskeren Jacob El-Ali delte i juli 2014 billeder af sig selv online på denne plads, med afhuggede hoveder og skændede lig i baggrunden. "  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/nyheder/nye-chokerende-fund-ved-amerikansk-skraek-skole-lig-af-27-drenge-fundet-i"
                    title=""
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1361560">
                    Nye chokerende fund ved amerikansk skræk-skole: Lig af 27 drenge fundet i baghaven
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/nyheder/nye-chokerende-fund-ved-amerikansk-skraek-skole-lig-af-27-drenge-fundet-i" title="" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/114/1140780/22787028-usa-floridaboys.jpg" class="teaser_img m-0" alt="Massevis af grave blev allerede i 2013 fundet på skolens grund. Nu er det, der ligner nye grave, dukket op. "  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/lasse-rimmers-svaereste-show-hans-kaereste-fik-nyt-hjerte-og-lever-med-en"
                    title="Når Lasse Rimmer gifter sig med sin kæreste i sensommeren er det med en udløbsdato. For Line Hoffmeyer fik i 2012 et nyt hjerte, der har en holdbarhed på cirka 16 år. Og hvad stiller man op med den konkrete viden om, at livet – og kærligheden – måske ikke varer langt ud i fremtiden? "
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1353691">
                    Lasse Rimmers sværeste show: Hans kæreste fik nyt hjerte og lever med en udløbsdato 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/lasse-rimmers-svaereste-show-hans-kaereste-fik-nyt-hjerte-og-lever-med-en" title="Når Lasse Rimmer gifter sig med sin kæreste i sensommeren er det med en udløbsdato. For Line Hoffmeyer fik i 2012 et nyt hjerte, der har en holdbarhed på cirka 16 år. Og hvad stiller man op med den konkrete viden om, at livet – og kærligheden – måske ikke varer langt ud i fremtiden? " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/112/1129671/22725695-.jpg" class="teaser_img m-0" alt="Lasse Rimmer går om lidt på scenen med et nyt standupshow, hvor han blandt andet taler om, hvordan det er at have mødt en kvinde, som har fået et nyt hjerte. Hans kæreste, Line Hoffmeyer, siger, at han må sige hvad som helst fra scenen – bare hun ikke kommer til at fremstå selvmedlidende. For livet skal leves, og det kan det ikke, hvis man hele tiden fokuserer på sin sygdom."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase d-inline-block"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kronikker/boern-vil-ikke-i-skole-og-det-er-overfoelsomme-moedres-skyld"
                    title="Præstationskulturen får ofte skylden for børns skoleangst, men det er også overfølsomme forældres (og specielt mødres) skyld, at børn især i 11-14  års alderen bliver bange for at gå i skole."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1360447">
                    Børn vil ikke i skole – og det er overfølsomme mødres skyld
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kronikker/boern-vil-ikke-i-skole-og-det-er-overfoelsomme-moedres-skyld" title="Præstationskulturen får ofte skylden for børns skoleangst, men det er også overfølsomme forældres (og specielt mødres) skyld, at børn især i 11-14  års alderen bliver bange for at gå i skole." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/113/1139227/22779643-prahl.jpg" class="teaser_img m-0" alt="»Børn bliver ikke robuste af at blive skærmet fra en ubehagelig verden. De bliver tværtimod robuste af at blive konfronteret med den ubehagelige verden« Foto: Anne Bæk/Ritzau Scanpix."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="https://b.kundeunivers.dk/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                            <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/virksomheder+url=https%3A%2F%2Fwww.berlingske.dk%2Fvirksomheder%2Fdansk-serieivaerksaetter-koeber-sig-ind-i-stor-markedsplads-for;;" alt=""/>
</noscript>

                            
<script type="text/plain" data-cookieconsent="necessary">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    window.onError = window.onerror;
    useJQuery(function() {
        $(document).ajaxError(function (event, xhr, settings, error) {
        addError({
            type: "xhr",
            url: settings.url,
            method: settings.type,
            message: error,
            statusCode: xhr.status,
            response: xhr.responseJSON ? xhr.responseText : null
        })
        });
    });
</script>
        <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            function useJQuery(callback) {
                useUntil(callback, 'typeof window.jQuery === "function"');
            }
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }
        </script>
                    
                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":338,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
