<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="63930521" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Efter to uhyggelige masseskyderier i weekenden, er der igen fokus på våben og massemord i USA. I 2019 har der i gennemsnit været mindst ét masseskyderi om dagen."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Efter to uhyggelige masseskyderier i weekenden, er der igen fokus på våben og massemord i USA. I 2019 har der i gennemsnit været mindst ét masseskyderi om dagen."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1390366"/><meta property="article:published_time" content="2019-08-05T08:20:04+02:00" /><meta property="article:modified_time" content="2019-08-05T08:20:04+02:00" /><meta property="article:author" content="Mikkel Danielsen"/><meta property="article:section" content="Nyheder/Internationalt/USA" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/internationalt/usa" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/118/1183103/23044675-texas-shooting.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/118/1183103/23044675-texas-shooting.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal"/><meta property="twitter:description" content="Efter to uhyggelige masseskyderier i weekenden, er der igen fokus på våben og massemord i USA. I 2019 har der i gennemsnit været mindst ét masseskyderi om dagen."/><meta property="twitter:url" content="https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1390366"/><meta property="articleId" content="1390366"/><link rel="canonical" href="https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.7a462b7a.css" />
                            <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {
            mobile: 'MDGXx75a',
            tablet: 'isF9hYM8',
            desktop: 'FeX0aPYy'
        },
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt\/usa","targetingParams":{"primaryCategory":"nyheder\/internationalt\/usa","articleType":"news_article","tags":"","date":"05-08-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/react.e8e223c1.js"></script>
            <script type="text/javascript" src="/build/main-min.423011fc.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"internationalt"},"content":{"video":false,"author":"gauth-mikkel.danielsen","pubdate":1564986004,"title":"\/usa\/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige","id":1390366,"length":"3265","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 2,
            number_of_embeds: 4,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/usa",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/usa",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                                                        <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt\/usa","targetingParams":{"primaryCategory":"nyheder\/internationalt\/usa","articleType":"news_article","tags":"","date":"05-08-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.a132aff7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="invalid-recaptcha-response-error">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="https://b.kundeunivers.dk/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Mandag</span>
                    <span class="date">05.08.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                        </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/nyheder/internationalt/usa"
           title="USA"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            USA
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal</h1>
            <p class="article-header__intro">Efter to uhyggelige masseskyderier i weekenden, er der igen fokus på våben og massemord i USA. I 2019 har der i gennemsnit været mindst ét masseskyderi om dagen.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/118/1183103/23044675-texas-shooting.jpg" class="img img-full article-top-media__image position-relative" title="En politibetjent i El Paso, Texas, befinder sig nær gerningstedet, hvor 20 personer blev dræbt af en 21-årig formodet gerningsmand. Foto:JOSE LUIS GONZALEZ" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    En politibetjent i El Paso, Texas, befinder sig nær gerningstedet, hvor 20 personer blev dræbt af en 21-årig formodet gerningsmand.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: JOSE LUIS GONZALEZ</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Mandag d. 05. august 2019, kl. 08.20</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20I%20%C3%A5r%20har%20der%20v%C3%A6ret%20mindst%20et%20masseskyderi%20om%20dagen%3A%20Se%20de%20uhyggelige%20amerikanske%20tal&amp;body=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige" title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Efter%20to%20uhyggelige%20masseskyderier%20i%20weekenden%2C%20er%20der%20igen%20fokus%20p%C3%A5%20v%C3%A5ben%20og%20massemord%20i%20USA.%20I%202019%20har%20der%20i%20gennemsn...+https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal" data-action="social-messenger"
       data-url="https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige"
       href="fb-messenger://share/?link=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige&amp;title=I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/staff/6" title="Se Mikkel Danielsen&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/6/22970926-mikkel-danielsen.jpg" class="article-byline__author-img" alt="gauth-mikkel.danielsen"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Mikkel Danielsen
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1390366&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=21897&tagid=2&tagid=3&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>»Aldrig igen,« lyder det ofte i USA, når et masseskyderi nok engang har taget livet af uskyldige mennesker.</p><p>Sådan lød det, efter en 20-årig mand i 2012 dræbte 26 mennesker – heriblandt 20 børn mellem seks og syv år – på Sandy Hook-skolen i Connecticut. Og sådan lød det sidste år efter massakren på en skole i Parkland i Florida, hvor en gerningsmand dræbte 17 personer – hovedsageligt teenagere.</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><p>Hver gang indledes en diskussion om USAs lempelige våbenlov. Og hver gang ender det med, at nærmest intet sker og masseskyderierne fortsætter.</p><p><a href="https://www.berlingske.dk/usa/trumps-retorik-har-kastet-mere-benzin-paa-baalet-og-skabt-mere-had-i-dette" data-lpurl="http://www.berlingske.dk/content/item/1390309" target="_blank" class="lp_article_link_01">I denne weekend blev knap 30 personer dræbt</a> i to grufulde masseskyderier i El Paso på grænsen til Mexico og i et barkvarter i Dayton, Ohio.</p><h2>Mere end ét masseskyderi om dagen</h2><p>I de første otte måneder af 2019 har der været 266 masseskyderier i USA. Det svarer til mere end et masseskyderi hver eneste dag.</p><p>294 mennesker er blevet dræbt, og 1.093 er blevet såret i masseskyderier i år. Statistikken kommer fra <a href="https://www.gunviolencearchive.org/reports/mass-shooting" data-lpurl="https://www.gunviolencearchive.org/reports/mass-shooting" target="_blank" class="lp_article_link_02">Gun Violence Archive</a>, der definerer et masseskyderi som en hændelse, hvor mindst tre personer bliver ramt af skud – der behøver ikke nødvendig være dræbte.</p><p>Siden USA sagde »aldrig igen« efter massakren på Sandy Hook-skolen 14. december 2012, har der været 2.191 masseskyderier med 2.476 dræbte til følge.</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p></p><div class="embedded-code embedded-code embedded-element embedded-element--standard">    <div class="infogram-embed" data-id="64751bfe-c28a-4e75-bdc7-d5389a10a0c6" data-type="interactive" data-title="Masseskyderier"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script")[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=d+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var r=e.createElement("script");r.async=1,r.id=s,r.src=i,o.parentNode.insertBefore(r,o)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><p><span node_id="1183095">(Andre institutioner har andre definitioner på masseskyderi, og deres optællinger kan være anderledes, <em>red.</em>)</span></p><h2>De dødeligste masseskyderier i USAs historie</h2><p>Flere af de mest drabelige masseskyderier i USAs moderne historie har fundet sted inden for de seneste år.</p><p>I sommeren 2016 skød Omar Saddiqui Mateen løs på LGBT-natklubben Pulse i Orlando i Florida og dræbte 49 gæster. Han havde forinden ringet til alarmcentralen og erklæret sin støtte til Islamisk Stat. Det var dengang det mest dødelige masseskyderi i USAs nyere historie.</p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><p>Men lidt mere end et år senere – i oktober 2017 – blev den triste rekord slået. Fra et hotelvindue i Las Vegas sendte den 64-årige Stephen Paddock tusindvis af kugler ned over en musikfestival, hvor flere end 20.000 mennesker var samlet.</p><p>58 mennesker blev dræbt og flere end 500 blev såret af kuglerne.</p><div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);        </script><p></p><div class="embedded-code embedded-code embedded-element embedded-element--standard">    <div class="infogram-embed" data-id="7f84869a-6cbf-4ef1-a683-ab03d3fa90ee" data-type="interactive" data-title="De dødeligste masseskyderier i USAs nyere historie"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script")[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=d+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var r=e.createElement("script");r.async=1,r.id=s,r.src=i,o.parentNode.insertBefore(r,o)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><h2>Masseskyderier står kun for en lille del af skuddrab</h2><p>Masseskyderierne i USA er chokerende og trækker overskrifter verden over. Men de står kun for en mindre del af de samlede skuddrab i USA. I 2017 blev 437 personer dræbt i masseskyderier.</p><p>Samme år blev 14.088 personer myrdet med skudvåben – dog uden der var tale om masseskyderier.</p><p></p><div class="embedded-code embedded-code embedded-element embedded-element--standard">    <div class="infogram-embed" data-id="88858543-8541-4cd3-b357-33f54635df6d" data-type="interactive" data-title="Masseskyderier/skudmord"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script")[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=d+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var r=e.createElement("script");r.async=1,r.id=s,r.src=i,o.parentNode.insertBefore(r,o)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><h2>Et amerikansk problem</h2><p>Sammenlignet med andre velstillede, vestlige lande bliver amerikanere langt oftere dræbt af skud. En statistik fra 2017 viser, at 4,43 personer ud af en statistisk gruppe på 100.000 amerikanere blev skuddræbt.</p><p>I Danmark var raten i 2017 blot 0,15 ud af 100.000 mennesker, viser undersøgelsen fra University of Washington, der sammenligner dødsårsager verden over.</p><p></p><div class="embedded-code embedded-code embedded-element embedded-element--standard">    <div class="infogram-embed" data-id="59849049-cc22-41d6-8273-020bb1da9147" data-type="interactive" data-title="Sammenlignet med vestlige lande"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script")[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=d+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var r=e.createElement("script");r.async=1,r.id=s,r.src=i,o.parentNode.insertBefore(r,o)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20I%20%C3%A5r%20har%20der%20v%C3%A6ret%20mindst%20et%20masseskyderi%20om%20dagen%3A%20Se%20de%20uhyggelige%20amerikanske%20tal&amp;body=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige" title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Efter%20to%20uhyggelige%20masseskyderier%20i%20weekenden%2C%20er%20der%20igen%20fokus%20p%C3%A5%20v%C3%A5ben%20og%20massemord%20i%20USA.%20I%202019%20har%20der%20i%20gennemsn...+https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal" data-action="social-messenger"
       data-url="https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige"
       href="fb-messenger://share/?link=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige&amp;title=I år har der været mindst et masseskyderi om dagen: Se de uhyggelige amerikanske tal',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/nyheder/internationalt/usa"
           title="USA"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            USA
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/usa/trumps-retorik-har-kastet-mere-benzin-paa-baalet-og-skabt-mere-had-i-dette" title="»Trumps retorik har kastet mere benzin på bålet og skabt mere had i dette land« " class="teaser__title-link">
                »Trumps retorik har kastet mere benzin på bålet og skabt mere had i dette land« 
            </a>
        </h4>
    </div>
    <div>
        <a href="/usa/trumps-retorik-har-kastet-mere-benzin-paa-baalet-og-skabt-mere-had-i-dette" title="»Trumps retorik har kastet mere benzin på bålet og skabt mere had i dette land« " class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1183066/23043740-us-politics-trump.jpg" class="" alt="Præsident Donald Trump er igen begyndt at skrue op for retorikken over for minoriteter. Som under sidste valgkamp. Modstandere mener, at han af samme grund er medskyldig i massakrerne i weekenden."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/nyheder/internationalt/usa"
           title="USA"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            USA
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/usa/to-masseskyderier-og-mulig-hadforbrydelse-faar-amerikansk-vaabendebat-til-at" title="To masseskyderier og mulig hadforbrydelse får amerikansk våbendebat til at blusse op" class="teaser__title-link">
                To masseskyderier og mulig hadforbrydelse får amerikansk våbendebat til at blusse op
            </a>
        </h4>
    </div>
    <div>
        <a href="/usa/to-masseskyderier-og-mulig-hadforbrydelse-faar-amerikansk-vaabendebat-til-at" title="To masseskyderier og mulig hadforbrydelse får amerikansk våbendebat til at blusse op" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1182994/23043133-topfoto.jpg" class="" alt="Overvågningsbilleder viser den 21-årige Patrick Crisius på vej ind i Walmart. Han var bevæbnet med netop den slags våben, der er til størst debat i USA en såkaldt – heavy assault rifle."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63930521" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige" data-lpurl="https://www.berlingske.dk/content/item/1390366" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=256&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=254&accessToken=ae38234440140b628138b0f570de2cefc62b0271ffce96f53f4f65ca34652c23 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=256&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=508&accessToken=8071661976512246cddeec560c1dee48cea5ddfc05624ce79ac7f9481a8493fd 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1247&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=230&accessToken=25f0e3371bf0950b056c8a21577b6d454a89aa14c86ee572b56b49875b54f7bd 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1247&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=460&accessToken=4356600327b92906b9ced37e26794bb952a9e20252dc5a8052b44a074c78572b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=264&accessToken=fa3e8ba4b966aa70a2023bb29aab2d2a4cd589bc45beec1e2e7fb1eef2f9485a" style="object-position: 42% 26%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=264&accessToken=fa3e8ba4b966aa70a2023bb29aab2d2a4cd589bc45beec1e2e7fb1eef2f9485a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8645516.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=528&accessToken=c6e9f3fdf43c0a859a19d90fb63c51951bd8c7bf479d8c7cb3405ef24dd559fd 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/usa/i-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige" data-lpurl="https://www.berlingske.dk/content/item/1390366" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.8125em;">I år har der været mindst et</div><div style="white-space: nowrap; font-size: 2.8125em;">masseskyderi om dagen: <strong>Se de</strong></div><div style="white-space: nowrap; font-size: 2.8125em;"><strong>uhyggelige amerikanske tal</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">I år har der været mindst et</div><div style="white-space: nowrap; font-size: 1.4375em;">masseskyderi om dagen: <strong>Se de</strong></div><div style="white-space: nowrap; font-size: 1.4375em;"><strong>uhyggelige amerikanske tal</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">I år har der været mindst</div><div style="white-space: nowrap; font-size: 5.4vw;">et masseskyderi om</div><div style="white-space: nowrap; font-size: 5.4vw;">dagen: <strong>Se de uhyggelige</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>amerikanske tal</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/trump-efter-skyderier-had-har-ingen-plads-i-vores-land"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Trump efter skyderier: Had har ingen plads i vores land</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/24-aarig-draebte-sin-egen-soester-i-skyderiet-i-dayton"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">24-årig dræbte sin egen søster i Ohio-skyderi</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1390363" data-articleid="63930339" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Business-overblik"></div><a href="https://www.berlingske.dk/business/business-overblik-pensionskunder-risikerer-at-blive-snydt" data-lpurl="https://www.berlingske.dk/content/item/1390363" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">Pensionskunder risikerer at <strong>blive snydt</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.3125em;">Pensionskunder risikerer at <strong>blive snydt</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">Pensionskunder risikerer at <strong>blive snydt</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63926986" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/boom-i-ansigtsskader-fulderikker-paa-elloebehjul-styrter-paa-stribe" data-lpurl="https://www.berlingske.dk/content/item/1390229" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=276&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=305&accessToken=4ca740eba5dd9e7ec6dcf7d4ab92b3c0c91bfb8a0a101fbd9c087c5536d83ec6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=276&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=610&accessToken=91b5d4baeb9a1a5e6eb089d94c33b42476738303cbd9e14e36d9a0f494276a04 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=084857ae6427323093f554af4e0bd7d8fda966167a67204f10f78414c5d208ce 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=9ef15322693d7fc0f5fe31ba4a7f840a30b26bc18c525f5dac0a93dbe14c2ee6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=8839005d622507633cd03908d2856c05b0241678662b301365e7433c30530046" style="object-position: 50% 65%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=8839005d622507633cd03908d2856c05b0241678662b301365e7433c30530046 478w, https://berlingske.bmcdn.dk/users/berlingske/images/8645146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=869344e061ed9dc658cc9f4e8f1217c42c99d23cb24629b50b3f3619cc290934 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/boom-i-ansigtsskader-fulderikker-paa-elloebehjul-styrter-paa-stribe" data-lpurl="https://www.berlingske.dk/content/item/1390229" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.9375em;"><strong>»Helt ny patientgruppe med ret</strong></div><div style="white-space: nowrap; font-size: 1.9375em;"><strong>alvorlige skader«:</strong> Fulderikker</div><div style="white-space: nowrap; font-size: 1.9375em;">på elløbehjul styrter på stribe</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.375em;"><strong>»Helt ny patientgruppe med ret</strong></div><div style="white-space: nowrap; font-size: 1.375em;"><strong>alvorlige skader«:</strong> Fulderikker</div><div style="white-space: nowrap; font-size: 1.375em;">på elløbehjul styrter på stribe</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.1vw;"><strong>»Helt ny patientgruppe med ret</strong></div><div style="white-space: nowrap; font-size: 6.1vw;"><strong>alvorlige skader«:</strong> Fulderikker</div><div style="white-space: nowrap; font-size: 6.1vw;">på elløbehjul styrter på stribe</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63929970" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/medie-kina-stopper-import-af-landbrugsvarer-fra-usa" data-lpurl="https://www.berlingske.dk/content/item/1390350" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=289&accessToken=d4e4f24d29f944c3ad53cc90fe7cc9c4bf4459b834d5acfe31e5a35e9dd34520 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=578&accessToken=27d71c93f57e11d210237092535769479d237021b51337b4d8ce2a7207e7be11 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=175&accessToken=a796603ac5d1f428a1b3cc716d86abb1a53e446494e5174b31c65304766fcc64 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=350&accessToken=65b3f010ccc4a9455f19c2e32b2dbd2fcdc5e109f7dbe0f9a95972879ce8ae2d 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=246&accessToken=2643e4473967b119199dba6f495792fdeba10f6144dbfbb10e20b5016e94ca7f" style="object-position: 65% 38%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=246&accessToken=2643e4473967b119199dba6f495792fdeba10f6144dbfbb10e20b5016e94ca7f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/8645147.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=836&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=492&accessToken=8628a1cb7e1c1b856d06f57baad799eee51d1d6113c672ac971347b06be1e0af 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/medie-kina-stopper-import-af-landbrugsvarer-fra-usa" data-lpurl="https://www.berlingske.dk/content/item/1390350" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Medie: Kina stopper import</div><div style="white-space: nowrap; font-size: 2.25em;">af landbrugsvarer fra USA</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Medie: Kina stopper import</div><div style="white-space: nowrap; font-size: 1.5625em;">af landbrugsvarer fra USA</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.9vw;">Medie: Kina stopper import</div><div style="white-space: nowrap; font-size: 6.9vw;">af landbrugsvarer fra USA</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1389555" data-articleid="63907793" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/virksomheder/udlandet-er-sultent-efter-danske-virksomhedsopkoeb" data-lpurl="https://www.berlingske.dk/content/item/1389555" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Udlandet er sultent efter danske virksomhedsopkøb</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Udlandet er sultent efter danske virksomhedsopkøb</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7vw;">Udlandet er sultent efter</div><div style="white-space: nowrap; font-size: 7vw;">danske virksomhedsopkøb</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63917559" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/oekonomi/her-er-de-fem-emner-som-mette-frederiksen-ikke-skal-tale-med-donald-trump" data-lpurl="https://www.berlingske.dk/content/item/1389918" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=454&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=171&accessToken=d3a3ae9b9b6813c37c39b77e2985e1fd2d78d1df412c37cf5208abec51ee6a56 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=454&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=715&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=342&accessToken=186300feb074749c7c6b2621582ef2f325e6014f2fd60bc366b21426953a0d9c 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=be43be46b2ac7b3ccbd77f5da0663410c617ba02f82aaa5740137b68c1c85fa8 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=67be0b8aeccd133ddc952f20456f6b4000eafa5c2a1a21fded053c5027ea36cd 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1067&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=212&accessToken=39c20dc8758844200df02fe1b81398d3a98d1e7ff8e493fcb9c58f434d2c5a70" style="object-position: 63% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1067&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=212&accessToken=39c20dc8758844200df02fe1b81398d3a98d1e7ff8e493fcb9c58f434d2c5a70 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8645248.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1067&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=424&accessToken=ec0ed737a7bcbb97ae15d440d7326232c579b3f539f15a1c602f9a7ad03aa61d 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/oekonomi/her-er-de-fem-emner-som-mette-frederiksen-ikke-skal-tale-med-donald-trump" data-lpurl="https://www.berlingske.dk/content/item/1389918" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">Her er de fem emner, som</div><div style="white-space: nowrap; font-size: 3.0625em;">Mette Frederiksen <strong>ikke </strong>skal</div><div style="white-space: nowrap; font-size: 3.0625em;">tale med Donald Trump om</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5em;">Her er de fem emner, som</div><div style="white-space: nowrap; font-size: 1.5em;">Mette Frederiksen <strong>ikke </strong>skal</div><div style="white-space: nowrap; font-size: 1.5em;">tale med Donald Trump om</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Her er de fem emner, som</div><div style="white-space: nowrap; font-size: 4.8vw;">Mette Frederiksen <strong>ikke </strong>skal</div><div style="white-space: nowrap; font-size: 4.8vw;">tale med Donald Trump om</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63928243" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/usa/har-trump-et-medansvar-for-masseskyderier-og-hadforbrydelser-som-i-el-paso" data-lpurl="https://www.berlingske.dk/content/item/1390309" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=152&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=386&accessToken=f34aae8cf3152ae51d1ada2b77adedf92c4bf3cd3b0288dce17b0270667d456d 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=152&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=772&accessToken=44d5b8907f4545a21f23bcede287932fa580321542c5238a2d41f0338f16942b 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=343&accessToken=0a70476aa84f74117baa6158eb617775f213bd8af7bc4787fdf5ceae08fb0724 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=686&accessToken=0b9da4f03f88678c9a29ebc5b86a4455d87593b3a96f354b1cb1da2183909308 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=319&accessToken=6fd0988c148fff38452345d5da1d2581e2c985466d0a2c6af430030eec2477fe" style="object-position: 46% 60%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=319&accessToken=6fd0988c148fff38452345d5da1d2581e2c985466d0a2c6af430030eec2477fe 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8643519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=194&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=638&accessToken=84fc53e1cb174d5fa9035ec47efe740339f8fe2373479546d79bc6abe06a14df 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Analyse"></div><a href="https://www.berlingske.dk/usa/har-trump-et-medansvar-for-masseskyderier-og-hadforbrydelser-som-i-el-paso" data-lpurl="https://www.berlingske.dk/content/item/1390309" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;"><strong>USA gennemlever på ny et mareridt</strong> – og</div><div style="white-space: nowrap; font-size: 2.125em;">nu retter kritikerne skytset mod Trump</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.25em;"><strong>USA gennemlever på ny et mareridt</strong> – og</div><div style="white-space: nowrap; font-size: 2.25em;">nu retter kritikerne skytset mod Trump</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;"><strong>USA gennemlever på ny et mareridt</strong> – og</div><div style="white-space: nowrap; font-size: 4.8vw;">nu retter kritikerne skytset mod Trump</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/anklager-vil-gaa-efter-doedsstraf-til-el-paso-drabsmand"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Efterforskes som terror: Anklager går efter dødsstraf til El Paso-drabsmand</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/usa/to-masseskyderier-og-mulig-hadforbrydelse-faar-amerikansk-vaabendebat-til-at"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">På mindre end 24 timer blev USA ramt af to masseskyderier. Få overblikket her</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1390364" data-articleid="63930382" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/politisk-flertal-vil-afskaffe-tobakskuponer-paa-faerger" data-lpurl="https://www.berlingske.dk/content/item/1390364" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;"><strong>»Opfordrer til rygning« </strong>– politisk</div><div style="white-space: nowrap; font-size: 2.25em;">flertal vil afskaffe omstridte kuponer</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.375em;"><strong>»Opfordrer til rygning« </strong>– politisk</div><div style="white-space: nowrap; font-size: 2.375em;">flertal vil afskaffe omstridte kuponer</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;"><strong>»Opfordrer til rygning« </strong>– politisk</div><div style="white-space: nowrap; font-size: 5vw;">flertal vil afskaffe omstridte kuponer</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63917661" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/katherine-diez-jeg-har-brug-for-storbyens-maniodepressive-strunge-dualisme" data-lpurl="https://www.berlingske.dk/content/item/1389928" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=916d07b261c57246d232534d3bb0664226e39d2ccb25ae85e1949b2f548321d3 706w, https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=57b9233e73bbe7cffa5f406ddc319d51a5dfe8fdf770af6e80819f49f49b3c82 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=cbfb1fd6deec3a18b11a2ed119e0ae07281ad200f4e2afe3cd4b4e3b62d7d538 690w, https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=7dfb52fe2139d58f06636dadade2b0f5bbb5943bb8ad4e24cf908600cdb42f7e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=2e9b9e74624bfc0c8e4fb80f226e20691479516072807323b9435dfab5f57613" style="object-position: 50% 40%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=2e9b9e74624bfc0c8e4fb80f226e20691479516072807323b9435dfab5f57613 970w, https://berlingske.bmcdn.dk/users/berlingske/images/5740792.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=6f793f6714f50fea3d29eb881318c6bfe515de8879fab2870ad157db9f88a903 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/katherine-diez-jeg-har-brug-for-storbyens-maniodepressive-strunge-dualisme" data-lpurl="https://www.berlingske.dk/content/item/1389928" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.8125em;">»Hej. Jeg hedder Katherine, <strong>og jeg lider af FOMO«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2em;">»Hej. Jeg hedder Katherine, <strong>og jeg lider af FOMO«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.6vw;">»Hej. Jeg hedder Katherine,</div><div style="white-space: nowrap; font-size: 7.6vw;"><strong>og jeg lider af FOMO«</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63921705" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/de-skal-ikke-laengere-betale-skat.-alligevel-vil-unge-som-23-aarige" data-lpurl="https://www.berlingske.dk/content/item/1390059" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=303&accessToken=a335967d73bfd3301fe2cb69c8a1088dfe52c2f699d7187eb740b53c5f3e5b5a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=549&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=606&accessToken=2384d7bbb8bc30720b84a71fc66bde2bdcd60de6fe65acb4a71426dd528186be 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=40fea1daa27c9f65c149202b21c79714a4744314d3537f96c7328e70ad637eb6 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=a206881765e7224608899bdfe3f2400ad15c3f66ad324f39ba0f0a3ccd243efb 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=df958db70478f9bb882fbd62b5f72f081a881ae2e139bbfca4a102a085a9fb58" style="object-position: 52% 28%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=df958db70478f9bb882fbd62b5f72f081a881ae2e139bbfca4a102a085a9fb58 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8643171.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=fd331a137d09ed481f88b98d571cd7c404dc68f36977d491df47c538861808f9 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/de-skal-ikke-laengere-betale-skat.-alligevel-vil-unge-som-23-aarige" data-lpurl="https://www.berlingske.dk/content/item/1390059" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.75em;">Polen sløjfer indkomstskat for millioner af unge. <strong>Alligevel vil 23-årige Fryderyk Laski væk</strong></div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.9375em;">Polen sløjfer indkomstskat for millioner af unge. <strong>Alligevel vil 23-årige Fryderyk Laski væk</strong></div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.3vw;">Polen sløjfer indkomstskat for millioner af unge. <strong>Alligevel vil 23-årige Fryderyk Laski væk</strong></div></div></a></div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1390349" data-articleid="63929811" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/aktivister-forsoeger-at-lamme-trafikken-i-hongkong" data-lpurl="https://www.berlingske.dk/content/item/1390349" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.375em;">Aktivister forsøger at lamme</div><div style="white-space: nowrap; font-size: 1.375em;">trafikken i Hongkong</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Aktivister forsøger at lamme</div><div style="white-space: nowrap; font-size: 1.4375em;">trafikken i Hongkong</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.7vw;">Aktivister forsøger at lamme</div><div style="white-space: nowrap; font-size: 6.7vw;">trafikken i Hongkong</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63929516" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/mindst-17-er-doede-og-32-saaret-i-eksplosion-i-kairo" data-lpurl="https://www.berlingske.dk/content/item/1390348" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=400&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=150&accessToken=a195fe3956b7d9487ea24e5fbe28bf9320bff37a83e22512deb03741c4a98070 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=400&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1223&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=300&accessToken=c71e2f5fa53d1a1043ccbb166b87c09974feb6419402d8ae7c54a5fae17505ff 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=754&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=100947b3e22d90aa571363bbf92806296ccc6ab18ef6307f9781872fcf5880f4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=754&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=600c185642f25ac214840768291abb6a08b47678aff78452e241d6e5bb6299e5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1326&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=256&accessToken=d03a390e22c769812d98426341e7d76af6c598973ccc4b6cd6039489995fd5ce" style="object-position: 83% 31%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1326&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=256&accessToken=d03a390e22c769812d98426341e7d76af6c598973ccc4b6cd6039489995fd5ce 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8645162.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1326&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=512&accessToken=ff63f52ea66b328b1b93dc325b3d4a31fcbcefcecb9802118f665e4160f2630f 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/mindst-17-er-doede-og-32-saaret-i-eksplosion-i-kairo" data-lpurl="https://www.berlingske.dk/content/item/1390348" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.625em;">Mindst 17 er døde og 32</div><div style="white-space: nowrap; font-size: 1.625em;">såret i eksplosion i Kairo</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;">Mindst 17 er døde og 32</div><div style="white-space: nowrap; font-size: 1.75em;">såret i eksplosion i Kairo</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Mindst 17 er døde og 32</div><div style="white-space: nowrap; font-size: 5.4vw;">såret i eksplosion i Kairo</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63833602" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/aok/maise-njor-vi-skal-en-tur-i-hoeet.-bevares-det-har-vi-vel-alle-brug-for" data-lpurl="https://www.berlingske.dk/content/item/1386995" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=354&accessToken=6f6aa641ed36405076ef7a3a1d078094e964d40e2b0fd2dcddc6053574fb0493 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=708&accessToken=0a3ddedd5beb621dbc33491e0cf4ab4316d3753d5dc979579711499bfa6de8a7 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=347&accessToken=a9151432f24fe1b790a31d9e80054d3ee5414e48f4f5217ce45467b06d0aa64e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=694&accessToken=d157268edc7495a81350feba119db3f84d180ee789e81e9df3d185aff64e93e6 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=323&accessToken=d3ab992bfb86b5d8a530401e7dbbb6b81706df01d7556646b619adcb3955396b" style="object-position: 52% 55%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=323&accessToken=d3ab992bfb86b5d8a530401e7dbbb6b81706df01d7556646b619adcb3955396b 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8643515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=646&accessToken=6614d6ddae9062003b3f0b76460f5bfbba1c3d32fa3061eaced862b2e2dfc2c3 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/aok/maise-njor-vi-skal-en-tur-i-hoeet.-bevares-det-har-vi-vel-alle-brug-for" data-lpurl="https://www.berlingske.dk/content/item/1386995" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.625em;"><strong>Maise Njor:</strong> »Vi skal en tur i høet.</div><div style="white-space: nowrap; font-size: 2.625em;">Bevares, det har vi vel alle brug for«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.8125em;"><strong>Maise Njor:</strong> »Vi skal en tur i høet.</div><div style="white-space: nowrap; font-size: 2.8125em;">Bevares, det har vi vel alle brug for«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.9vw;"><strong>Maise Njor:</strong> »Vi skal en tur i høet.</div><div style="white-space: nowrap; font-size: 5.9vw;">Bevares, det har vi vel alle brug for«</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63929101" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/flest-partihoppere-i-byraadene-forlader-dansk-folkeparti" data-lpurl="https://www.berlingske.dk/content/item/1390343" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=752&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=244&accessToken=98482f3ec394f2db80e9f71828d5342c6fcfdb413f4c7a7c6092d28623ab011d 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=752&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=488&accessToken=71c3accd70ce0a408e5f866fe3296122ffc20b5dd40eecc2af7b560a1bfa9e9e 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=f56d636609ecd62b6533c0b837be38fa7113ec9583edd5d6201390579ada20c8 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=4c3b8b8cfa4976fada0a88979572f3d4b724b5b4e0eef86bdf41eca76c752d03 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=373&accessToken=026d698a8d7be946eab46bcd5afcc715b0cd2694c48531522fab8795d52f3a90" style="object-position: 39% 31%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=373&accessToken=026d698a8d7be946eab46bcd5afcc715b0cd2694c48531522fab8795d52f3a90 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8644616.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=910&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=746&accessToken=29386d1f59a0ed889fdf62a52cc7596bb135186c6c2b5ac6f6b83e06ac47235b 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/flest-partihoppere-i-byraadene-forlader-dansk-folkeparti" data-lpurl="https://www.berlingske.dk/content/item/1390343" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.375em;">Flest partihoppere i byrådene</div><div style="white-space: nowrap; font-size: 1.375em;">forlader Dansk Folkeparti</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Flest partihoppere i byrådene</div><div style="white-space: nowrap; font-size: 1.4375em;">forlader Dansk Folkeparti</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.9vw;">Flest partihoppere</div><div style="white-space: nowrap; font-size: 6.9vw;">i byrådene forlader</div><div style="white-space: nowrap; font-size: 6.9vw;">Dansk Folkeparti</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63911122" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentatorer/desvaerre-insisterer-kvinder-paa-droemmen-om-den-lykkelige-familie" data-lpurl="https://www.berlingske.dk/content/item/1389643" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=454&accessToken=e910b3d3eb732aede9512d96d1f1bef416215f5cd44d3998b45780b588a9d4c1 706w, https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=908&accessToken=8efac91240efe4909ee7ba7caa5edfdd53fb6e34ebb3456e6927661259197446 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=444&accessToken=b158d661dca2170d533ca6eeb91da964cc7f73348f25d788fe1e5ab2ef2d3883 690w, https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=888&accessToken=9da0dff9634b0c0d395c3f8b5c9d57b3f94689699e4a646eb8fe9079250adea5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=625&accessToken=8089b9563a0a3d27e45bda67878b25565eb59a80bd3e60dc338ffdb0636c12b0" style="object-position: 56% 52%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=625&accessToken=8089b9563a0a3d27e45bda67878b25565eb59a80bd3e60dc338ffdb0636c12b0 970w, https://berlingske.bmcdn.dk/users/berlingske/images/7897013.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1250&accessToken=1185c281cb07407c9600941c2f6b8cd69b30b5d82765029b4854e395c9ea7159 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentatorer/desvaerre-insisterer-kvinder-paa-droemmen-om-den-lykkelige-familie" data-lpurl="https://www.berlingske.dk/content/item/1389643" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;">Desværre insisterer kvinder på drømmen om den lykkelige familie</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.8125em;">Desværre insisterer kvinder på</div><div style="white-space: nowrap; font-size: 2.8125em;">drømmen om den lykkelige familie</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.9vw;">Desværre insisterer kvinder på</div><div style="white-space: nowrap; font-size: 5.9vw;">drømmen om den lykkelige familie</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/kommentatorer/sommerens-familietraette-maend-droemmer-om-frihed-og-forfoerelse"><div class="dre-item__chaser-content"><div class="dre-item__chaser-pretitle">Fik du læst</div><div class="dre-item__chaser-text">Sommerens familietrætte mænd drømmer om frihed og forførelse</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1390305" data-articleid="63928196" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/teenager-mistaenkes-for-at-smide-dreng-ud-fra-kunstmuseums-tag" data-lpurl="https://www.berlingske.dk/content/item/1390305" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;"><strong>London: </strong>Teenager mistænkes for at smide</div><div style="white-space: nowrap; font-size: 3.0625em;">seksårig dreng ud fra kunstmuseums tag</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.125em;"><strong>London: </strong>Teenager mistænkes for at smide</div><div style="white-space: nowrap; font-size: 2.125em;">seksårig dreng ud fra kunstmuseums tag</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.5vw;"><strong>London: </strong>Teenager mistænkes</div><div style="white-space: nowrap; font-size: 6.5vw;">for at smide seksårig dreng</div><div style="white-space: nowrap; font-size: 6.5vw;">ud fra kunstmuseums tag</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63911177" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/derfor-falder-vi-for-den-samme-type-igen-og-igen" data-lpurl="https://www.berlingske.dk/content/item/1389645" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=736&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=406&accessToken=992c87f1f20e366c297f4b9c4700d2d2ff72cd5620bbf35e97848080dca6c7d6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=736&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=812&accessToken=44497d561891c2bbb9ad5deb394fc2614ea958f33e3cdd4ed62df9e657e9c1d9 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=739&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=194&accessToken=68a923d29c3dbcb544efede8638a05eff00521b91c60d6dd304e86ebee4661de 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=739&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=388&accessToken=8171ff84df533e163ebe026e4f8165154fc7d6adb1856e5c3207a517e9543f1b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=275&accessToken=de44fb806c808147af33b350de697fa343d9423ca4d8266c3b8c187f93c6ad2d" style="object-position: 49% 53%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=275&accessToken=de44fb806c808147af33b350de697fa343d9423ca4d8266c3b8c187f93c6ad2d 478w, https://berlingske.bmcdn.dk/users/berlingske/images/8639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=550&accessToken=40410f15a04ac3729d7618bd81283aeb05b87e08781825df4417126ba77bc6a9 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/derfor-falder-vi-for-den-samme-type-igen-og-igen" data-lpurl="https://www.berlingske.dk/content/item/1389645" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.25em;">Derfor falder vi for den samme type – igen og igen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Derfor falder vi for den</div><div style="white-space: nowrap; font-size: 1.8125em;">samme type – igen og igen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.9vw;">Derfor falder vi for den</div><div style="white-space: nowrap; font-size: 7.9vw;">samme type – igen og igen</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63788582" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/en-fars-kamp-jeg-tror-ikke-det-var-meningitis-der-slog-mathias-ihjel." data-lpurl="https://www.berlingske.dk/content/item/1385402" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=205&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=603&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=332&accessToken=b600c991aa8500bd3cda8b25a80a44fd6d8f2cca61be474cb56c172db5141d31 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=205&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=603&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=664&accessToken=34f24a6e5bbbc20c28ca74ffe593e7b2a72b2ebc4bd1e90fe10eed6443d0581a 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=205&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=603&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=158&accessToken=0e06d8328bad795ccc8725db84343ac413a5413c26d2f3b1f738b74927e633be 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=205&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=603&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=316&accessToken=acb1a7355bb2c2da218ab46351dbb037b0e278cf2ae6f1488a3340bf50f80c41 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=230&accessToken=d79927c7a1cab7ad4fa344f7bced5e83ed210dc888af3a42f0997960c1f7f514" style="object-position: 51% 59%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=230&accessToken=d79927c7a1cab7ad4fa344f7bced5e83ed210dc888af3a42f0997960c1f7f514 478w, https://berlingske.bmcdn.dk/users/berlingske/images/8628923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=198&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=460&accessToken=09c2d5a9715984d809c71f1cf228394e1dce2916827203fc15f054846a926e6e 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/en-fars-kamp-jeg-tror-ikke-det-var-meningitis-der-slog-mathias-ihjel." data-lpurl="https://www.berlingske.dk/content/item/1385402" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.75em;"><strong>En fars kamp:</strong> »Jeg tror ikke, det var</div><div style="white-space: nowrap; font-size: 1.75em;">meningitis, der slog Mathias ihjel.«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>En fars kamp:</strong> »Jeg tror</div><div style="white-space: nowrap; font-size: 1.8125em;">ikke, det var meningitis,</div><div style="white-space: nowrap; font-size: 1.8125em;">der slog Mathias ihjel.«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;"><strong>En fars kamp:</strong> »Jeg tror ikke, det var</div><div style="white-space: nowrap; font-size: 5.4vw;">meningitis, der slog Mathias ihjel.«</div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/kirsten-olesen-selv-om-man-virker-staerk-kan-man-godt-have-et-skroebeligt"
                    title="Kirsten Olesen er en af dansk teaters helt store skikkelser. Hun ser tilbage på 50 år på scenen. Et teaterliv, der i mange år var præget af angst og en manglende tro på, om det hele nu var godt nok."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1386470">
                    Kirsten Olesen: »Selv om man virker stærk, kan man godt have et skrøbeligt sind«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/kirsten-olesen-selv-om-man-virker-staerk-kan-man-godt-have-et-skroebeligt" title="Kirsten Olesen er en af dansk teaters helt store skikkelser. Hun ser tilbage på 50 år på scenen. Et teaterliv, der i mange år var præget af angst og en manglende tro på, om det hele nu var godt nok." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1177837/23004316-.jpg" class="teaser_img m-0" alt="Kirsten Olesen i den garderobe, som hun i mange år delte med Birthe Neumann. Nu er kollegaen Karen-Lise Mynster rykket ind."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/jeg-tror-ikke-det-var-meningitis-der-slog-mathias-ihjel"
                    title="16-årige Mathias døde af meningitis, selv om han med al sandsynlighed kunne have overlevet uden varige mén, hvis lægerne havde givet ham antibiotika i tide. Men Mathias&#039; far, Niels Boje Lund, er hverken vred på lægerne eller hævntørstig. Han mener nemlig, at skylden ligger et helt andet sted. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1385402">
                    »Jeg tror ikke, det var meningitis, der slog Mathias ihjel«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/jeg-tror-ikke-det-var-meningitis-der-slog-mathias-ihjel" title="16-årige Mathias døde af meningitis, selv om han med al sandsynlighed kunne have overlevet uden varige mén, hvis lægerne havde givet ham antibiotika i tide. Men Mathias&#039; far, Niels Boje Lund, er hverken vred på lægerne eller hævntørstig. Han mener nemlig, at skylden ligger et helt andet sted. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1175932/22991881-.jpg" class="teaser_img m-0" alt="Ved stuekrogen mod syd opbevarer Niels Boje Lund mange minder om Mathias. Hans dvd-er, yndlingssko, fodboldpokaler, børnebøger og ting, han har lavet i skolen. Niels Boje tænder altid lys for Mathias."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/gourmet/koebenhavns-aeldste-slagter-engang-imellem-kommer-der-nogle-veganere-forbi"
                    title="Siden 1888 har københavnerne kunnet købe kød hos Slagteren ved Kultorvet. I 1997 sadlede butikken om og blev 100 procent økologisk. Det er en del af nøglen til stedets succes, mener leder af butikken."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1384671">
                    Københavns ældste slagter: »Engang imellem kommer der nogle veganere forbi og råber udenfor. Det skal man bare ignorere. De har tabt på forhånd«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/gourmet/koebenhavns-aeldste-slagter-engang-imellem-kommer-der-nogle-veganere-forbi" title="Siden 1888 har københavnerne kunnet købe kød hos Slagteren ved Kultorvet. I 1997 sadlede butikken om og blev 100 procent økologisk. Det er en del af nøglen til stedets succes, mener leder af butikken." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1174562/22984586-.jpg" class="teaser_img m-0" alt="Slagteren ved Kultorvet er blandt andet kendt for sin historie, der rækker tilbage til 1888 – dengang kød blev stavet med j."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/louise-havde-vaeret-ude-af-danmark-i-syv-aar.-saa-kunne-hun-ikke-faa"
                    title="Bevis at du er dansk, hvis du vil have et pas. Sådan har beskeden lydt til flere udlandsdanskere, der har prøvet at forny deres pas på Bornholm. Netop den situation har været et Brexit-mareridt for mange, men nu har den første udenlandsdansker fået medhold i sin klage til kommunens borgerservice."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1389256">
                    Louise havde været ude af Danmark i syv år. Så kunne hun ikke få fornyet sit pas: »Jeg var i chok«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/louise-havde-vaeret-ude-af-danmark-i-syv-aar.-saa-kunne-hun-ikke-faa" title="Bevis at du er dansk, hvis du vil have et pas. Sådan har beskeden lydt til flere udlandsdanskere, der har prøvet at forny deres pas på Bornholm. Netop den situation har været et Brexit-mareridt for mange, men nu har den første udenlandsdansker fået medhold i sin klage til kommunens borgerservice." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1182096/23035321-jeve.jpg" class="teaser_img m-0" alt="»Jeg er født i Danmark, jeg er opvokset i Danmark. Begge mine forældre er danske. Jeg kan ikke blive mere dansk. Jeg har været udsendt for Danmark. Jeg har aldrig søgt engelsk statsborgerskab,« fortæller 27-årige Louise Bjørnhof, der ført fik afslag på fornyelse af sit danske pas."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/20-aarige-amalie-blev-fundet-bevidstloes-efter-en-fest.-11-dage-senere"
                    title="Da Amalie Bille Nyvang var færdig med gymnasiet, tog hun på ferie med sine venner for at nyde sommeren, inden studielivet gik i gang. 11 dage senere vågnede hun på hospitalet og var hjerneskadet for livet. Hvert år indlægges 1.000 børn og unge med risiko for en hjerneskade."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1389726">
                    20-årige Amalie blev fundet bevidstløs efter en fest. 11 dage senere vågnede hun fra koma til et forandret liv
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/20-aarige-amalie-blev-fundet-bevidstloes-efter-en-fest.-11-dage-senere" title="Da Amalie Bille Nyvang var færdig med gymnasiet, tog hun på ferie med sine venner for at nyde sommeren, inden studielivet gik i gang. 11 dage senere vågnede hun på hospitalet og var hjerneskadet for livet. Hvert år indlægges 1.000 børn og unge med risiko for en hjerneskade." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1182412/23037222-.jpg" class="teaser_img m-0" alt="Amalie Bille Nyvang har stadig i dag mén fra den hjerneskade, hun fik, da hun var 20 år."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/den-gale-eller-geniale-elon-musk-faar-han-styr-paa-tesla"
                    title="Elon Musk er i en klasse for sig. Han fremstiller elbiler, han sender raketter ud i rummet og borer tunneler ned i undergrunden, og han drømmer om bosættelser på Mars. Kort sagt: Han opererer på et nærmest overmenneskeligt plan, der ikke sjældent udløser spørgsmålet, om han er gal eller genial. Men specielt når det gælder elbilproducenten Tesla, skal han bevise, at visionerne er bæredygtige. "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1389791">
                    Den gale eller geniale Elon Musk – får han styr på Tesla?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/den-gale-eller-geniale-elon-musk-faar-han-styr-paa-tesla" title="Elon Musk er i en klasse for sig. Han fremstiller elbiler, han sender raketter ud i rummet og borer tunneler ned i undergrunden, og han drømmer om bosættelser på Mars. Kort sagt: Han opererer på et nærmest overmenneskeligt plan, der ikke sjældent udløser spørgsmålet, om han er gal eller genial. Men specielt når det gælder elbilproducenten Tesla, skal han bevise, at visionerne er bæredygtige. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1182496/23037998-tesla-newjersey.jpg" class="teaser_img m-0" alt="Superiværksætteren Elon Musk, der står bag SpaceX og Tesla, er manden med de tusind ideer og de store drømme. Men gaber han over for meget?"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/mit-koebenhavn-jeg-synes-det-bringer-os-paa-en-foersteplads-over-storbyer-i"
                    title="Nils Petter Bro, medejer af restaurantkæden Madklubben, er opvokset i Indre By og kan godt lide det liv, bydelens butikker og restauranter kan skabe. Men han savner, at københavnerne bruger tilbuddene mere i hverdagene."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1387706">
                    Mit København: »Jeg synes, det bringer os på en førsteplads over storbyer i Europa. Tænk, hvis man kunne det i Paris, Berlin eller London«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/mit-koebenhavn-jeg-synes-det-bringer-os-paa-en-foersteplads-over-storbyer-i" title="Nils Petter Bro, medejer af restaurantkæden Madklubben, er opvokset i Indre By og kan godt lide det liv, bydelens butikker og restauranter kan skabe. Men han savner, at københavnerne bruger tilbuddene mere i hverdagene." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1180939/23025018-.jpg" class="teaser_img m-0" alt="Nils Petter Bro, medejer af restaurantkæden Madklubben, er opvokset i Indre By og kan godt lide det liv, bydelens butikker og restauranter kan skabe. Men han savner, at københavnerne bruger tilbuddene mere i hverdagene."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/hovedstaden/fugledoed-ved-damhussoeen-saetter-gang-i-fugleinfluenza-beredskab"
                    title="En række henvendelser fra bekymrede borgere om mistænkelige fuglelig ved Damhussøen, får fødevarestyrelsen til at sætte gang i fugleinfluenza-beredskab. Det skal sikre, at en eventuel epidemi blandt danske vildtfugle ikke spreder sig til landbrugsbestanden."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1390082">
                    Fugledød ved Damhussøen sætter gang i fugleinfluenza-beredskab
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/hovedstaden/fugledoed-ved-damhussoeen-saetter-gang-i-fugleinfluenza-beredskab" title="En række henvendelser fra bekymrede borgere om mistænkelige fuglelig ved Damhussøen, får fødevarestyrelsen til at sætte gang i fugleinfluenza-beredskab. Det skal sikre, at en eventuel epidemi blandt danske vildtfugle ikke spreder sig til landbrugsbestanden." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1182889/23041302-dde-fugle.jpg" class="teaser_img m-0" alt="Fødevarestyrelsen følger nøje med i, hvor der er udbrud af fugleinfluenza i dyrebestande. Tilfælde med fugleinfluenza hos mennesker skal til embedslægen og Afdeling for Infektionsepidemiologi hos Statens Serum Institut."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="https://b.kundeunivers.dk/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>



            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/usa+url=https%3A%2F%2Fwww.berlingske.dk%2Fusa%2Fi-aar-har-der-vaeret-mindst-et-masseskyderi-om-dagen-se-de-uhyggelige;;" alt=""/>
</noscript>

                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":134,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
