<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65221551" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Fredag aften luftede folketingsmedlem Mai Mercado fra de Konservative sin oplevelse med den timelange ventetid på en test for covid-19 i Københavns Lufthavn. Køen i lufthavnen varierer betydeligt i takt med flytrafikken, og Region Hovedstaden arbejder løbende på at nedbringe ventetiden."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«"/><meta property="og:type" content="video.other"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1499724"/><meta property="article:published_time" content="2020-08-29T19:30:00+02:00" /><meta property="article:modified_time" content="2020-08-29T19:30:00+02:00" /><meta property="article:author" content="Steffen McGhie"/><meta property="article:section" content="Nyheder/Samfund" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/132/1328688/23508682-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/132/1328688/23508682-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«"/><meta property="twitter:description" content="Fredag aften luftede folketingsmedlem Mai Mercado fra de Konservative sin oplevelse med den timelange ventetid på en test for covid-19 i Københavns Lufthavn. Køen i lufthavnen varierer betydeligt i takt med flytrafikken, og Region Hovedstaden arbejder løbende på at nedbringe ventetiden."/><meta property="twitter:url" content="https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1499724"/><meta property="lp:video" content="1"/><meta property="articleId" content="1499724"/><link rel="canonical" href="https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>


            <style>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</style>
            <link href="/build/article_page-css.85c36f92.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.85c36f92.css" type="text/css">
        </noscript>
                                        <link href="/build/react.e5d0cc58.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript><link rel="stylesheet" href="/build/react.e5d0cc58.css" type="text/css"></noscript>
               <script type="text/javascript">
                if (!navigator.userAgent.toLowerCase().indexOf('chrome') > -1){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"webtv_link","tags":"K\u00f8benhavns Lufthavn, Coronavirus","date":"29-08-2020","context_cat_org":[["Travel","Air Travel"]],"context_cat_translated":["undefined"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/manifest.e9399b6c.js"></script><script src="/build/main-min-critical.41eb8f84.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fcc033ff.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"samfund"},"content":{"video":true,"author":"gauth-steffen.mcghie","pubdate":1598722200,"title":"\/samfund\/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange","id":1499724,"length":"2302","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                            var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"webtv_link","tags":"K\u00f8benhavns Lufthavn, Coronavirus","date":"29-08-2020","context_cat_org":[["Travel","Air Travel"]],"context_cat_translated":["undefined"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
                    
        var isVideoArticle = true;
                                        var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.2b8b3ed7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.e4ca5f40.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.02784f36.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.02784f36.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#password-reset">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">29.08.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header  id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«</h1>
            <p class="article-header__intro">Fredag aften luftede folketingsmedlem Mai Mercado fra de Konservative sin oplevelse med den timelange ventetid på en test for covid-19 i Københavns Lufthavn. Køen i lufthavnen varierer betydeligt i takt med flytrafikken, og Region Hovedstaden arbejder løbende på at nedbringe ventetiden.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
    <div class="col-12">
        <div class="article-top-media article-top-media--collapsed position-relative">
                    
<script type="text/javascript" id="jwplayer-resolve-mediaplayer-1499724-1415868135">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1499724-1415868135';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

<script src="/build/video.51129a37.js" type="text/javascript"></script>



                    
    <div class="article-embedded-video ">
        <div>
            <figure>
                <div class="mediaplayer" itemscope itemprop="https://schema.org/VideoObject">
                    <div id="mediaplayer-1499724-1415868135">&nbsp;</div>
                    <meta itemprop="name" content="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«">
                    <meta itemprop="datePublished" content="2020-08-29T19:30:00+02:00">
                    <meta itemprop="uploadDate" content="2020-08-29T19:30:00+02:00">
                    <meta itemprop="description" content="Fredag aften luftede folketingsmedlem Mai Mercado fra de Konservative sin oplevelse med den timelange ventetid på en test for covid-19 i Københavns Lufthavn. Køen i lufthavnen varierer betydeligt i takt med flytrafikken, og Region Hovedstaden arbejder løbende på at nedbringe ventetiden.">
                                        <div itemprop="thumbnail" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="caption" content="&lt;p&gt;Region Hovedstaden arbejder løbende på at nedbringe ventetiden til test for covid-19 i Københavns Lufthavn, oplyser regionen lørdag.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;">
                        <meta itemprop="contentUrl" content="/image/132/1328688/23508682-.jpg">
                                        </div>
                                                                <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                                    </div>
                                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                        <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Coronavirussen er stadig i Danmark, og smitten er steget igen. Få overblikket her. Video: Ritzau Scanpix. Redigering: Mathilde Oda Jørgensen.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                    </figcaption>
                            </figure>
        </div>
    </div>

        </div>
    </div>
    <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 29. august 2020, kl. 19.30</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Ventetiden%20p%C3%A5%20coronatest%20i%20K%C3%B8benhavns%20Lufthavn%20skal%20ned%3A%20%C2%BBAlt%20for%20mange%20vender%20om%20og%20giver%20op%C2%AB&amp;body=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange" title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fredag%20aften%20luftede%20folketingsmedlem%20Mai%20Mercado%20fra%20de%20Konservative%20sin%20oplevelse%20med%20den%20timelange%20ventetid%20p%C3%A5%20en%20tes...+https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange"
       href="fb-messenger://share/?link=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange&amp;title=Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/steffen-mcghie" title="Se Steffen McGhie&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1419/22815609-steffen-mcghie.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1419/22815609-steffen-mcghie.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1419/22815609-steffen-mcghie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1419/22815609-steffen-mcghie.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1419/22815609-steffen-mcghie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1419/22815609-steffen-mcghie.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1419/22815609-steffen-mcghie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1419/22815609-steffen-mcghie.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1419/22815609-steffen-mcghie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1419/22815609-steffen-mcghie.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1419/22815609-steffen-mcghie.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1419/22815609-steffen-mcghie.jpg"class="article-byline__author-img"alt="gauth-steffen.mcghie"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Steffen McGhie
                                                                    </p>
                                <p class="article-byline__author-position">Journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Region Hovedstaden arbejder på at nedbringe ventetiden for de personer, der står i kø til test for covid-19 i Københavns Lufthavn.</p>
<p>Det oplyser Region Hovedstaden lørdag til Berlingske, som har spurgt til status på situationen oven på en melding på Twitter om én times ventetid, udendørs i kulden fredag aften, fra den tidligere børne- og socialminister, Konservatives Mai Mercado.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Alt for mange vender om og giver op. Det setup holder ikke,« skriver hun og efterlyser flere medarbejdere på stedet fra Region Hovedstaden, henvendt til sundhedsminister Magnus Heunicke (S).</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="da" dir="ltr">1 times ventetid udendørs i Cph Lufthavn til Corona-test her en kold fredag aften ml 20.25-21.25. Det er simpelthen ikke i orden, <a href="https://twitter.com/Heunicke?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/Heunicke?ref_src=twsrc%5Etfw">@Heunicke</a>. Alt for mange vender om og giver op. Det setup holder ikke. Der bør kunne sættes ekstra personale på. Vil du tage fat i <a href="https://twitter.com/RegionH?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/RegionH?ref_src=twsrc%5Etfw">@RegionH</a>? <a href="https://twitter.com/hashtag/dkpol?src=hash&amp;ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/hashtag/dkpol?src=hash&amp;ref_src=twsrc%5Etfw">#dkpol</a></p>&mdash; Mai Mercado (@_MaiMercado) <a href="https://twitter.com/_MaiMercado/status/1299427659710070785?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/_MaiMercado/status/1299427659710070785?ref_src=twsrc%5Etfw">August 28, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Men kødannelsen i lufthavnen varierer vel at mærke betydeligt i takt med flytrafikken, og lørdag aften er ventetiden nede på ti minutter, oplyser Region Hovedstaden.</p>
<p>»Lige nu er der cirka ti minutters ventetid til at få en coronatest i lufthavnen. Når flere fly lander i samme tidsrum, kan der desværre opstå kø. Vi arbejder løbende på at forbedre flow og tilpasse kapaciteten, så vi mindsker risikoen for kødannelse,« skriver Region Hovedstaden til Berlingske.</p>
<p>I løbet af august har der flere gange været meldinger om lange ventetider og pres på landets teststeder, ikke mindst i hovedstadsområdet.</p>
<p>Berlingske <a href="https://www.berlingske.dk/samfund/der-er-ingen-tilgaengelige-tidspunkter-borgere-i-hovedstaden-maa-vente-i" data-lpurl="http://www.berlingske.dk/content/item/1497027" target="_blank" class="lp_article_link_01">skrev i sidste uge</a> om flere dages ventetid, før det er muligt at booke en coronatest i de hvide telte i Region Hovedstaden via hjemmesiden <a href="http://coronaprover.dk" data-lpurl="http://coronaprover.dk" target="_blank" class="lp_article_link_02">coronaprover.dk</a>.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p><aside class="embedded-element embedded-factbox position-relative ">
    <div class="embedded-factbox__wrap">
        <div class="embedded-factbox__header">
            <h4 class="embedded-factbox__header__name font-s2 text-uppercase">FAKTA</h4>
                            <h3 class="embedded-factbox__header__title font-s3">To spor</h3>
                        <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
        </div>
        <div class="embedded-factbox__body">
                            <div class="embedded-factbox__body__text font-s2">
<p>Borgere uden en lægehenvisning eller borgere, der udviser symptomer på covid-19, kan bestille tid i de hvide telte, som findes i 16 byer over hele landet. Herunder også personer, som har været i kontakt med smittede.</p>
<p>De hvide telte udgør det såkaldte samfundsspor, som er organiseret i Testcenter Danmark under Statens Serum Institut.</p>
<p>Dertil kommer de test, som regionerne foretager, og som udgør det såkaldte sundhedsspor. Her testes borgere med symptomer på covid-19 samt indlagte patienter og personale i sundhedsvæsenet.</p>
</div>
                        <div class="embedded-factbox__body__overlay position-absolute w-100"></div>
            <span class="embedded-factbox__body__read-more f-s2 text-uppercase position-absolute">FOLD UD</span>
        </div>
    </div>
</aside>
</p>
<p>Sagerne om ventetid følger i kølvandet på en brat stigning i antallet af personer, der lader sig teste. Antallet af testede personer er steget fra 43.800 ugentlige prøver i begyndelsen af juni til 130.795 prøver i <a href="https://experience.arcgis.com/experience/aa41b29149f24e20a4007a0c4e13db1d" data-lpurl="https://experience.arcgis.com/experience/aa41b29149f24e20a4007a0c4e13db1d" target="_blank" class="lp_article_link_03">den forgangne uge</a>, alene i det såkaldte samfundsspor, som udgør de hvide telte, hvor personer uden coronasymptomer kan blive testet.</p>
<p>»Der er et meget stort pres for at blive testet for corona i Region Hovedstaden i disse dage,« som regionsrådsformand Sophie Hæstorp Andersen (S) i sidste uge oplyste til Berlingske.</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Ventetiden%20p%C3%A5%20coronatest%20i%20K%C3%B8benhavns%20Lufthavn%20skal%20ned%3A%20%C2%BBAlt%20for%20mange%20vender%20om%20og%20giver%20op%C2%AB&amp;body=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange" title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Fredag%20aften%20luftede%20folketingsmedlem%20Mai%20Mercado%20fra%20de%20Konservative%20sin%20oplevelse%20med%20den%20timelange%20ventetid%20p%C3%A5%20en%20tes...+https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange"
       href="fb-messenger://share/?link=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange&amp;title=Ventetiden på coronatest i Københavns Lufthavn skal ned: »Alt for mange vender om og giver op«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>
    <script src="/build/advertisement.fcc033ff.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"samfund"},"content":{"video":true,"author":"gauth-steffen.mcghie","pubdate":1598722200,"title":"\/samfund\/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange","id":1499724,"length":"2302","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>


<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/regeringen-lovede-omgaaende-coronatest-af-alle-medarbejdere-paa-plejehjem" title="Regeringen lovede omgående coronatest af alle medarbejdere på plejehjem. I en stor hovedstadskommune venter de stadig" class="teaser__title-link">
                Regeringen lovede omgående coronatest af alle medarbejdere på plejehjem. I en stor hovedstadskommune venter de stadig
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/regeringen-lovede-omgaaende-coronatest-af-alle-medarbejdere-paa-plejehjem" title="Regeringen lovede omgående coronatest af alle medarbejdere på plejehjem. I en stor hovedstadskommune venter de stadig" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1326794/23504232-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326794/23504232-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1326794/23504232-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1326794/23504232-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1326794/23504232-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326794/23504232-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1326794/23504232-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326794/23504232-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1326794/23504232-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1326794/23504232-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326794/23504232-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1326794/23504232-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/eksperter-efterlyser-tysk-effektivitet-i-danmarks-smitteopsporing-jeg" title="Eksperter efterlyser tysk effektivitet i Danmarks smitteopsporing: »Jeg ville gerne have haft en mere aggressiv tilgang herhjemme«" class="teaser__title-link">
                Eksperter efterlyser tysk effektivitet i Danmarks smitteopsporing: »Jeg ville gerne have haft en mere aggressiv tilgang herhjemme«
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/eksperter-efterlyser-tysk-effektivitet-i-danmarks-smitteopsporing-jeg" title="Eksperter efterlyser tysk effektivitet i Danmarks smitteopsporing: »Jeg ville gerne have haft en mere aggressiv tilgang herhjemme«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1326341/23503173-covid-19-testcenter.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326341/23503173-covid-19-testcenter.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1326341/23503173-covid-19-testcenter.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1326341/23503173-covid-19-testcenter.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1326341/23503173-covid-19-testcenter.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326341/23503173-covid-19-testcenter.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1326341/23503173-covid-19-testcenter.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326341/23503173-covid-19-testcenter.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1326341/23503173-covid-19-testcenter.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1326341/23503173-covid-19-testcenter.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1326341/23503173-covid-19-testcenter.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1326341/23503173-covid-19-testcenter.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/coronaopsporingen-foregaar-i-blinde-vi-aner-ikke-om-det-sker-eller-ej" title="Coronaopsporingen foregår i blinde: »Vi aner ikke, om det sker eller ej«" class="teaser__title-link">
                Coronaopsporingen foregår i blinde: »Vi aner ikke, om det sker eller ej«
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/coronaopsporingen-foregaar-i-blinde-vi-aner-ikke-om-det-sker-eller-ej" title="Coronaopsporingen foregår i blinde: »Vi aner ikke, om det sker eller ej«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1324681/23498597-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1324681/23498597-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1324681/23498597-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1324681/23498597-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1324681/23498597-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1324681/23498597-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1324681/23498597-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1324681/23498597-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1324681/23498597-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1324681/23498597-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1324681/23498597-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1324681/23498597-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/alarmerende-mange-ansatte-er-smittet-patienter-faar-corona-paa-hospitalet" title="»Alarmerende« mange ansatte er smittet. Patienter får corona på hospitalet" class="teaser__title-link">
                »Alarmerende« mange ansatte er smittet. Patienter får corona på hospitalet
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/alarmerende-mange-ansatte-er-smittet-patienter-faar-corona-paa-hospitalet" title="»Alarmerende« mange ansatte er smittet. Patienter får corona på hospitalet" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1325424/23500268-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1325424/23500268-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1325424/23500268-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1325424/23500268-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1325424/23500268-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1325424/23500268-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1325424/23500268-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1325424/23500268-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1325424/23500268-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1325424/23500268-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1325424/23500268-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1325424/23500268-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
                                <div id="Square_1" data-device="desktop" class="banner--labeled sticky-banner advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65205732" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/lars-loekke-undsiger-jakob-ellemanns-kurs-for-venstre-og-aabner-for-at" data-lpurl="https://www.berlingske.dk/content/item/1497423" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=351&accessToken=75f88e82faa9d032a951639acf4814b60e43336e4530e04572a31d787373819e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=702&accessToken=cb49c72ff6e4311a0cca1f0510db6dc2093e00ead37b3ce2fad3ccb8940fe3bf 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=343&accessToken=068d5a6a7f52dd3cc7d89afa3f886c5024b2e26f3348615937855be00e198642 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=686&accessToken=d30a153ab5e93ace042fcc9ce5e99c5355b0d5667a617c2762342016899be901 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=483&accessToken=4cedfb1f95c05787569c2f70d8404f06fb1e656b35fb08b807321c8992706deb" style="object-position: 50% 46%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=483&accessToken=4cedfb1f95c05787569c2f70d8404f06fb1e656b35fb08b807321c8992706deb 970w, https://berlingske.bmcdn.dk/users/berlingske/images/30882657.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=966&accessToken=718644021c28ab51aa54a25212a93f40bacd3df773b4383e5d0f206286f19056 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/lars-loekke-undsiger-jakob-ellemanns-kurs-for-venstre-og-aabner-for-at" data-lpurl="https://www.berlingske.dk/content/item/1497423" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Lars Løkke undsiger Jakob Ellemanns kurs for Venstre</div>
<div style="white-space: nowrap; font-size: 2.375em;">– <strong>og åbner for at slå døren til politik ind på ny</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Lars Løkke undsiger Jakob Ellemanns kurs for Venstre</div>
<div style="white-space: nowrap; font-size: 1.625em;">– <strong>og åbner for at slå døren til politik ind på ny</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Lars Løkke undsiger Jakob Ellemanns</div>
<div style="white-space: nowrap; font-size: 5vw;">kurs for Venstre – <strong>og åbner for at slå</strong>
</div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>døren til politik ind på ny</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65214360" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/nu-taler-lars-loekke-ud-om-voldsomme-magtopgoer-krisen-efter-at-vaere-sat" data-lpurl="https://www.berlingske.dk/content/item/1498697" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=121&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=587&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=324&accessToken=99476abec6002bd72c1d8ff70501a9a9d7bf6ed40e4996bd2c402cf77404a53f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=121&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=587&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=648&accessToken=c2e5ccd45522dc429154efa16605de9e8d1eb454a990b2e97d888c5347a0d613 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=d259e32ab91a49d1db0ffe6b2634559fb888787f9a1a932e119f5df37665514d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=1bd5e99d6987908ee1e395df74995f3659bd29eab15353669b9a4e2cd01ed402 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=c3cbaee5975922f96e0e3f6bd9c954848d89c2cd93f46bea6f4bf4d248be4cba" style="object-position: 49% 49%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=c3cbaee5975922f96e0e3f6bd9c954848d89c2cd93f46bea6f4bf4d248be4cba 970w, https://berlingske.bmcdn.dk/users/berlingske/images/30882659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=508df6d0eca4f016257e4409f7eb0a065268815c10b7211158df04dcaef65701 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Interview"></div>
<a href="https://www.berlingske.dk/politik/nu-taler-lars-loekke-ud-om-voldsomme-magtopgoer-krisen-efter-at-vaere-sat" data-lpurl="https://www.berlingske.dk/content/item/1498697" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.9375em;">
<strong>Nu taler Lars Løkke ud: </strong>Om voldsomme</div>
<div style="white-space: nowrap; font-size: 2.9375em;">magtopgør, krisen efter at være »sat af« – og</div>
<div style="white-space: nowrap; font-size: 2.9375em;">om dengang han skulle have udskrevet valg</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">
<strong>Nu taler Lars Løkke ud: </strong>Om voldsomme</div>
<div style="white-space: nowrap; font-size: 2em;">magtopgør, krisen efter at være »sat af« – og</div>
<div style="white-space: nowrap; font-size: 2em;">om dengang han skulle have udskrevet valg</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">
<strong>Nu taler Lars Løkke ud: </strong>Om</div>
<div style="white-space: nowrap; font-size: 5.3vw;">voldsomme magtopgør, krisen efter</div>
<div style="white-space: nowrap; font-size: 5.3vw;">at være »sat af« – og om dengang</div>
<div style="white-space: nowrap; font-size: 5.3vw;">han skulle have udskrevet valg</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65221551" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange" data-lpurl="https://www.berlingske.dk/content/item/1499724" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=234&accessToken=51ce297faf8801be50505675a0ed27840c77fe12c9e9bb9869ddb4fdee5f2d55 170w, https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=523&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=468&accessToken=a76d7ceb80811a1c8082968febf2d55b318ce95dbd2592b77909cad5147e1b48 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=151&accessToken=cc2ee2f11c32b71da200c075e372cf32f03fb408bbee1678226867972a0b8ba5 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=302&accessToken=91d0f11a50f71eff35857acb2264b27051b020529b0f3fd314b84e18eb63575e 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=158&accessToken=7a296010f35ae6029f5e5b625f4352c1083e81f3186b6964b23d609f9067eb56" style="object-position: 41% 37%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=158&accessToken=7a296010f35ae6029f5e5b625f4352c1083e81f3186b6964b23d609f9067eb56 314w, https://berlingske.bmcdn.dk/users/berlingske/images/30881612.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=645&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=316&accessToken=787836697f2c9900cb1159a5a41528bd4892d114dd22a374687f84d537139c4a 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/ventetiden-paa-coronatest-i-koebenhavns-lufthavn-skal-ned-alt-for-mange" data-lpurl="https://www.berlingske.dk/content/item/1499724" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Tidligere minister skriver til Heunicke</div>
<div style="white-space: nowrap; font-size: 2.1875em;">om oplevelse i lufthavnen: <strong>»Alt for</strong>
</div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>mange vender om og giver op«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Tidligere minister skriver</div>
<div style="white-space: nowrap; font-size: 1.5625em;">til Heunicke om oplevelse i</div>
<div style="white-space: nowrap; font-size: 1.5625em;">lufthavnen: <strong>»Alt for mange</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>vender om og giver op«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Tidligere minister skriver</div>
<div style="white-space: nowrap; font-size: 4.9vw;">til Heunicke om oplevelse i</div>
<div style="white-space: nowrap; font-size: 4.9vw;">lufthavnen: <strong>»Alt for mange</strong>
</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>vender om og giver op«</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65215413" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/danmarks-aeldste-villakvarter-er-et-droemmesyn-i-koebenhavn-men-er-freden" data-lpurl="https://www.berlingske.dk/content/item/1498851" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=429&accessToken=1a102ec49fada01a495cd468387c09632f0ba3660ad96cbfa37e35a6bfbb7ee3 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=858&accessToken=b8bc60c3eb1320b2cba0f6336dec343cb70c474f525b83059a7c6979f5cfe9a8 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=420&accessToken=c9e0fb80a88afe15babc99f283044554b9500bdec46c63b8ecd61bc662472c9e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=840&accessToken=64ee3b8992b5d639211252d77464d72e73dc4ae4db8de454dda5dd39d75e7ee7 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=590&accessToken=0d0d436dddbfefc719d9a7e1680da7a2fcbc94322e0a33250040e05a6a28de59" style="object-position: 50% 49%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=590&accessToken=0d0d436dddbfefc719d9a7e1680da7a2fcbc94322e0a33250040e05a6a28de59 970w, https://berlingske.bmcdn.dk/users/berlingske/images/30875202.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1180&accessToken=9254781f2bad835ab9437f44272747c6808825a419710b3144bccb82d294ab60 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/danmarks-aeldste-villakvarter-er-et-droemmesyn-i-koebenhavn-men-er-freden" data-lpurl="https://www.berlingske.dk/content/item/1498851" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Pragtvillaer revet ned – frygt for »storstilede</div>
<div style="white-space: nowrap; font-size: 2.875em;">projekter« i <strong>Danmarks ældste villakvarter</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Pragtvillaer revet ned – frygt for »storstilede</div>
<div style="white-space: nowrap; font-size: 2em;">projekter« i <strong>Danmarks ældste villakvarter</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">Pragtvillaer revet ned – frygt</div>
<div style="white-space: nowrap; font-size: 6.3vw;">for »storstilede projekter« i</div>
<div style="white-space: nowrap; font-size: 6.3vw;"><strong>Danmarks ældste villakvarter</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65221547" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/sport/mads-pedersen-toer-paa-absurd-aabningsetape" data-lpurl="https://www.berlingske.dk/content/item/1499722" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=580d6a6d68d13f316fcf01f8fa9761869c26fdb01ee90ca426c043d6477a6cab 345w, https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=b02df041ad1fbc3e4e78152c18393644c46c9d76dbb3a960d3a8dd267564cf64 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=57c4e251d3150dfe47b1f13f55012fa087a4d147967f93a54b1677e3e0263d43 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=2c7d5dea69386e4652d430db560e69078adff2213213626e8d371081e1a1cf3b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=993ec82bd0af396b919867d0df1085086725a2f829fe959b59e6e21441a3db1f" style="object-position: 56% 34%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=993ec82bd0af396b919867d0df1085086725a2f829fe959b59e6e21441a3db1f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/30881114.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=2672a350b92080d55afaf3a55bde656768fe655ec0fef16efe0b8f19d277fb82 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/sport/mads-pedersen-toer-paa-absurd-aabningsetape" data-lpurl="https://www.berlingske.dk/content/item/1499722" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">Stor dansk præstation: Mads</div>
<div style="white-space: nowrap; font-size: 1.9375em;">Pedersen erobrer den hvide</div>
<div style="white-space: nowrap; font-size: 1.9375em;">trøje <strong>efter absurd åbningsetape</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Stor dansk præstation:</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Mads Pedersen erobrer</div>
<div style="white-space: nowrap; font-size: 1.8125em;">den hvide trøje <strong>efter</strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>absurd åbningsetape</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.3vw;">Stor dansk</div>
<div style="white-space: nowrap; font-size: 4.3vw;">præstation: Mads</div>
<div style="white-space: nowrap; font-size: 4.3vw;">Pedersen erobrer</div>
<div style="white-space: nowrap; font-size: 4.3vw;">den hvide trøje <strong>efter</strong>
</div>
<div style="white-space: nowrap; font-size: 4.3vw;"><strong>absurd åbningsetape</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65221589" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/politi-i-malmoe-beder-om-forstaerkning-efter-besoeg-af-stram-kurs" data-lpurl="https://www.berlingske.dk/content/item/1499731" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=185&accessToken=c5bc5c7fdbf95d7ce1642d6275f36ad19ad53ab0b6110bf429106424880aad9d 345w, https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=370&accessToken=cbfbb7f8b1826cf76bff9e19abe0a73029b65c0ad262ea603170d7f39a2cd84b 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=186&accessToken=c0d76ff73119bc1459ba31d646f65decf305ecbe8d77b27114b5fd12e7aea72e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=372&accessToken=07ddc03fd441b6ae33612846601c745b4b145b6941969d18698035ce0a312915 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1266&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=272&accessToken=7f4e52b7d02ac45f687fa8a4cd27e41d87fbc47d3c852ca8185bccaa402319cd" style="object-position: 55% 59%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1266&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=272&accessToken=7f4e52b7d02ac45f687fa8a4cd27e41d87fbc47d3c852ca8185bccaa402319cd 478w, https://berlingske.bmcdn.dk/users/berlingske/images/30882136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1266&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=544&accessToken=0757d7d1d34e042c8ce246c48ab8999755e5e71fc996d038060edf6a52b3658f 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/politi-i-malmoe-beder-om-forstaerkning-efter-besoeg-af-stram-kurs" data-lpurl="https://www.berlingske.dk/content/item/1499731" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Politi i Malmø beder om forstærkning</div>
<div style="white-space: nowrap; font-size: 1.625em;">efter besøg af Stram Kurs</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Politi i Malmø beder</div>
<div style="white-space: nowrap; font-size: 1.9375em;">om forstærkning efter</div>
<div style="white-space: nowrap; font-size: 1.9375em;">besøg af Stram Kurs</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.6vw;">Politi i Malmø beder</div>
<div style="white-space: nowrap; font-size: 4.6vw;">om forstærkning</div>
<div style="white-space: nowrap; font-size: 4.6vw;">efter besøg af Stram</div>
<div style="white-space: nowrap; font-size: 4.6vw;">Kurs</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65216566" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/coronavirus-traekker-en-hale-af-lidelser-efter-sig-de-langtidssyge" data-lpurl="https://www.berlingske.dk/content/item/1499026" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=527&accessToken=f9c85e7d70beed6afecd13b015b9305d3dccca610237a921d40ba85753c8d481 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1143&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1054&accessToken=bea2343a9e9102f2d98e5003b59033866293d91eadb69caa1b69f57d10abca44 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=0ea333a803a1e73f63bcfbf3f2c5c102226bc9b4007378783d7ad0f0ec7b1d00 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=e88296eba60e9762cd8e010d034ac6472c428f6124c90c689993ddfa73786351 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d0b79471c2caaea37c49d357a053456ea79c69087fbcde0cc801f4538be2968b" style="object-position: 33% 28%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d0b79471c2caaea37c49d357a053456ea79c69087fbcde0cc801f4538be2968b 642w, https://berlingske.bmcdn.dk/users/berlingske/images/30862856.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=f10fcd42a4015e1b8efab057fa9ba7be6a21197c87730ecebb54422b5a98930b 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/coronavirus-traekker-en-hale-af-lidelser-efter-sig-de-langtidssyge" data-lpurl="https://www.berlingske.dk/content/item/1499026" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Billedet af coronavirus er ved</div>
<div style="white-space: nowrap; font-size: 2.875em;">at ændre sig – og nu kommer</div>
<div style="white-space: nowrap; font-size: 2.875em;">læger med <strong>en advarsel til alle</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Billedet af coronavirus er ved at ændre sig – og</div>
<div style="white-space: nowrap; font-size: 1.9375em;">nu kommer læger med <strong>en advarsel til alle</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.6vw;">Billedet af coronavirus er ved</div>
<div style="white-space: nowrap; font-size: 6.6vw;">at ændre sig – og nu kommer</div>
<div style="white-space: nowrap; font-size: 6.6vw;">læger med <strong>en advarsel til alle</strong>
</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/coronaramte-med-senfoelger-sejler-rundt-i-sundhedsvaesnet-de-efterlyser-et"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Coronaramte med senfølger »sejler rundt i sundhedsvæsnet«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/de-blev-ramt-af-covid-19-flere-maaneder-senere-lever-de-med-aandenoed"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">De blev ramt af covid-19. Flere måneder senere giver deres gener lægerne panderynker</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65219651" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/den-flamboyante-saudiske-prins-fik-en-fedtsugning-og-steg-paa-et" data-lpurl="https://www.berlingske.dk/content/item/1499438" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=430&accessToken=7e9b21ed9cabab2bfe75306bcc63324c14a2aa26b78eda768ec0b8aa8b196d8c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=860&accessToken=1463f9b147e0e31ca1ab4a34ebbcf42bca7efe2bd8fd38fb1411ef4180eb4df2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=420&accessToken=bee60e5dd56965e172728b7712e316a0d665d5c129c53c78a4e35bdb54dc519d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=840&accessToken=8aa1054cf81461358459b23ce319752d4a97fdbd40032e30aa14fd08fc5ae456 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=391&accessToken=09823858e05b0e3473d7b22d68555ee8c51ed2fd08015dd1fc5e695dba5ae583" style="object-position: 54% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=391&accessToken=09823858e05b0e3473d7b22d68555ee8c51ed2fd08015dd1fc5e695dba5ae583 642w, https://berlingske.bmcdn.dk/users/berlingske/images/30859774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=782&accessToken=539e077225939dbd6066206fc6bacb987b72922074fa33934a066017132cd1c5 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/den-flamboyante-saudiske-prins-fik-en-fedtsugning-og-steg-paa-et" data-lpurl="https://www.berlingske.dk/content/item/1499438" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Den flamboyante prins fik en fedtsugning</div>
<div style="white-space: nowrap; font-size: 2em;">og steg på et privatfly betalt af</div>
<div style="white-space: nowrap; font-size: 2em;">kongedømmet. <strong>Så forsvandt han</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Den flamboyante prins fik en fedtsugning og steg på et</div>
<div style="white-space: nowrap; font-size: 1.625em;">privatfly betalt af kongedømmet. <strong>Så forsvandt han</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Den flamboyante prins fik en</div>
<div style="white-space: nowrap; font-size: 5.8vw;">fedtsugning og steg på et</div>
<div style="white-space: nowrap; font-size: 5.8vw;">privatfly betalt af</div>
<div style="white-space: nowrap; font-size: 5.8vw;">kongedømmet. <strong>Så forsvandt han</strong>
</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65219481" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/gymnasielaerer-lad-os-faa-dannelsen-tilbage-i-gymnasiet" data-lpurl="https://www.berlingske.dk/content/item/1499413" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=246&accessToken=737a850f533b7a6d37a6af6ccd92381ae829dd05d83e0353f47542bde3df0b48 170w, https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=56&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=492&accessToken=adda9f950ffdea7b58b8281532cc1d0e6bb43f696ade8a5eb910c50676e9c71c 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=139&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=469214c535d577eb737eadbe00974b548e06db0216876caf3877d160e3a72718 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=139&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=fd3e785e652645b5a76e731d2b687ca9ecc3f05d8395add015205c9668716e95 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=173&accessToken=a78b66eb0bc882e6e03a8b54a4faa8e3a5dd2a5f2c3d725d496e97e28035a02b" style="object-position: 27% 52%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=173&accessToken=a78b66eb0bc882e6e03a8b54a4faa8e3a5dd2a5f2c3d725d496e97e28035a02b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/30881916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=346&accessToken=3f63de8b5139ce22a4a98f9db77939f105d970490866691b489b095dca47bcfb 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentarer/gymnasielaerer-lad-os-faa-dannelsen-tilbage-i-gymnasiet" data-lpurl="https://www.berlingske.dk/content/item/1499413" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>Gymnasielærer med opråb:</strong> »Glæden</div>
<div style="white-space: nowrap; font-size: 2.4375em;">ved likes og hjerter er kortvarig,</div>
<div style="white-space: nowrap; font-size: 2.4375em;">åndløs og tømt for begreber«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>Gymnasielærer med opråb:</strong></div>
<div style="white-space: nowrap; font-size: 1.6875em;">»Glæden ved likes og hjerter</div>
<div style="white-space: nowrap; font-size: 1.6875em;">er kortvarig, åndløs og tømt</div>
<div style="white-space: nowrap; font-size: 1.6875em;">for begreber«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Gymnasielærer med opråb:</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;">»Glæden ved likes og</div>
<div style="white-space: nowrap; font-size: 5.2vw;">hjerter er kortvarig, åndløs</div>
<div style="white-space: nowrap; font-size: 5.2vw;">og tømt for begreber«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65219650" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/her-er-11-tegn-paa-at-dit-barn-er-hoejt-begavet" data-lpurl="https://www.berlingske.dk/content/item/1499437" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1203&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=500&accessToken=5870a385c7c839359bb20cb23df8d51ea607e8e144b72d2f54ff6df6bafedca6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1203&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1000&accessToken=4ca96dbd561ab52e05f49efc76e1744060dc3ed47c113a38d87b2683137054d4 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=412&accessToken=34cd02ff123acf994f228291b7511f27fab5ae3797807fee6f9d6e118e43355e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=765&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=824&accessToken=1f99a13d3233d7607bf5083110818a0051139cb41502d3e7cf0741a32024764e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1184&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=463&accessToken=9e2a70499aeb717c28cfc5c2fa820f56e71de43ae68d4ef2c7ba32f88a3970b9" style="object-position: 62% 45%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1184&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=463&accessToken=9e2a70499aeb717c28cfc5c2fa820f56e71de43ae68d4ef2c7ba32f88a3970b9 642w, https://berlingske.bmcdn.dk/users/berlingske/images/30858933.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=97&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1184&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=926&accessToken=838e7ec09394f7426a48cec0ee2d3c96a4a119d9781beee069d6d97fdc42fb5f 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/her-er-11-tegn-paa-at-dit-barn-er-hoejt-begavet" data-lpurl="https://www.berlingske.dk/content/item/1499437" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.9375em;">Her er 11 tegn på, at dit barn er højt begavet</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.125em;">Her er 11 tegn på, at dit barn er højt begavet</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8.4vw;">Her er 11 tegn på, at dit</div>
<div style="white-space: nowrap; font-size: 8.4vw;">barn er højt begavet</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/frederik-blev-set-som-et-problembarn-i-skolen-i-virkeligheden-var-han"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Frederik blev set som et problembarn i skolen. I virkeligheden var han blandt de to procent klogeste på sin alder</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/hvert-tredje-hoejt-begavede-barn-bliver-overset-i-skolen-i-stedet-opfattes"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Hvert tredje højtbegavede barn bliver stemplet som problembarn i skolen</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65213534" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/boeger/bog-om-det-mystiske-drab-paa-emilie-meng-er-et-flot-journalistisk-arbejde" data-lpurl="https://www.berlingske.dk/content/item/1498587" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=626&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=169&accessToken=dbe57b981fdf982492690321691113bdc6aa2b5f520b1e7ae20ecc9524b873fa 345w, https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=626&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=338&accessToken=98dc937955fbc47df65f6269f4dcb5af9dcd39590186a738e7873e796c2dde36 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=a988b3bde9398ff48cf9f62220fa85472f208f7e50ca403499884fb20158a844 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=15ca787c13e044bb6b8cc74d9869ae93755d011800e14c8d8430fa5f61878e93 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=667e397d74e3efa11e1a4474818af4c70532470d48dbf50bd47d4a7d34f7d654" style="object-position: 36% 27%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=667e397d74e3efa11e1a4474818af4c70532470d48dbf50bd47d4a7d34f7d654 314w, https://berlingske.bmcdn.dk/users/berlingske/images/30881243.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=9d11e17aa1d0881069636b15379077d483499c209ae4d2743eaa30a713d5da52 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Boganmeldelse"></div>
<a href="https://www.berlingske.dk/boeger/bog-om-det-mystiske-drab-paa-emilie-meng-er-et-flot-journalistisk-arbejde" data-lpurl="https://www.berlingske.dk/content/item/1498587" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">Bog om det mystiske drab på Emilie</div>
<div style="white-space: nowrap; font-size: 1.1875em;">Meng er et flot journalistisk arbejde,</div>
<div style="white-space: nowrap; font-size: 1.1875em;">men også lige lang nok</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Bog om det mystiske drab</div>
<div style="white-space: nowrap; font-size: 1.8125em;">på Emilie Meng er et flot</div>
<div style="white-space: nowrap; font-size: 1.8125em;">journalistisk arbejde, men</div>
<div style="white-space: nowrap; font-size: 1.8125em;">også lige lang nok</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Bog om det mystiske</div>
<div style="white-space: nowrap; font-size: 4.8vw;">drab på Emilie Meng</div>
<div style="white-space: nowrap; font-size: 4.8vw;">er et flot journalistisk</div>
<div style="white-space: nowrap; font-size: 4.8vw;">arbejde, men også</div>
<div style="white-space: nowrap; font-size: 4.8vw;">lige lang nok</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65221452" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/tyrkiet-advarer-udvidelse-af-graesk-territorium-kan-starte-krig" data-lpurl="https://www.berlingske.dk/content/item/1499709" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1012&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=215&accessToken=61dce1902b00643731dfd054ea8f28a7c7d6621243a0abcb99ceb37725cc0554 345w, https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1012&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=430&accessToken=b93767736b18c06c2eb5db9614720e4df21c016b982c1d9c57384b1c757a5bca 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=216&accessToken=526ec9de4a2d8fd9039b5f45727136091010a332d82731de25c7900cd26f0e29 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1043&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=432&accessToken=8e71e829fc35e8681f72e573697eb0bc6d0cd7fd0be71c0b7a652b3c1ac1a8af 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1012&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=196&accessToken=7bf5dcfbf676ec13b7358ad5bf3842446ed5ca2bc7519423951b554d17ee9b0d" style="object-position: 75% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1012&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=196&accessToken=7bf5dcfbf676ec13b7358ad5bf3842446ed5ca2bc7519423951b554d17ee9b0d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/30876144.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1012&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=392&accessToken=d11b21aa13d17b7dcddd05901bac331026fd06cbdecfd44736f551ca41a08e7b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/tyrkiet-advarer-udvidelse-af-graesk-territorium-kan-starte-krig" data-lpurl="https://www.berlingske.dk/content/item/1499709" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Tyrkiet advarer Grækenland:</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">»Hvis det ikke er en årsag til</div>
<div style="white-space: nowrap; font-size: 1.375em;">krig, hvad er så?«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Tyrkiet advarer Grækenland:</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">»Hvis det ikke er en årsag til</div>
<div style="white-space: nowrap; font-size: 1.4375em;">krig, hvad er så?«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>Tyrkiet advarer</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>Grækenland:</strong> »Hvis</div>
<div style="white-space: nowrap; font-size: 4.8vw;">det ikke er en årsag</div>
<div style="white-space: nowrap; font-size: 4.8vw;">til krig, hvad er så?«</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65214171" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/ditlev-tamm-74-hvem-har-bestemt-det-ene-er-dametoej-det-andet-herretoej" data-lpurl="https://www.berlingske.dk/content/item/1498675" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1253&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=116&accessToken=fc02f7f8371d8739f03d25270965c476bd71cab86b077df704094f4d136ef39b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=12&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1253&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=232&accessToken=c0f59eef3d34b90ada3b6b9c44564be9b769d69988b8d7238d6bf12b7d044f41 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=182&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=175&accessToken=45d74e4b4463d0eff1b5cbde88597f80797f02cdecf278ca2fc0386130de5041 336w, https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=182&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=350&accessToken=8e2a49527b2f9aa42cdaf7af92fac46da871319f8e753f1ee2f62674764d4215 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=730&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=179&accessToken=08b1917da637e2b9b0579747af7755c7d261dd6e1f721ebd06c5c4c422a6c59d" style="object-position: 50% 60%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=730&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=179&accessToken=08b1917da637e2b9b0579747af7755c7d261dd6e1f721ebd06c5c4c422a6c59d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/30877438.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=730&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=358&accessToken=42f34a8af3ffc7a2d3b0b70bff00be513584948ffa7457455d5d3743d4f44c3a 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/ditlev-tamm-74-hvem-har-bestemt-det-ene-er-dametoej-det-andet-herretoej" data-lpurl="https://www.berlingske.dk/content/item/1498675" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;">Ditlev Tamm, 74: »Mit indre mareridt</div>
<div style="white-space: nowrap; font-size: 2.5em;">har været, man skulle opdage, at jeg</div>
<div style="white-space: nowrap; font-size: 2.5em;">var fake, <strong>ikke god nok</strong>«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Ditlev Tamm, 74: »Mit</div>
<div style="white-space: nowrap; font-size: 1.875em;">indre mareridt har været,</div>
<div style="white-space: nowrap; font-size: 1.875em;">man skulle opdage, at jeg</div>
<div style="white-space: nowrap; font-size: 1.875em;">var fake, <strong>ikke god nok</strong>«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Ditlev Tamm, 74: »Mit</div>
<div style="white-space: nowrap; font-size: 5.8vw;">indre mareridt har været,</div>
<div style="white-space: nowrap; font-size: 5.8vw;">man skulle opdage, at jeg</div>
<div style="white-space: nowrap; font-size: 5.8vw;">var fake, <strong>ikke god nok</strong>«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1499529" data-articleid="65220302" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/under-finanskrisen-tog-de-kaempe-dyk-saadan-kommer-det-til-at-gaa-med" data-lpurl="https://www.berlingske.dk/content/item/1499529" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Her er fremtidsforskeren og topøkonomens</div>
<div style="white-space: nowrap; font-size: 2.875em;"><strong>forventninger til boligpriserne</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Her er fremtidsforskeren og topøkonomens</div>
<div style="white-space: nowrap; font-size: 2em;"><strong>forventninger til boligpriserne</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Her er fremtidsforskeren og</div>
<div style="white-space: nowrap; font-size: 6.5vw;">topøkonomens <strong>forventninger</strong>
</div>
<div style="white-space: nowrap; font-size: 6.5vw;"><strong>til boligpriserne</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65213570" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/eliten-vandt-da-danmark-opgav-at-flytte-graensen-mod-syd" data-lpurl="https://www.berlingske.dk/content/item/1498594" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=958&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=234&accessToken=92a92ddd10c39289eaf4e43e2961ac31551b935fa8c3c8e4d3d31267a330aa2a 170w, https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=171&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=696&t%5Bcrop%5D%5Bheight%5D=958&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=468&accessToken=1d3f394ee35102c17adb9eeb4d847b665071700dc4a882c8acd8358081fd9d8c 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=870&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=305&accessToken=7c5d41ddb09f8328b99e913f8799b6548073ab5a12f985419e3331605a48ead0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=870&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=610&accessToken=be48b0b4d4b3905f23621fa241aad12e0909e7bc78453cc5ad12b7ab64d4768c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=870&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=285&accessToken=9220b08054a3000acb53b286e8f7953c79b1142de7aabf2776590b24faf931da" style="object-position: 54% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=870&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=285&accessToken=9220b08054a3000acb53b286e8f7953c79b1142de7aabf2776590b24faf931da 314w, https://berlingske.bmcdn.dk/users/berlingske/images/21211336.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=960&t%5Bcrop%5D%5Bheight%5D=870&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=570&accessToken=50718f032e06969fb28ff939edf0f792cbd7677ce2c3322b7ea791d068cc7b93 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentatorer/eliten-vandt-da-danmark-opgav-at-flytte-graensen-mod-syd" data-lpurl="https://www.berlingske.dk/content/item/1498594" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Et hemmeligt jubilæum »tegner en</div>
<div style="white-space: nowrap; font-size: 2.625em;">masse principielle konfliktlinjer,</div>
<div style="white-space: nowrap; font-size: 2.625em;">der er uhyggeligt relevante i dag«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Et hemmeligt jubilæum</div>
<div style="white-space: nowrap; font-size: 1.5625em;">»tegner en masse principielle</div>
<div style="white-space: nowrap; font-size: 1.5625em;">konfliktlinjer, der er</div>
<div style="white-space: nowrap; font-size: 1.5625em;">uhyggeligt relevante i dag«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Et hemmeligt jubilæum</div>
<div style="white-space: nowrap; font-size: 4.9vw;">»tegner en masse principielle</div>
<div style="white-space: nowrap; font-size: 4.9vw;">konfliktlinjer, der er</div>
<div style="white-space: nowrap; font-size: 4.9vw;">uhyggeligt relevante i dag«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1499241" data-articleid="65218156" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Klumme"></div>
<a href="https://www.berlingske.dk/business/mette-f-skyller-erhvervslivet-ud-i-toilettet" data-lpurl="https://www.berlingske.dk/content/item/1499241" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Mette Frederiksen skyller erhvervslivet ud i toilettet</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;">Mette Frederiksen skyller erhvervslivet ud i toilettet</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.4vw;">Mette Frederiksen skyller</div>
<div style="white-space: nowrap; font-size: 7.4vw;">erhvervslivet ud i toilettet</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65219432" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/kaere-sofie-linde-tak-og-nu-fanger-bordet" data-lpurl="https://www.berlingske.dk/content/item/1499401" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=618&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=340&accessToken=397704f39b0b33f5cbd2387f0d5fd8167acccc3025a115c6f79149a1c4bb2583 706w, https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=618&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=680&accessToken=4db5a8c359ae0e26595bc4fae7f7d960d503876c5172595f940fd90020c108c1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=ad04863b31c8a766473e771d80cad9f81452e019b98fb264d64fa7071794d7ee 690w, https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=d4f1b551e88b1ce8634a2d2865951e351e5f044231d652239970654c333226f5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=ff36c249e6558dcaa33beaeeb3ef00c0824c6d316f8d4b6c9fc3601332d14c7e" style="object-position: 50% 14%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=ff36c249e6558dcaa33beaeeb3ef00c0824c6d316f8d4b6c9fc3601332d14c7e 970w, https://berlingske.bmcdn.dk/users/berlingske/images/30761408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=0a2f8f1b7bca06bb62848dad7f7ff6d2bfa42011916c27fc020e56a6a23aff3f 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/kaere-sofie-linde-tak-og-nu-fanger-bordet" data-lpurl="https://www.berlingske.dk/content/item/1499401" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">
<strong>Kære Sofie Linde:</strong> Tak – og nu fanger bordet</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.25em;">
<strong>Kære Sofie Linde:</strong> Tak – og nu fanger bordet</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">
<strong>Kære Sofie Linde:</strong> Tak – og nu fanger bordet</div></div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/aok/sofie-linde-blev-truet-af-stor-tv-kanon-jeg-er-der-hvor-jeg-er-rimelig-kold-i"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Sofie Linde blev truet af stor TV-kanon: »Jeg er der, hvor jeg er rimelig kold i røven«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/aok/sofie-linde-roert-til-taarer-over-opbakning-efter-metoo-historie"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Sofie Linde rørt til tårer over opbakning efter #MeToo-historie</div></div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/coronavirus-traekker-en-hale-af-lidelser-efter-sig-de-langtidssyge"
                    title="Et stigende antal tidligere coronasyge danskere lider af senfølger. De fortæller om åndenød og invaliderende træthed, om hovedpine, koncentrations- og talebesvær, om forsvundne sanser, hårtab og ledsmerter. De langvarige gener rammer også yngre, raske personer, og det omdefinerer sygdommen og samfundets bekæmpelse af den: Covid-19 er ikke længere en sygdom, kun gamle og svage skal frygte. Det er en sygdom, som man skal undgå at få - også som ung, siger lægerne nu."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1499026">
                    Coronavirus trækker en hale af lidelser efter sig: De langtidssyge omdefinerer sygdommen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/coronavirus-traekker-en-hale-af-lidelser-efter-sig-de-langtidssyge" title="Et stigende antal tidligere coronasyge danskere lider af senfølger. De fortæller om åndenød og invaliderende træthed, om hovedpine, koncentrations- og talebesvær, om forsvundne sanser, hårtab og ledsmerter. De langvarige gener rammer også yngre, raske personer, og det omdefinerer sygdommen og samfundets bekæmpelse af den: Covid-19 er ikke længere en sygdom, kun gamle og svage skal frygte. Det er en sygdom, som man skal undgå at få - også som ung, siger lægerne nu." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327531/23505951-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327531/23505951-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1327531/23505951-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327531/23505951-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1327531/23505951-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327531/23505951-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1327531/23505951-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327531/23505951-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1327531/23505951-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1327531/23505951-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327531/23505951-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327531/23505951-.jpg"class="teaser_img m-0"title=""alt="Pia Osgaard, 54 år og sygeplejerske, blev syg med covid-19 12. marts. Hun har været igennem et svært sygdomsforløb med bl.a. 14 dage i respirator. Hun mistede også sin far til sygdommen. Et halvt år senere lider hun trods stædig genoptræning af delvist uforklarlige senfølger."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/kaere-sofie-linde-tak-og-nu-fanger-bordet"
                    title="De romerske sejrherrer havde en slave til at hviske »memento mori« i deres øre. Husk, at du skal dø. Det var for at sikre ydmyghed og dæmme op for, at de blev korrumperet af deres egen succes og magt. Noget tyder på, at »store TV-kanoner« også har brug for at blive mindet om det."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1499401">
                    Kære Sofie Linde: Tak – og nu fanger bordet
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/kaere-sofie-linde-tak-og-nu-fanger-bordet" title="De romerske sejrherrer havde en slave til at hviske »memento mori« i deres øre. Husk, at du skal dø. Det var for at sikre ydmyghed og dæmme op for, at de blev korrumperet af deres egen succes og magt. Noget tyder på, at »store TV-kanoner« også har brug for at blive mindet om det." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328182/23507473-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328182/23507473-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328182/23507473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328182/23507473-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1328182/23507473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328182/23507473-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1328182/23507473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328182/23507473-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1328182/23507473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328182/23507473-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328182/23507473-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328182/23507473-.jpg"class="teaser_img m-0"title=""alt="»Tak for det, Sofie Linde. Tak for at dele din #MeToo-historie og for at være en heltinde, et forbillede og en erinye, der forpligter folk på deres nederdrægtigheder. Men du er også forpligtet på at fortælle din historie færdig,« skriver Berlingskes kulturredaktør, Anne Sophia Hermansen."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/et-raedselsfuldt-mareridt-paa-en-kirkegaard-ryster-svenskerne"
                    title="To drenge er blevet tortureret og forsøgt begravet levende på en kirkegård ved Stockholm. I Göteborg har bevæbnede og maskerede mænd taget kontrol over en vej. Begge steder formodes mænd med indvandrerbaggrund at stå bag. Nu kommer en kæmpe svensk diskussion, forudser krimijournalist."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1499545">
                    Et rædselsfuldt mareridt på en kirkegård ryster svenskerne: »Sverige taber kontrol med sit eget territorium«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/et-raedselsfuldt-mareridt-paa-en-kirkegaard-ryster-svenskerne" title="To drenge er blevet tortureret og forsøgt begravet levende på en kirkegård ved Stockholm. I Göteborg har bevæbnede og maskerede mænd taget kontrol over en vej. Begge steder formodes mænd med indvandrerbaggrund at stå bag. Nu kommer en kæmpe svensk diskussion, forudser krimijournalist." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328482/23508083-jeve.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328482/23508083-jeve.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328482/23508083-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328482/23508083-jeve.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1328482/23508083-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328482/23508083-jeve.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1328482/23508083-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328482/23508083-jeve.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1328482/23508083-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328482/23508083-jeve.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328482/23508083-jeve.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328482/23508083-jeve.jpg"class="teaser_img m-0"title=""alt="Begravelsespladsen i Solna dannede ramme for den uhyggelige tortur. Politiet mener, at ofrene kan være tilfældigt udvalgt."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/hovedstaden/whistleblower-advarede-om-at-nyt-hoejhus-paa-amager-kan-styrte-sammen"
                    title="For et halvt år siden henvendte en whistleblower sig til Københavns Kommune med en advarsel om groft byggesjusk i fundamentet under et 23 etagers højhus på Amager. I dag har sagen ført til politiefterforskning og beskyldninger om afpresning, forfalskede fakturaer og en rapport, der afslører brug af genbrugsbeton."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1498995">
                    Whistleblower advarede om, at nyt højhus på Amager kan styrte sammen: Rapport afslører et fundament med genbrugsbeton
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/hovedstaden/whistleblower-advarede-om-at-nyt-hoejhus-paa-amager-kan-styrte-sammen" title="For et halvt år siden henvendte en whistleblower sig til Københavns Kommune med en advarsel om groft byggesjusk i fundamentet under et 23 etagers højhus på Amager. I dag har sagen ført til politiefterforskning og beskyldninger om afpresning, forfalskede fakturaer og en rapport, der afslører brug af genbrugsbeton." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328029/23507030-corona2020.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328029/23507030-corona2020.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328029/23507030-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328029/23507030-corona2020.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1328029/23507030-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328029/23507030-corona2020.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1328029/23507030-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328029/23507030-corona2020.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1328029/23507030-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328029/23507030-corona2020.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328029/23507030-corona2020.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328029/23507030-corona2020.jpg"class="teaser_img m-0"title=""alt="Der er mistanke om svindel med betonfundamentet under et nyt 23 etagers højhus på Faste Batteri Vej 78 på Amager, og mens Københavns Politi efterforsker sagen, undersøger Teknisk Institut betonens styrke."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/topadvokat-vil-lave-store-penge-ved-at-koebe-ejendomme-af-kritiseret"
                    title="Fire partnere fra TVC Advokatfirma udlejer gennem deres private selskab et hus med hul i taget og skimmelsvamp i væggene. Det sker, selv om topadvokat siger, at de udlejer ejendomme, »som i enhver henseende opfylder lejernes forventninger«. Huset er ét eksempel på en overraskende forbindelse med et netværk af ejendomsspekulanter."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1499416">
                    Topadvokat vil »lave store penge« ved at købe ejendomme af kritiseret netværk. Dette hus er en del af planen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/topadvokat-vil-lave-store-penge-ved-at-koebe-ejendomme-af-kritiseret" title="Fire partnere fra TVC Advokatfirma udlejer gennem deres private selskab et hus med hul i taget og skimmelsvamp i væggene. Det sker, selv om topadvokat siger, at de udlejer ejendomme, »som i enhver henseende opfylder lejernes forventninger«. Huset er ét eksempel på en overraskende forbindelse med et netværk af ejendomsspekulanter." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328217/23507538-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328217/23507538-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328217/23507538-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328217/23507538-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1328217/23507538-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328217/23507538-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1328217/23507538-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328217/23507538-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1328217/23507538-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328217/23507538-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328217/23507538-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328217/23507538-.jpg"class="teaser_img m-0"title=""alt="Lejerne i huset i Store Merløse fortæller, at de kæmper med skadedyr. Her er det et køkkenskab i en pt. ubeboet lejlighed."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/danmarks-aeldste-villakvarter-er-et-droemmesyn-i-koebenhavn-men-er-freden"
                    title="Imposante villaer er revet ned. Over 100 år gamle træer fældet. I en grøn og historisk oase uden sidestykke i København undrer beboerne sig: Hvorfor afviser kommunen en bevarende lokalplan?"
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1498851">
                    Danmarks ældste villakvarter er et drømmesyn i København – men er freden forbi?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/danmarks-aeldste-villakvarter-er-et-droemmesyn-i-koebenhavn-men-er-freden" title="Imposante villaer er revet ned. Over 100 år gamle træer fældet. I en grøn og historisk oase uden sidestykke i København undrer beboerne sig: Hvorfor afviser kommunen en bevarende lokalplan?" class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327784/23506526-corona2020.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327784/23506526-corona2020.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1327784/23506526-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327784/23506526-corona2020.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1327784/23506526-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327784/23506526-corona2020.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1327784/23506526-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327784/23506526-corona2020.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1327784/23506526-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1327784/23506526-corona2020.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327784/23506526-corona2020.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327784/23506526-corona2020.jpg"class="teaser_img m-0"title=""alt="En af to fredede villaer i Rosenvænget. Opført i 1860 af J.D. Herholdt til landskabsmaleren P.C. Skovgaard."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/den-flamboyante-saudiske-prins-fik-en-fedtsugning-og-steg-paa-et"
                    title="Saudi-Arabiens magtfulde kronprins, Mohammed bin Salman, har kidnappet Libanons premierminister, indespærret landets elite på et luksushotel og sandsynligvis også beordret parteringen af en journalist. Nu dukker nye detaljer om endnu en vanvittig forsvindingsmanøvre op."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1499438">
                    Den flamboyante saudiske prins fik en fedtsugning og steg på et privatfly betalt af kongedømmet. Så forsvandt han
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/den-flamboyante-saudiske-prins-fik-en-fedtsugning-og-steg-paa-et" title="Saudi-Arabiens magtfulde kronprins, Mohammed bin Salman, har kidnappet Libanons premierminister, indespærret landets elite på et luksushotel og sandsynligvis også beordret parteringen af en journalist. Nu dukker nye detaljer om endnu en vanvittig forsvindingsmanøvre op." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1328268/23507629-india-saudi-arabia-diplomacy-energy.jpg"class="teaser_img m-0"title=""alt="Den saudiske kronprins, Mohammed bin Salman (billedet), sendte et privatfly for at hente sin fætter Sultan bin Turki II. Flyet skulle transportere ham til Cairo, hvor han angiveligt skulle genforenes med sin far. Ingen af delene blev han."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/16-mio-vaccinationer-mod-influenza-skal-redde-aeldre-og-sundhedsvaesenet"
                    title="Langt flere danskere end normalt skal i det kommende efterår tilbydes gratis vaccination mod influenza, ligesom en ny supervaccine er på vej til de allerældste, erfarer Berlingske. Formålet er blandt andet at aflaste sundhedsvæsenet under en mulig ny coronabølge."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1498900">
                    1,6 mio. vaccinationer mod influenza skal redde ældre og sundhedsvæsenet under ny coronabølge
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/16-mio-vaccinationer-mod-influenza-skal-redde-aeldre-og-sundhedsvaesenet" title="Langt flere danskere end normalt skal i det kommende efterår tilbydes gratis vaccination mod influenza, ligesom en ny supervaccine er på vej til de allerældste, erfarer Berlingske. Formålet er blandt andet at aflaste sundhedsvæsenet under en mulig ny coronabølge." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1327324/23505436-influenzavaccine-influenzavaccination-kan-redde-500-liv.jpg"class="teaser_img m-0"title=""alt="Europa-Kommissionen frygter, at en influenzaepidemi vil falde sammen med en opblussen af coronapandemien, hvilket kunne skabe et »særligt stort pres på sundhedssystemerne«."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.6fa59ecd.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.2c9db5b7.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.2c9db5b7.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                         <script src="/build/reacts.4cc566bf.js"></script><script src="/build/react.9b31e9c8.js"></script>
         <script src="/build/main-min.aa3606e9.js"></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":308,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
