<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65263231" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="I Rudersdal har tårnhøje priser på kommunens kirkegårde forarget mange. En af dem er Hans-Henrik Nissen, som er provst i to af nabokommunerne. Han kalder det »urimeligt« og frygter, at det kun vil sætte skub i en meget uheldig udvikling over hele landet."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1506535"/><meta property="article:published_time" content="2020-09-27T06:56:00+02:00" /><meta property="article:modified_time" content="2020-09-27T06:56:00+02:00" /><meta property="article:author" content="Amalie Thieden"/><meta property="article:section" content="Nyheder/Samfund" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/133/1338000/23531775-hans-henrik-nissen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/133/1338000/23531775-hans-henrik-nissen.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«"/><meta property="twitter:description" content="I Rudersdal har tårnhøje priser på kommunens kirkegårde forarget mange. En af dem er Hans-Henrik Nissen, som er provst i to af nabokommunerne. Han kalder det »urimeligt« og frygter, at det kun vil sætte skub i en meget uheldig udvikling over hele landet. "/><meta property="twitter:url" content="https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1506535"/><meta property="lp:video" content="0"/><meta property="articleId" content="1506535"/><link rel="canonical" href="https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>


            <style>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</style>
            <link href="/build/article_page-css.687555e1.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.687555e1.css" type="text/css">
        </noscript>
                                        <link href="/build/react.60f5be21.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript><link rel="stylesheet" href="/build/react.60f5be21.css" type="text/css"></noscript>
               <script type="text/javascript">
                if (!navigator.userAgent.toLowerCase().indexOf('chrome') > -1){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"Folkekirken, Pr\u00e6ster, H\u00f8rsholm Kommune, Rudersdal Kommune, Fredensborg, Fredensborg Kommune, Kirkeg\u00e5rd, H\u00f8rsholm, Rudersdal","date":"27-09-2020","context_cat_org":[["Sensitive Subjects"]],"context_cat_iab":["undefined"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/manifest.e9399b6c.js"></script><script src="/build/main-min-critical.f2cc6797.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fcc033ff.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-amalie.thieden","pubdate":1601182560,"title":"\/samfund\/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste","id":1506535,"length":"7117","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 4,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"Folkekirken, Pr\u00e6ster, H\u00f8rsholm Kommune, Rudersdal Kommune, Fredensborg, Fredensborg Kommune, Kirkeg\u00e5rd, H\u00f8rsholm, Rudersdal","date":"27-09-2020","context_cat_org":[["Sensitive Subjects"]],"context_cat_iab":["undefined"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
                <script src="/build/dfp.2b8b3ed7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.e4ca5f40.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.02784f36.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.02784f36.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#password-reset">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Søndag</span>
                    <span class="date">27.09.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg" data-src-invert-logo="/build/images/logo-white-mobile.6fa59ecd.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg" data-src-invert-logo="/build/images/logo-white.2c9db5b7.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg" data-src-invert-logo="/build/images/logo-white.2c9db5b7.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«</h1>
            <p class="article-header__intro">I Rudersdal har tårnhøje priser på kommunens kirkegårde forarget mange. En af dem er Hans-Henrik Nissen, som er provst i to af nabokommunerne. Han kalder det »urimeligt« og frygter, at det kun vil sætte skub i en meget uheldig udvikling over hele landet. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/133/1338000/23531775-hans-henrik-nissen.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/133/1338000/23531775-hans-henrik-nissen.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/133/1338000/23531775-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/133/1338000/23531775-hans-henrik-nissen.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/133/1338000/23531775-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/133/1338000/23531775-hans-henrik-nissen.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/133/1338000/23531775-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/133/1338000/23531775-hans-henrik-nissen.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/133/1338000/23531775-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/133/1338000/23531775-hans-henrik-nissen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/133/1338000/23531775-hans-henrik-nissen.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/133/1338000/23531775-hans-henrik-nissen.jpg"class="img img-full article-top-media__image position-relative"title="Provst Hans-Henrik Nissen er bange for, at høje takster på nabokommunens kirkegårde vil sætte skub i en uheldig tendens, der til sidst vil betyde, at flere og flere vil melde sig ud af Folkekirken.  Foto:Søren Bidstrup"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Provst Hans-Henrik Nissen er bange for, at høje takster på nabokommunens kirkegårde vil sætte skub i en uheldig tendens, der til sidst vil betyde, at flere og flere vil melde sig ud af Folkekirken. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Søren Bidstrup</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Søndag d. 27. september 2020, kl. 06.56</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20%C2%BBUdanske%C2%AB%20tendenser%20p%C3%A5%20nordsj%C3%A6llandske%20kirkeg%C3%A5rde%3A%20%C2%BBDet%20skal%20ikke%20koste%20spidsen%20af%20en%20jetjager%C2%AB&amp;body=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste" title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=I%20Rudersdal%20har%20t%C3%A5rnh%C3%B8je%20priser%20p%C3%A5%20kommunens%20kirkeg%C3%A5rde%20forarget%20mange.%20En%20af%20dem%20er%20Hans-Henrik%20Nissen%2C%20som%20er%20provst%20i...+https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste"
       href="fb-messenger://share/?link=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste&amp;title=»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/staff/1360" title="Se Amalie Thieden&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1360/22632812-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1360/22632812-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1360/22632812-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1360/22632812-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1360/22632812-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1360/22632812-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1360/22632812-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1360/22632812-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1360/22632812-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1360/22632812-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1360/22632812-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1360/22632812-.jpg"class="article-byline__author-img"alt="gauth-amalie.thieden"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Amalie Thieden
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1506535&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=85&tagid=3&tagid=4&tagid=585&tagid=1800&tagid=2365&tagid=4201&tagid=5035&tagid=5346&tagid=5485&tagid=5581&tagid=12394";
    </script>
                

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hans-Henrik Nissen er bekymret. Hans arme flyver ud til siden, når han taler om den udvikling, han har været vidne til gennem tre årtier.</p>
<p>»Noget er i opbrud,« siger han med kraftig stemme.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Som præst er Hans-Henrik Nissen vant til at tale højt og tydeligt, så alle i kirken kan høre ham. Nu taler han højt og tydeligt i sin stue i Rungsted.</p>
<p>»Vi har alle så travlt, at vi ikke længere giver os tid til at mindes dem, der gik forud for os. Kirkegården er ikke længere stedet for eftertanke, taknemmelighed og respekt, men er for mange blevet nærmest en sten i skoen. Vi ønsker ikke at ligge nogen til last, derfor vælger vi en urne i fællesgraven - uden en sten - så dem, der er tilbage, ingen forpligtelser har,« siger han.</p>
<p>Kirkegårdene har ændret sig markant med tiden. Efterhånden er der langt mellem de klassiske grave, for flere og flere vælger at blive lagt i jorden på de ukendtes grav eller at blive spredt over havet. Ifølge Hans-Henrik Nissen er det et ærgerligt brud med en »fin« gammel tradition.</p>
<p>For nylig <a href="https://www.berlingske.dk/samfund/i-en-af-landets-rigeste-kommuner-skal-birgitte-betale-knap-en-kvart" data-lpurl="http://www.berlingske.dk/content/item/1497023" class="lp_article_link_01">beskrev Berlingske</a>, hvordan priserne på kirkegårdene i Rudersdal kommune er steget eksplosivt, efter kommunen for tre år siden fjernede det kommunale tilskud. Som konsekvens står nogle skødehavere til at skulle betale over 200.000 kroner for at blive kistebegravet med deres familier.</p>
<p>»Nu er en kirkegård kun for de meget rige,« sagde en <a href="https://www.berlingske.dk/samfund/i-en-af-landets-rigeste-kommuner-skal-birgitte-betale-knap-en-kvart" data-lpurl="http://www.berlingske.dk/content/item/1497023" class="lp_article_link_02">skødehaver til Berlingske</a>.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p><aside class="embedded-element embedded-factbox position-relative ">
    <div class="embedded-factbox__wrap">
        <div class="embedded-factbox__header">
            <h4 class="embedded-factbox__header__name font-s2 text-uppercase">FAKTA</h4>
                            <h3 class="embedded-factbox__header__title font-s3">Rudersdal kommunes kirkegårdsbudget: </h3>
                        <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
        </div>
        <div class="embedded-factbox__body">
                            <div class="embedded-factbox__body__text font-s2">
<p>Tilbage i 2016 – da kommunalbestyrelsen valgte at fjerne tilskud til gravstederne – regnede kommunen med at bruge knap 13 millioner på Rudersdals fem kirkegårde. Brugerbetalingen dækkede dengang omkring 7,5 millioner. Taksterne blev hævet markant for at dække udgifterne plus én ekstra million til fremtidige investeringer. Altså har skødehaverne siden skullet betale cirka 6,5 millioner mere.</p>
<p><em>Kilde: (Rudersdal kommune)</em></p>
</div>
                        <div class="embedded-factbox__body__overlay position-absolute w-100"></div>
            <span class="embedded-factbox__body__read-more f-s2 text-uppercase position-absolute">FOLD UD</span>
        </div>
    </div>
</aside>
</p>
<p>Egentlig vil Hans-Henrik Nissen ikke blande sig for meget i, hvad der foregår i nabokommunen Rudersdal. Nu gør han det alligevel, for han frygter at flere vil vælge Folkekirken fra, hvis det bliver for dyrt at komme i jorden.</p>
<p>Af samme grund har han gjort det gratis for medlemmer af Folkekirken at få en gravplads og komme i jorden i hans provsti. Gennem kirkeskatten har de allerede betalt for deres grav, mener han.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/133/1338002/23531778-hans-henrik-nissen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338002/23531778-hans-henrik-nissen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/133/1338002/23531778-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/133/1338002/23531778-hans-henrik-nissen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/133/1338002/23531778-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338002/23531778-hans-henrik-nissen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/133/1338002/23531778-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338002/23531778-hans-henrik-nissen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/133/1338002/23531778-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/133/1338002/23531778-hans-henrik-nissen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338002/23531778-hans-henrik-nissen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/133/1338002/23531778-hans-henrik-nissen.jpg" class="img img-full embedded-image__image" title="Hans-Henrik Nissen, som er provst i Fredensborg provsti, bor kun 100 meter fra Rungsted kirke, hvor han holder gudstjenester. Hans præstekjole har hænger altid til venstre i entréen ved siden af hunden Milles kurv. Foto:Søren Bidstrup">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Hans-Henrik Nissen, som er provst i Fredensborg provsti, bor kun 100 meter fra Rungsted kirke, hvor han holder gudstjenester. Hans præstekjole har hænger altid til venstre i entréen ved siden af hunden Milles kurv. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Søren Bidstrup.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<h2>Spidsen af en jetjager</h2>
<p>Siden Hans-Henrik Nissen blev præst i Rungsted har han boet i tjenesteboligen overfor Rungsted Kirke. Den hvide bygning er med sine 300 kvadratmeter iøjnefaldende. Den understreger, at provstiet er et af landets mest velhavende.</p>
<p>For 13 år siden blev han provst af Fredensborg provsti - som består af Fredensborg og Hørsholm kommune. Her har borgerne siden starten af sidste år kunnet få en gravplads gratis, såfremt de er medlemmer af Folkekirken.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Hans-Henrik Nissen har valgt at gøre det gratis af to årsager: For at bevare folk i Folkekirken, og for at bevare kirkegårdene.</p>
<p>»Hvis de forsvinder, lider vi et kulturtab. Og de forsvinder, hvis det bliver så dyrt at komme i jorden, at folk hellere vil spredes over Øresund,« siger han og henviser til Rudersdal provsti.</p>
<p>Der er dog én vigtig forskel mellem de to provstier. I Fredensborg og Hørsholm står Folkekirken for driften af kirkegårdene, ligesom de gør over det meste af landet. Men i elleve af landets kommuner er kirkegårdene drevet af kommunerne. Rudersdal er en af dem. Her har kommunen tidligere givet et tilskud på 6,5 millioner, men for tre år siden fjernede de det igen, hvilket fik taksterne til at stige markant.</p>
<p><aside class="embedded-element embedded-factbox position-relative ">
    <div class="embedded-factbox__wrap">
        <div class="embedded-factbox__header">
            <h4 class="embedded-factbox__header__name font-s2 text-uppercase">FAKTA</h4>
                            <h3 class="embedded-factbox__header__title font-s3">De danske kirkegårde: </h3>
                        <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
        </div>
        <div class="embedded-factbox__body">
                            <div class="embedded-factbox__body__text font-s2">
<p>Driften af kirkegårde i Danmark er et puslespil, og taksterne uigennemskuelige. I langt de fleste kommuner driver Folkekirken kirkegården, og her har mange menighedsråd og provstiudvalg valgt at dække »underskuddet« for de brugere, som er medlemmer af Folkekirken og dermed har betalt kirkeskat. Men i elleve af landets store kommuner såsom Rudersdal og København er kirkegårdene drevet af kommunen.</p>
<p>Her skal kommunen enten selv give borgerne et tilskud gennem kommuneskatten - det gør man blandt andet i København og Gentofte - eller gøre det 100 procent brugerbetalt. Det sidste er tilfældet i kommuner som Lyngby-Taarbæk og i Rudersdal. </p>
<p>Disse kommuner driver selv kirkegårdene: </p>
<p>Aalborg, Esbjerg, Frederiksberg, Gentofte, Hillerød, København, Lyngby-Taarbæk, Odense, Randers, Rudersdal og Aarhus. </p>
<p><em>Kilde: Kirkeministeriet</em></p>
</div>
                        <div class="embedded-factbox__body__overlay position-absolute w-100"></div>
            <span class="embedded-factbox__body__read-more f-s2 text-uppercase position-absolute">FOLD UD</span>
        </div>
    </div>
</aside>
</p>
<p>Flere borgere og repræsentanter fra kirken har udtrykt deres utilfredshed med prisstigningerne. Venstreborgmester Jens Ive har manet til ro. Han holder fast i, at kommuneskatten ikke skal finansiere kirkegårdene.</p>
<p>Hans-Henrik Nissen er uenig:</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>»Det, Rudersdal gør, er udansk. I Grundtvigs fædreland - hvor det er bedre, at få har for meget, end at mange har for lidt - hører det ikke hjemme. Vi bliver nødt til at være fælles om at drive visse aspekter af vores samfund: Skoler, hospitaler, veje. Men også i døden, hvor vi alle er lige. Det skal ikke være sådan, at folk ikke har råd til at komme i jorden,« siger han.</p>
<p><em>Men er det ikke fair nok, at kommunen ikke skal betale for, at nogle borgere vil begraves på en kirkegård?</em></p>
<p>»Det synes jeg ikke. Hvis kommunen har ansvaret for at drive den, har de et ansvar for at give tilskud, så det ikke koster spidsen af en jetjager at blive begravet, for det er ikke rimeligt.«</p>
<p><em>Rudersdal kommune har givet udtryk for, at de gerne ser, at menighedsrådet - altså Folkekirken - overtager driften af kirkegårdene. Er det ikke løsningen?</em></p>
<p>»Jo, i hvert fald for kommunen. Det ville helt klart være en win-win for dem, mens det ville være et tab for os. Jeg kan godt forstå, at min kollega i Rudersdal provsti ikke er særlig interesseret i det. Det er dyrt og besværligt, og det vil betyde, at de ville være nødt til at hæve kirkeskatten for at dække omkostningerne. Hvis de hæver skatterne, vil det betyde, at endnu flere melder sig ud af Folkekirken. Hvis jeg var provst der, ville jeg også sige nej tak.«</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<p><a href="https://sn.dk/Rudersdal/Borgmester-gaar-i-rette-med-provst-Betaling-via-skat-er-jo-ikke-gratis/artikel/1356255" data-lpurl="https://sn.dk/Rudersdal/Borgmester-gaar-i-rette-med-provst-Betaling-via-skat-er-jo-ikke-gratis/artikel/1356255" class="lp_article_link_03">I Frederiksborg Amtsavis</a> lægger borgmester Jens Ive op til, at Hans-Henrik Nissen går i dialog med provsten i Rudersdal.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/133/1338001/23531776-hans-henrik-nissen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338001/23531776-hans-henrik-nissen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/133/1338001/23531776-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/133/1338001/23531776-hans-henrik-nissen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/133/1338001/23531776-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338001/23531776-hans-henrik-nissen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/133/1338001/23531776-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338001/23531776-hans-henrik-nissen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/133/1338001/23531776-hans-henrik-nissen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/133/1338001/23531776-hans-henrik-nissen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/133/1338001/23531776-hans-henrik-nissen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/133/1338001/23531776-hans-henrik-nissen.jpg" class="img img-full embedded-image__image" title="Når Hans-Henrik Nissen en dag selv skal begraves, skal han begraves med manér. I fuld længde på et gravsted med en sten. Han bryder sig ikke om tanken om urnebegravelser. Det virker unaturligt, mener han. Foto:Søren Bidstrup">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Når Hans-Henrik Nissen en dag selv skal begraves, skal han begraves med manér. I fuld længde på et gravsted med en sten. Han bryder sig ikke om tanken om urnebegravelser. Det virker unaturligt, mener han. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Søren Bidstrup.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<h2>Kirkegårdene er ikke længere hellige</h2>
<p>Hvert fjerde år besøger Hans-Henrik Nissen provstiets kirkegårde for at føre syn. Her er tendensen tydelig: Med årene vælger flere og flere en billigere løsning, og flere vælger en kirkelig begravelse helt fra. Alligevel er knap 75 procent af danskerne stadig er medlem af Folkekirken, og knap 70 procent af unge bliver konfirmeret.</p>
<p>»Selvom kun to procent af danskerne bruger kirken om søndagen, er det stadig vigtigt for langt de fleste at blive begravet på en kirkegård. Hvorfor? Jo, fordi det hører med til at være dansk. Som en udlænding engang sagde til mig, så var han ikke et sekund i tvivl om at han her var havnet i et kristent land. Han sammenlignede det med at putte en sukkerknald i et glas vand og dreje rundt. Du kan ikke se sukkeret, men tager du en tår, kan du smage det,« siger Hans-Henrik Nissen.</p>
<p>Alligevel har kirkegårdene skullet udvikle sig, for mange ønsker ikke at blive begravet på samme måde som deres bedsteforældre blev det. Det skal være simplere, nemmere og billigere. Det hænger sammen med, at færre og færre gør en dyd ud af at besøge og vedligeholde deres families gravsteder, mener Hans-Henrik Nissen.</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>Det er udtryk for »en flygtighed i tiden«, lyder det. Danskerne flytter fra sted til sted, »køb og smid væk kulturen« er mere udbredt, og samtidig er familiebegrebet under opløsning: Det er blevet mere almindeligt, at børn ikke ser deres forældre, eller at søskende ikke taler sammen. De er alle tendenser, som påvirker måden vi anskuer døden på, mener provsten.</p>
<p>»Kirkegårdene er ikke hellige på samme måde, som de var før i tiden. Respekten omkring dem er begyndt at smuldre. Men vi skal respektere de mennesker, der er gået forud for os selv, og vi skal mindes dem,« siger Hans-Henrik Nissen:</p>
<p>»Ellers bliver kirkegårdene til sidst et sted, hvor du blot anbringes, når du er død.«</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20%C2%BBUdanske%C2%AB%20tendenser%20p%C3%A5%20nordsj%C3%A6llandske%20kirkeg%C3%A5rde%3A%20%C2%BBDet%20skal%20ikke%20koste%20spidsen%20af%20en%20jetjager%C2%AB&amp;body=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste" title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=I%20Rudersdal%20har%20t%C3%A5rnh%C3%B8je%20priser%20p%C3%A5%20kommunens%20kirkeg%C3%A5rde%20forarget%20mange.%20En%20af%20dem%20er%20Hans-Henrik%20Nissen%2C%20som%20er%20provst%20i...+https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste"
       href="fb-messenger://share/?link=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste&amp;title=»Udanske« tendenser på nordsjællandske kirkegårde: »Det skal ikke koste spidsen af en jetjager«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>



        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65262961" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/tidligere-nsa-chefer-bekraefter-dansk-aftale-om-dataovervaagning-det-er" data-lpurl="https://www.berlingske.dk/content/item/1506500" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=279&accessToken=a654dfb033e4435367978f91f0b3801aa86b3a8e9f9170937b80aae74c96bbd4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=431&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=558&accessToken=50b8f0eb0518e5f4ab0a631a202e106508848c0df4dfa3132a7a665974d0edee 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=2d7865298c5a3f7377fc33f9086f942441bb6c8182fe8bda92820a7a034c9a2e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=5d0cf61358e8b916da5bb284f36e051b043b8fdc758e2b2604203edea6b5cf20 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=d3b3167b23b940c1f044e3c328aa0ce44e6dd488a502deb4e109a42f9daf4ba9" style="object-position: 49% 27%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=d3b3167b23b940c1f044e3c328aa0ce44e6dd488a502deb4e109a42f9daf4ba9 970w, https://berlingske.bmcdn.dk/users/berlingske/images/33573159.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1090&t%5Bcrop%5D%5Bheight%5D=506&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=e962620a7d822b2197e377a1956086217fdcea820cfdb2893b77398658a09cef 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/tidligere-nsa-chefer-bekraefter-dansk-aftale-om-dataovervaagning-det-er" data-lpurl="https://www.berlingske.dk/content/item/1506500" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.875em;">Tidligere NSA-chefer bekræfter dansk aftale om dataovervågning: <strong>»Det er Stasi om igen«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2em;">Tidligere NSA-chefer bekræfter dansk aftale om dataovervågning: <strong>»Det er Stasi om igen«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.6vw;">Tidligere NSA-chefer bekræfter dansk aftale om dataovervågning: <strong>»Det er Stasi om igen«</strong>
</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263231" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste" data-lpurl="https://www.berlingske.dk/content/item/1506535" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=270&accessToken=33b2198a2ce88a161be77d0c232bb99f11d0ac16cdb5d94b64ee9630602538a2 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=540&accessToken=a68a3d03b2f8eb7cba9fc0289afb11baf6f4409ede756ba749c6eec04fe6ae3c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=290&accessToken=55d1c8e491ecfcb106071c4e5414baa672df06ff02fe0cc74d38717fb5462dc4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=241&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=989&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=580&accessToken=75ffd12ae58faeab7c1a8c0e290c37f694dea9022142389c00b387b98e9eeae6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1179&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=346&accessToken=6544735de75475ef1a3200b80fa1308bda608a79c6f433b816cae31af8e67dd4" style="object-position: 57% 13%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1179&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=346&accessToken=6544735de75475ef1a3200b80fa1308bda608a79c6f433b816cae31af8e67dd4 478w, https://berlingske.bmcdn.dk/users/berlingske/images/33573196.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1179&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=692&accessToken=882e6fe9e7c23da6cd26af30ee252a9cf3f1583e9f36e22d722c58c93383304b 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/udanske-tendenser-paa-nordsjaellandske-kirkegaarde-det-skal-ikke-koste" data-lpurl="https://www.berlingske.dk/content/item/1506535" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">»Udanske« tendenser på</div>
<div style="white-space: nowrap; font-size: 1.6875em;">nordsjællandske kirkegårde: <strong>Op til</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>200.000 kroner for at blive begravet</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">»Udanske« tendenser på</div>
<div style="white-space: nowrap; font-size: 1.5625em;">nordsjællandske</div>
<div style="white-space: nowrap; font-size: 1.5625em;">kirkegårde: <strong>Op til 200.000</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>kroner for at blive begravet</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">»Udanske« tendenser på</div>
<div style="white-space: nowrap; font-size: 5.2vw;">nordsjællandske kirkegårde: <strong>Op til</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>200.000 kroner for at blive begravet</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65267235" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/usa/analyse-trump-gambler-ved-at-nominere-staerkt-religioes-abortmodstander-til" data-lpurl="https://www.berlingske.dk/content/item/1507240" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1182&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=509&accessToken=09844b0c76db4d336307b1d097faf028efdd1df643f62364a7a590f8da82fad7 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1182&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1018&accessToken=51ca308cb1490129024902fc4e6ad61288544d86738411090ddbf772318e93a5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=d5548623dc1089b459317472380a682a3c73106ef49dc36e5fb309c4a4993a0f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=a0a418580acce5ae367acb21e7c29ebb58942498525befe89479d8a51ea3e2a0 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=94b5d925fb4d3323e7af4ebfa1b46d53a563d69a7a437c18acad9ed22a8a72e4" style="object-position: 55% 16%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=94b5d925fb4d3323e7af4ebfa1b46d53a563d69a7a437c18acad9ed22a8a72e4 478w, https://berlingske.bmcdn.dk/users/berlingske/images/33573154.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=6c7057efea8038047ee3d76f505e393188513f1d83d34b11fcb0e8d354885a5e 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/usa/analyse-trump-gambler-ved-at-nominere-staerkt-religioes-abortmodstander-til" data-lpurl="https://www.berlingske.dk/content/item/1507240" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">Analyse: Trump gambler ved at</div>
<div style="white-space: nowrap; font-size: 1.9375em;">nominere <strong>stærkt religiøs</strong>
</div>
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>abortmodstander</strong> til Højesteret</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Analyse: Trump gambler</div>
<div style="white-space: nowrap; font-size: 1.625em;">ved at nominere <strong>stærkt</strong>
</div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>religiøs abortmodstander</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;">til Højesteret</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Analyse: Trump gambler ved at</div>
<div style="white-space: nowrap; font-size: 5.9vw;">nominere <strong>stærkt religiøs</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;">
<strong>abortmodstander</strong> til Højesteret</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/trump-udnaevner-konservativ-abortmodstander-til-ny"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Hun står højt på de kristne konservative vælgeres ønskeliste: »Hun er blevet oplært til det hele sit liv«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/biden-opfordrer-senatet-til-at-vente-med-at-udpege-ny-dommer"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Biden opfordrer Senatet til at vente med at udpege ny dommer</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65265814" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/kun-en-veninde-turde-tro-at-15-aarig-blev-brutalt-voldtaget-i-et-skur-i" data-lpurl="https://www.berlingske.dk/content/item/1506926" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=261&accessToken=0f3bb6f465ea97a3ac29b11cc190d55ed528766fd538fe5e135a9a899b01f054 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=223&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=522&accessToken=3bde7cc1c9825c3ce78af0d21ba44fa17453334d41e8ced840c1d5f14ad37c3c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=13b1767f16b3371ec3d9f851c16362f73ecdad75556ba7dbeae9e9d6e06023e9 690w, https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=916448448a152093304d189ea4a6a911ba4e35c39e99fbe6803f5f17c78d5cbe 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=911e9028b77afce89d7f667e7af22402ad011055cbc605b4c1876f46802e047b" style="object-position: 51% 56%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=911e9028b77afce89d7f667e7af22402ad011055cbc605b4c1876f46802e047b 970w, https://berlingske.bmcdn.dk/users/berlingske/images/33573221.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=cefa65c6a28822833a192988fd1b12c6a462b8eed61633a07ab091b39cc7e48c 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/kun-en-veninde-turde-tro-at-15-aarig-blev-brutalt-voldtaget-i-et-skur-i" data-lpurl="https://www.berlingske.dk/content/item/1506926" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.1875em;">Kun én veninde turde tro, at 15-årig blev brutalt voldtaget i et skur i byen, hvor frygten hersker og alle kender alle</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;">Kun én veninde turde tro, at 15-årig blev brutalt voldtaget i et skur i byen, hvor frygten hersker og alle kender alle</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Kun én veninde turde tro, at 15-årig blev brutalt voldtaget i et skur i byen, hvor frygten hersker og alle kender alle</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65267146" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/det-er-meget-alvorligt-hvis-der-er-givet-forkerte-og-vildledende" data-lpurl="https://www.berlingske.dk/content/item/1507218" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=ccaba7c558a0bc7d796c03e56677463c15009a32924a71ffd14483471bc6da88 345w, https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=32826984bc4b92c5af05321ff9b3a55f54bd672806a0c90c48cee699e95b4405 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=f59f550b255d778e0afe45da7512b38cbc2e490ded120b79c338d41a45dd50d4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=2a15d601310ee39205fbcfb62e35932c7da30316f4b6165aff09686c68c19446 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=766&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=54955194dcf1be0e746e55751c076ab166e5dbae8dd6c829fbdbed3a20cf353e" style="object-position: 37% 24%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=766&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=54955194dcf1be0e746e55751c076ab166e5dbae8dd6c829fbdbed3a20cf353e 478w, https://berlingske.bmcdn.dk/users/berlingske/images/33573224.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=766&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=572&accessToken=79f8ca479ba773345a0705fa2967423f4df49a1a969a9df06d263ca23c38420f 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Dagens overblik"></div>
<a href="https://www.berlingske.dk/nyheder/det-er-meget-alvorligt-hvis-der-er-givet-forkerte-og-vildledende" data-lpurl="https://www.berlingske.dk/content/item/1507218" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">»Det er meget alvorligt, hvis der er givet</div>
<div style="white-space: nowrap; font-size: 1.5625em;">forkerte og vildledende oplysninger«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">»Det er meget alvorligt,</div>
<div style="white-space: nowrap; font-size: 1.5625em;">hvis der er givet forkerte og</div>
<div style="white-space: nowrap; font-size: 1.5625em;">vildledende oplysninger«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">»Det er meget</div>
<div style="white-space: nowrap; font-size: 5.3vw;">alvorligt, hvis der</div>
<div style="white-space: nowrap; font-size: 5.3vw;">er givet forkerte</div>
<div style="white-space: nowrap; font-size: 5.3vw;">og vildledende</div>
<div style="white-space: nowrap; font-size: 5.3vw;">oplysninger«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65239817" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/det-truer-vores-eksistens-bruger-statens-penge-til-at-konkurrere-med" data-lpurl="https://www.berlingske.dk/content/item/1502665" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=175&accessToken=312bcbf3dfbf313a5d8355e60b51e9f4e8747657603ca8cb548a40fac5845866 345w, https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=27&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=350&accessToken=e5d81c2cfee422f2abb55d38fda102e73b5614c9f4243d2042e4b6e6c277086e 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=165&accessToken=9b58c87ec123be7c223cdb9de5010903d7663e2fe356aea3dd72004e77cf0be3 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=330&accessToken=8eeaa0b5a1a1757e0c68094c84bebdfce3435d694f4e10cce75c14220b1fd0b6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=c6c7bea19488866838d3468fa4f1aceee7c90a961590100fa518a9eb4468807b" style="object-position: 73% 41%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=c6c7bea19488866838d3468fa4f1aceee7c90a961590100fa518a9eb4468807b 478w, https://berlingske.bmcdn.dk/users/berlingske/images/33573194.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=7985bc4aa509b93d117139c9e6cb77363958b2de7cd0e719442d97254c0cfbab 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/det-truer-vores-eksistens-bruger-statens-penge-til-at-konkurrere-med" data-lpurl="https://www.berlingske.dk/content/item/1502665" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">»Det truer vores eksistens«:</div>
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Bruger statens penge til at</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;"><strong>konkurrere med privat aktør</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">»Det truer vores eksistens«:</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Bruger statens penge til at</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>konkurrere med privat aktør</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">»Det truer vores</div>
<div style="white-space: nowrap; font-size: 5vw;">eksistens«: <strong>Bruger</strong>
</div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>statens penge til</strong></div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>at konkurrere</strong></div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>med privat aktør</strong></div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65265273" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/smitteapp-har-med-sikkerhed-fundet-otte-smittede-paa-to-maaneder" data-lpurl="https://www.berlingske.dk/content/item/1506837" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=368&accessToken=7a7b88080d600cc24481bd6a0991a1ae0dcee9ae52cd21159fe84f1b92b8fbd4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=736&accessToken=482c6ce4dd646f6f417f49717e960b5108aa47df8e169dbec1f31112b944e326 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=834259ea5365e6eeb4cd97624ab323ec2745e22d2beae34bc6197fddffcc6a67 690w, https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=0789c2f6c7dff653679d78249c99ce480283f973b33c2192fad746c53477d2e3 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=257&accessToken=0a38516b7cdb8535cf8ffa1d53c4143639bf968e4a6d052dcbafa88710a6c5e5" style="object-position: 54% 30%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=257&accessToken=0a38516b7cdb8535cf8ffa1d53c4143639bf968e4a6d052dcbafa88710a6c5e5 642w, https://berlingske.bmcdn.dk/users/berlingske/images/33570804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=513&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=514&accessToken=200965813f29e7e7153132d007326bb4f7723f424b81d8da4cad60a4ea9c0822 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/smitteapp-har-med-sikkerhed-fundet-otte-smittede-paa-to-maaneder" data-lpurl="https://www.berlingske.dk/content/item/1506837" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Smitteapp har med sikkerhed fundet otte</div>
<div style="white-space: nowrap; font-size: 2em;">smittede på to måneder: Myndigheder</div>
<div style="white-space: nowrap; font-size: 2em;">erkender nu, at <strong>der er sket fejl</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Smitteapp har med sikkerhed fundet otte smittede på to</div>
<div style="white-space: nowrap; font-size: 1.5625em;">måneder: Myndigheder erkender nu, at <strong>der er sket fejl</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Smitteapp har med sikkerhed</div>
<div style="white-space: nowrap; font-size: 6.5vw;">fundet otte smittede på to</div>
<div style="white-space: nowrap; font-size: 6.5vw;">måneder: Myndigheder</div>
<div style="white-space: nowrap; font-size: 6.5vw;">erkender nu, at <strong>der er sket fejl</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-direkte dre-item--feature-media-video" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-foelg-alt-fra-smittespredning-restriktioner-og-kaploebet-mod-en" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">Politiet lukker stor piratfest i København</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.1875em;">Politiet lukker stor piratfest i København</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8.4vw;">Politiet lukker stor</div>
<div style="white-space: nowrap; font-size: 8.4vw;">piratfest i København</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/overlaege-bekymret-over-ny-dag-med-over-600-nye-smittede"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Overlæge: Det vækker bekymring</div></div></a></div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65267264" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/sport/vm-kaptajnen-fuglsang-er-flere-uger-fra-topformen" data-lpurl="https://www.berlingske.dk/content/item/1507247" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=165&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1310&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=140&accessToken=a7a0ec30ebb9ff9d0e58789e183a939e5722b266f6269ea0df9a781094473121 170w, https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=165&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1310&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=280&accessToken=6c2e711bf1ddd02526380acab78ded8ee305083c3a30fdfaffb6b31f769f2f02 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=6dab83caf2690b09bc6f8a8dff6947be468ead5ba67b9ba494c1244ec0947ceb 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=504c7ba4f6ce2a90cf157a49544afc3c225b16dac48c15b5239cde63c412f10c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=735&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=105&accessToken=831b253be3047e8f6856afc33b616eeb88aae57066cce6f6500e093e5948b0fb" style="object-position: 51% 39%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=735&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=105&accessToken=831b253be3047e8f6856afc33b616eeb88aae57066cce6f6500e093e5948b0fb 232w, https://berlingske.bmcdn.dk/users/berlingske/images/33573218.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=735&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=210&accessToken=4a15f507aec81b5f5783ba36d30bcaa8a9b0c8859b171dc67c502e85a9900ff0 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/sport/vm-kaptajnen-fuglsang-er-flere-uger-fra-topformen" data-lpurl="https://www.berlingske.dk/content/item/1507247" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.9375em;">VM-kaptajnen Fuglsang er flere uger fra topformen</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">VM-kaptajnen Fuglsang er flere uger fra topformen</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">VM-kaptajnen Fuglsang er flere uger fra topformen</div></div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65250259" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/forbilleder" data-lpurl="https://www.berlingske.dk/content/item/1504402" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=337&accessToken=eb0b4f35edf9982370250b2c2841b816d1c994d58d14733817b202cd39c0e6e9 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=674&accessToken=72f3e6f557ea195c0b4b2189302281df390ecc65ec8ec5cb6ad325fbae93711c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=329&accessToken=ec3a60b059b9dd66b9cf0fcbdeacf39ccdf6b14aa0acc3a1f3d47f93e2d95448 690w, https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=658&accessToken=c8fda13455c425302072570c0e66c4e16a9c93019b8a8334247283c86efd1936 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=342&accessToken=65955f842f62b8c4c5d4294adde3207dcbc26de96ecbf9685770de58c228fb20" style="object-position: 52% 41%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=342&accessToken=65955f842f62b8c4c5d4294adde3207dcbc26de96ecbf9685770de58c228fb20 642w, https://berlingske.bmcdn.dk/users/berlingske/images/33567850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=684&accessToken=56ea512889b00334228737f052102458db8af703d0a3ebb5ad5373df1e958d29 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Forbilleder i en krisetid"></div>
<a href="https://www.berlingske.dk/forbilleder" data-lpurl="https://www.berlingske.dk/content/item/1504402" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5625em;">Da alle gik i sort over corona, gik</div>
<div style="white-space: nowrap; font-size: 2.5625em;">Frederikke <strong>en anden vej:</strong> »Alle vil</div>
<div style="white-space: nowrap; font-size: 2.5625em;">gerne være der, hvor festen er«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Da alle gik i sort over corona, gik Frederikke <strong>en</strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong>anden vej:</strong> »Alle vil gerne være der, hvor festen er«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Da alle gik i sort over corona, gik</div>
<div style="white-space: nowrap; font-size: 5.8vw;">Frederikke <strong>en anden vej:</strong> »Alle vil</div>
<div style="white-space: nowrap; font-size: 5.8vw;">gerne være der, hvor festen er«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65267126" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/druk-skuespillere-faar-stor-spansk-filmpris-til-deling" data-lpurl="https://www.berlingske.dk/content/item/1507214" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=dba21112b03e92dd8f78dce675efd06cb9f9346704949db3fc3bffd9027856db 345w, https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=9b150fa951156c7ecb323116fbad9bcd4fe125e1dc494abde9b8dc2b0f5ea229 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=894&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=185&accessToken=b71367be081993edabd2e448925f18f0c2b08096c1a631918c048b940c2e2866 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=894&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=370&accessToken=b7d74296078dae95dcd7665420b9cda8fdd1999718e345fc1afbf9446742d4b8 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=2674745f198b4ce2c91919afa8536acc5ab5ef8790c4c82dc4b6e03335fc34e9" style="object-position: 53% 18%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=2674745f198b4ce2c91919afa8536acc5ab5ef8790c4c82dc4b6e03335fc34e9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/33570736.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=93eb8e4485c380dc840a7f3ed38574bc5d0c3764c608f7ba21f9b5f5534e267b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/druk-skuespillere-faar-stor-spansk-filmpris-til-deling" data-lpurl="https://www.berlingske.dk/content/item/1507214" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5625em;">Druk-skuespillere får stor spansk filmpris til deling</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">Druk-skuespillere får stor spansk filmpris til deling</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Druk-skuespillere får stor spansk filmpris til deling</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263637" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/laesere/jeg-giver-ikke-en-doejt-for-selvhaevdende-korrekte-mediechefer-fra" data-lpurl="https://www.berlingske.dk/content/item/1506592" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=192&accessToken=e11b2cd7b6eda21adbd8cce86d50780e64ecb3808a1d90944c49824bea53a7dd 345w, https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=712&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=384&accessToken=5f362dac86610e29ad2488f305f86a7854f037cd2cc28356315a18869452fbc5 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=62bc600fb1f823ad81f4222f7ce18cf9612a021b2418923572238c5a835e9b90 336w, https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=534f9474033f42494265ed5ecdd502537a9049777ab5be9ae6f9ae9a9d835606 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=f5007a5b6da9e3d18d1cf9b780cfaf802dc191a4bc23b9397a4aa5de846280e6" style="object-position: 63% 14%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=f5007a5b6da9e3d18d1cf9b780cfaf802dc191a4bc23b9397a4aa5de846280e6 314w, https://berlingske.bmcdn.dk/users/berlingske/images/32758646.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=c551d21730e4a62831aeec6ffdddcb7802eeab8920a2275a3329507b81a663e4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Læserbreve"></div>
<a href="https://www.berlingske.dk/laesere/jeg-giver-ikke-en-doejt-for-selvhaevdende-korrekte-mediechefer-fra" data-lpurl="https://www.berlingske.dk/content/item/1506592" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Jeg giver ikke en døjt for <strong>selvhævdende</strong>
</div>
<div style="white-space: nowrap; font-size: 1.125em;">korrekte mediechefer fra hovedstaden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Jeg giver ikke en døjt for</div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>selvhævdende</strong> korrekte</div>
<div style="white-space: nowrap; font-size: 1.5625em;">mediechefer fra hovedstaden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.5vw;">Jeg giver ikke en døjt</div>
<div style="white-space: nowrap; font-size: 4.5vw;">for <strong>selvhævdende</strong>
</div>
<div style="white-space: nowrap; font-size: 4.5vw;">korrekte mediechefer</div>
<div style="white-space: nowrap; font-size: 4.5vw;">fra hovedstaden</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65263007" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kronikker/journalist-debatten-om-danmarks-coronastrategi-er-plaget-af-usandheder" data-lpurl="https://www.berlingske.dk/content/item/1506507" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=644&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=537&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=270&accessToken=29941c7b7c150a79d89b670d63739e5ef86d37463e95e8dcf32a1f842603d950 170w, https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=644&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=537&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=540&accessToken=f650bee0bb1538a54c3daa99324f7e33bfb47823d5642dd7311755cd3302fb88 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=8fb3d7ece8bef06f67530d71936f1b8478f236c3a6c5d9dc10de64668681577c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=ec81fca8294ceb27d8e88b2289d061beae4ed890f15898e7285296eb233cdc5a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=450&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=831&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=323&accessToken=a898bdfc1972a153267e0d96c4c688d11f1b16805f2dd36f3e0f26df9853ccd4" style="object-position: 71% 25%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=450&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=831&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=323&accessToken=a898bdfc1972a153267e0d96c4c688d11f1b16805f2dd36f3e0f26df9853ccd4 314w, https://berlingske.bmcdn.dk/users/berlingske/images/32167335.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=450&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=831&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=646&accessToken=cae9e71072dfb17d492ca5f81f2acdb24c42f9c4bbb573a97214fd2c87e93756 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kronikker/journalist-debatten-om-danmarks-coronastrategi-er-plaget-af-usandheder" data-lpurl="https://www.berlingske.dk/content/item/1506507" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;">
<strong>Journalist:</strong> Debatten om</div>
<div style="white-space: nowrap; font-size: 1.3125em;">Danmarks coronastrategi er</div>
<div style="white-space: nowrap; font-size: 1.3125em;">plaget af <strong>usandheder og vanvid</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Journalist:</strong> Debatten om</div>
<div style="white-space: nowrap; font-size: 1.4375em;">Danmarks coronastrategi er</div>
<div style="white-space: nowrap; font-size: 1.4375em;">plaget af <strong>usandheder og vanvid</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">
<strong>Journalist:</strong> Debatten om</div>
<div style="white-space: nowrap; font-size: 5.8vw;">Danmarks</div>
<div style="white-space: nowrap; font-size: 5.8vw;">coronastrategi er plaget</div>
<div style="white-space: nowrap; font-size: 5.8vw;">af <strong>usandheder og vanvid</strong>
</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65265112" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/mads-christensen-de-socialdemokratiske-stemmer-er-koebt-og-betalt-stemme-for" data-lpurl="https://www.berlingske.dk/content/item/1506814" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=357&accessToken=0f28589c275ac23e0ff8f6b20d943cb07c7453802d1348f1939cf48de08ad83b 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=714&accessToken=e40f9d3b08f8f61a8932f33224134b5d0667ec55210f3ee72637286d57490fd4 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=349&accessToken=8c51419741e46776c6e7dae94dc129ec705fdadbf8554b29055ff08672823ea2 690w, https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=698&accessToken=6b5c153317ca087f4bfc2800d20d6f32be86c46e0f22933851c866942ac26af8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=325&accessToken=778fedb43dd3a64c4264886b51653f44e5255dcb443853d4bdcf6a78359b81f7" style="object-position: 46% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=325&accessToken=778fedb43dd3a64c4264886b51653f44e5255dcb443853d4bdcf6a78359b81f7 642w, https://berlingske.bmcdn.dk/users/berlingske/images/33544379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=117&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=650&accessToken=a7e0aa1e8ac07b918fe3e83e29e4820e14e2378ddd477128090091225a7d2824 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Klumme"></div>
<a href="https://www.berlingske.dk/aok/mads-christensen-de-socialdemokratiske-stemmer-er-koebt-og-betalt-stemme-for" data-lpurl="https://www.berlingske.dk/content/item/1506814" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">De socialdemokratiske stemmer er købt og</div>
<div style="white-space: nowrap; font-size: 1.9375em;">betalt. <strong>Stemme for stemme og krone for krone</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">De socialdemokratiske stemmer er købt og</div>
<div style="white-space: nowrap; font-size: 2.0625em;">betalt. <strong>Stemme for stemme og krone for krone</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">De socialdemokratiske stemmer</div>
<div style="white-space: nowrap; font-size: 6.3vw;">er købt og betalt. <strong>Stemme for</strong>
</div>
<div style="white-space: nowrap; font-size: 6.3vw;"><strong>stemme og krone for krone</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1505677" data-articleid="65257760" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/koeb-af-andel-i-blackstone-indgrebets-skygge-disse-boliger-vil-jeg" data-lpurl="https://www.berlingske.dk/content/item/1505677" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Her skal du være på vagt, hvis du overvejer at købe en</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>andelsbolig:</strong> »Disse boliger vil jeg sætte et lille rødt flag ved«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;"><strong>Her skal du være på vagt, hvis du</strong></div>
<div style="white-space: nowrap; font-size: 2.25em;">
<strong>overvejer at købe en andelsbolig:</strong> »Disse</div>
<div style="white-space: nowrap; font-size: 2.25em;">boliger vil jeg sætte et lille rødt flag ved«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>Her skal du være på vagt, hvis du</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>overvejer at købe en andelsbolig:</strong> »Disse</div>
<div style="white-space: nowrap; font-size: 4.8vw;">boliger vil jeg sætte et lille rødt flag ved«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65251884" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/mediekommentar-chokkraenkeren-fra-barndommens-drukrede" data-lpurl="https://www.berlingske.dk/content/item/1504656" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=310&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=214&accessToken=172926335b4e72c638e1ab59307afacbe5452c2d7e1d1beefbf8e01da056b9ef 170w, https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=310&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=572&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=428&accessToken=78fc0a1c8f16bff16f5350bee2b95a8ef504a9b265f6c4b1b92ffea947643caa 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=164&accessToken=6b49f7107eb4ad5e53aef7ace9185a676388d2d585a5ba2171f9d7d117b08dc0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=328&accessToken=f4aaa28a2653460f88b9a05fe2083d474004470b295eacc97d8ed5a55a568973 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=584&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=387&accessToken=12ef88fb00ed90eabbdf621207aa43964f706adb00d28ee3417f920493e6edb0" style="object-position: 47% 47%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=584&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=387&accessToken=12ef88fb00ed90eabbdf621207aa43964f706adb00d28ee3417f920493e6edb0 314w, https://berlingske.bmcdn.dk/users/berlingske/images/33567849.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=584&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=774&accessToken=d9e26ff43c27e20700cdc8ad879faee3c8b47e8d6b7ec16b5c1f2fe762b5a358 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/mediekommentar-chokkraenkeren-fra-barndommens-drukrede" data-lpurl="https://www.berlingske.dk/content/item/1504656" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">
<strong>Mediekommentar:</strong> Chokkrænkeren</div>
<div style="white-space: nowrap; font-size: 1.1875em;">fra barndommens drukrede</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>Mediekommentar:</strong></div>
<div style="white-space: nowrap; font-size: 1.9375em;">Chokkrænkeren fra</div>
<div style="white-space: nowrap; font-size: 1.9375em;">barndommens drukrede</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;"><strong>Mediekommentar:</strong></div>
<div style="white-space: nowrap; font-size: 5.8vw;">Chokkrænkeren fra</div>
<div style="white-space: nowrap; font-size: 5.8vw;">barndommens drukrede</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65259979" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/partiformand-trak-minister-ind-i-sin-fars-klagesag-skaber-mistanke-om" data-lpurl="https://www.berlingske.dk/content/item/1506045" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=264&accessToken=4b8cd58a5321c79cf98452a44aaffacf35055ef6db03b6a7f89e61840b4c247c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=528&accessToken=dd43bbd7544be4be9e3a87130614be6d75503404f08748d228e9cafc0e11b108 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=396948b21877e396d5f2727248a912d7120aa025f929e6ba3d2603a8808c891e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=d315476cdd2023c0ab8019937d819db11fcce23fef5abdbfb33d5e2d69ed0f5a 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=86e5d5cfc4b373cc3446fba796cd5f2154e85c9169b6b5abe47d20a1947380be" style="object-position: 52% 27%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=86e5d5cfc4b373cc3446fba796cd5f2154e85c9169b6b5abe47d20a1947380be 642w, https://berlingske.bmcdn.dk/users/berlingske/images/33560586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=6e672c5084b69a8128fc05d6408524633e2348ea6816cb0d6b372eb0e937c626 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/partiformand-trak-minister-ind-i-sin-fars-klagesag-skaber-mistanke-om" data-lpurl="https://www.berlingske.dk/content/item/1506045" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.25em;">Partiformand trak minister ind i sin</div>
<div style="white-space: nowrap; font-size: 2.25em;">fars klagesag: Skaber mistanke om</div>
<div style="white-space: nowrap; font-size: 2.25em;"><strong>»særbehandling« til »magtfulde« folk</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Partiformand trak minister ind i sin fars klagesag: Skaber</div>
<div style="white-space: nowrap; font-size: 1.5em;">mistanke om <strong>»særbehandling« til »magtfulde« folk</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Partiformand trak minister ind i sin</div>
<div style="white-space: nowrap; font-size: 5vw;">fars klagesag: Skaber mistanke om</div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>»særbehandling« til »magtfulde« folk</strong></div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirussen-og-dens-konsekvenser-her-0"
                    title="Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirussen og dens konsekvenser her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirussen-og-dens-konsekvenser-her-0" title="Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338463/23532792-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338463/23532792-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338463/23532792-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338463/23532792-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1338463/23532792-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338463/23532792-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1338463/23532792-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338463/23532792-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1338463/23532792-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338463/23532792-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338463/23532792-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338463/23532792-.jpg"class="teaser_img m-0"title=""alt="Super Brugsen har sat tape i gulvet for at markere afstand mellem kunderne, i Brøndby tirsdag den 17. marts 2020. Det skal mindske smitterisikoen.. (Foto: Ida Guldbæk Arentsen/Ritzau Scanpix)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/et-telefonopkald-i-2008-gjorde-helle-thorning-schmidt-rasende-jeg-taenkte"
                    title="Helle Thorning-Schmidt (S) fortryder i dag, at hun ikke satte en undersøgelse af Socialdemokratiet i gang, da sexismeskandalerne begyndte at ramme partiet. Og så kommer hun med en opfordring om selvransagelse."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1506783">
                    Et telefonopkald i 2008 gjorde Helle Thorning-Schmidt rasende: »Jeg tænkte, at det var virkelig klamt, og at han var en idiot« 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/et-telefonopkald-i-2008-gjorde-helle-thorning-schmidt-rasende-jeg-taenkte" title="Helle Thorning-Schmidt (S) fortryder i dag, at hun ikke satte en undersøgelse af Socialdemokratiet i gang, da sexismeskandalerne begyndte at ramme partiet. Og så kommer hun med en opfordring om selvransagelse." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338375/23532641-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338375/23532641-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338375/23532641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338375/23532641-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1338375/23532641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338375/23532641-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1338375/23532641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338375/23532641-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1338375/23532641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338375/23532641-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338375/23532641-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338375/23532641-.jpg"class="teaser_img m-0"title="Top"alt="Tidligere statsminister og formand for Socialdemokratiet Helle Thorning-Schmidt var ikke glad, da hun fik opkaldet om Jeppe Kofod tilbage i 2008."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/amalie-kom-smittefri-tilbage-i-skole-det-var-vildt-flovt-jeg-foelte-jeg"
                    title="Selv som rask oplever 19-årige Amalie coronaskam. Nu overskrider hun en grænse overfor Berlingske for at bryde det nye tabu."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1506183">
                    Amalie kom smittefri tilbage i skole: »Det var vildt flovt. Jeg følte, jeg var et monster i samfundet«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/amalie-kom-smittefri-tilbage-i-skole-det-var-vildt-flovt-jeg-foelte-jeg" title="Selv som rask oplever 19-årige Amalie coronaskam. Nu overskrider hun en grænse overfor Berlingske for at bryde det nye tabu." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1337649/23530941-nyny2.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337649/23530941-nyny2.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1337649/23530941-nyny2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1337649/23530941-nyny2.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1337649/23530941-nyny2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337649/23530941-nyny2.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1337649/23530941-nyny2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337649/23530941-nyny2.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1337649/23530941-nyny2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1337649/23530941-nyny2.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337649/23530941-nyny2.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1337649/23530941-nyny2.jpg"class="teaser_img m-0"title="TOP - BRUG DETTE"alt="Amalie Dalby er 19 år og går på HF. Hun mærker stadig smitteskammen efter at have været syg med covid-19: »Jeg husker det, fra da jeg var syg. Jeg havde virkelig en følelse af at være et uønsket monster i samfundet, og den har sat sig til i dag at være den, de andre ikke må lege med.«"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/irans-svar-paa-sofie-linde-har-sendt-chokboelger-gennem-landet-i-ny"
                    title="Et twitteropslag fra en iransk journalist har sat gang i en #MeToo-bevægelse, som har fået tusindvis af iranske kvinder til at råbe op om seksuelle overgreb – og fået myndighederne til at reagere."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1506462">
                    Irans svar på Sofie Linde har sendt chokbølger gennem landet i ny, mellemøstlig #MeToo-bevægelse
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/irans-svar-paa-sofie-linde-har-sendt-chokboelger-gennem-landet-i-ny" title="Et twitteropslag fra en iransk journalist har sat gang i en #MeToo-bevægelse, som har fået tusindvis af iranske kvinder til at råbe op om seksuelle overgreb – og fået myndighederne til at reagere." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338251/23532312-files-iran-revolution-politics-history-gender-islam.jpg"class="teaser_img m-0"title="FILES-IRAN-REVOLUTION-POLITICS-HISTORY-GENDER-ISLAM"alt="Siden den iranske revolution i 1979, hvor præstestyret kom til magten, har landet fulgt islamisk lov, som har givet kvinder færre juridiske rettigheder end mænd. Gifte kvinder skal eksempelvis have tilladelse til at rejse ud af landet fra deres far eller ægtefælle, og en kvinde anses for halvdelen af en mands værdi i forskellige juridiske aspekter såsom arv og vidnesbyrd i retten."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/et-nyt-faenomen-foelger-med-coronavirus-og-det-er-naesten-lige-saa-farligt-som"
                    title="Misinformation koster liv. Sådan lyder det kort og kontant fra WHO, der nu opfordrer medlemslande til at oprette handlingsplaner og tage misinformation seriøst, før det er for sent. Men hvorfor er falske nyheder så populære? En ny dokumentarfilm på Netflix tager fat i problemets kerne og forklarer fænomenet indefra. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1506565">
                    Et nyt fænomen følger med coronavirus – og det er næsten lige så farligt som sygdommen selv
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/et-nyt-faenomen-foelger-med-coronavirus-og-det-er-naesten-lige-saa-farligt-som" title="Misinformation koster liv. Sådan lyder det kort og kontant fra WHO, der nu opfordrer medlemslande til at oprette handlingsplaner og tage misinformation seriøst, før det er for sent. Men hvorfor er falske nyheder så populære? En ny dokumentarfilm på Netflix tager fat i problemets kerne og forklarer fænomenet indefra. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338524/23532913-britain-anti-coronavirus-restrictions-protest.jpg"class="teaser_img m-0"title="Hoax"alt="»The Social Experiment« viser den skræmmende sandhed bag de vanedannende apps, som størstedelen af befolkningen bruger dagligt. Og selv om at falske nyheder og misinformation ikke er nyt, har det aldrig været så farligt, som det er under coronakrisen."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/dine-penge/nu-kan-du-snart-anmode-om-at-faa-udbetalt-indefrosne-feriepenge-se-her"
                    title="Det bliver efter forventningerne 1. oktober, at man kan anmode om at få udbetalt sine indefrosne feriepenge, siger LD Fonde. Der er dog nogle ting, man skal være opmærksom på, hvis man vil anmode om feriepengene. Man skal stille sig selv et væsentligt spørgsmål, mener privatøkonom. "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1506160">
                    Nu kan du snart anmode om at få udbetalt indefrosne feriepenge – se her, om det kan betale sig for dig 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/dine-penge/nu-kan-du-snart-anmode-om-at-faa-udbetalt-indefrosne-feriepenge-se-her" title="Det bliver efter forventningerne 1. oktober, at man kan anmode om at få udbetalt sine indefrosne feriepenge, siger LD Fonde. Der er dog nogle ting, man skal være opmærksom på, hvis man vil anmode om feriepengene. Man skal stille sig selv et væsentligt spørgsmål, mener privatøkonom. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1337447/23530506-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337447/23530506-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1337447/23530506-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1337447/23530506-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1337447/23530506-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337447/23530506-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1337447/23530506-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337447/23530506-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1337447/23530506-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1337447/23530506-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1337447/23530506-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1337447/23530506-.jpg"class="teaser_img m-0"title="forbrug"alt="De indefrosne feriepenge var tænkt til at få sparket gang i forbruget under coronakrisen."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/trumps-svar-til-playboy-journalist-faar-alarmklokker-til-at-ringe"
                    title="En journalist fra Playboy stillede et simpelt spørgsmål til Donald Trump. Præsidenten gav et opsigtsvækkende svar. Nu stiger frygten for, at han vil nægte at trække sig, hvis han taber valget. Men hvad sker der egentlig, hvis Trump ikke vil gå af?"
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1506849">
                    Trumps svar til Playboy-journalist får alarmklokker til at ringe: Hvad sker der, hvis Trump ikke vil trække sig?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/trumps-svar-til-playboy-journalist-faar-alarmklokker-til-at-ringe" title="En journalist fra Playboy stillede et simpelt spørgsmål til Donald Trump. Præsidenten gav et opsigtsvækkende svar. Nu stiger frygten for, at han vil nægte at trække sig, hvis han taber valget. Men hvad sker der egentlig, hvis Trump ikke vil gå af?" class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338514/23532886-usa-electiontrump.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338514/23532886-usa-electiontrump.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338514/23532886-usa-electiontrump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338514/23532886-usa-electiontrump.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1338514/23532886-usa-electiontrump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338514/23532886-usa-electiontrump.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1338514/23532886-usa-electiontrump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338514/23532886-usa-electiontrump.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1338514/23532886-usa-electiontrump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338514/23532886-usa-electiontrump.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338514/23532886-usa-electiontrump.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338514/23532886-usa-electiontrump.jpg"class="teaser_img m-0"title="USA-ELECTION/TRUMP"alt="Præsidentens svar var så opsigtsvækkende, at flere republikanere var nødt til at sige ham imod. De vil gerne garantere, at han går af, hvis han taber valget."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/globalt/hun-gav-os-en-aera-med-buttplugs-tomme-oejne-og-selvbrunere-skal-vi-tro"
                    title="Ingen kunne leve gennem 00erne uden at leve med Paris Hilton. Hun er modellen for alle senere influencere og realitystjerner og symbolet på en æras ulidelige lethed. I en ny dokumentarfilm siger hun sidelæns undskyld for det hele, og filmen har tordnende succes. Men skal vi tro på hende?"
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1506339">
                    Hun gav os en æra med buttplugs, tomme øjne og selvbrunere: Skal vi tro på hendes anger?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/globalt/hun-gav-os-en-aera-med-buttplugs-tomme-oejne-og-selvbrunere-skal-vi-tro" title="Ingen kunne leve gennem 00erne uden at leve med Paris Hilton. Hun er modellen for alle senere influencere og realitystjerner og symbolet på en æras ulidelige lethed. I en ny dokumentarfilm siger hun sidelæns undskyld for det hele, og filmen har tordnende succes. Men skal vi tro på hende?" class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338247/23532287-fashion-us-the-blonds.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338247/23532287-fashion-us-the-blonds.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338247/23532287-fashion-us-the-blonds.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338247/23532287-fashion-us-the-blonds.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/133/1338247/23532287-fashion-us-the-blonds.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338247/23532287-fashion-us-the-blonds.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/133/1338247/23532287-fashion-us-the-blonds.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338247/23532287-fashion-us-the-blonds.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/133/1338247/23532287-fashion-us-the-blonds.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/133/1338247/23532287-fashion-us-the-blonds.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/133/1338247/23532287-fashion-us-the-blonds.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/133/1338247/23532287-fashion-us-the-blonds.jpg"class="teaser_img m-0"title="FASHION-US-THE BLONDS"alt="Paris Hilton på arbejde. For 300.000 dollars optræder hun som DJ eller model ved begivenheder, og her optræder hun ved New York fashion Week i 2019. »The Blonds x Moulin Rouge! The Musical,« hed showet."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.6fa59ecd.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.2c9db5b7.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.2c9db5b7.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                         <script src="/build/reacts.78835bab.js"></script><script src="/build/react.33c15b10.js"></script>
         <script src="/build/main-min.d07771c2.js"></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":237,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
