<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65502523" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Aldrig har Martin Thorborgs kunder i firmaet Dinero været så utilfredse. Men ifølge ham hænger det ikke samme med Dineros ydelser. Det hænger sammen med den alvorlige situation, kunderne er i."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1542834"/><meta property="article:published_time" content="2021-02-20T18:58:00+01:00" /><meta property="article:modified_time" content="2021-02-20T18:58:00+01:00" /><meta property="article:author" content="Jens Ejsing"/><meta property="article:section" content="Nyheder/Samfund" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/139/1391424/23669794-mt.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/139/1391424/23669794-mt.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«"/><meta property="twitter:description" content="Aldrig har Martin Thorborgs kunder i firmaet Dinero været så utilfredse. Men ifølge ham hænger det ikke samme med Dineros ydelser. Det hænger sammen med den alvorlige situation, kunderne er i."/><meta property="twitter:url" content="https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1542834"/><meta property="lp:video" content="0"/><meta property="articleId" content="1542834"/><link rel="canonical" href="https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.b6bef410.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.b6bef410.css">
                    <link rel="preload" as="style" href="/build/react.f747502c.css">
            <link rel="stylesheet" href="/build/react.f747502c.css">
        
                                    <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.e5bd9736.js"></script><script src="/build/gemius-handler.c015d97c.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"20-02-2021","context_cat_org":["Business & Industrial"],"context_cat_iab":["Business and Finance"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.d5bb5c70.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var disableGtmCookie = 'disablegtm=1';
    var enableGtmCookie = 'disablegtm=0';
    if (-1 !== window.location.href.indexOf(disableGtmCookie)) {
        document.cookie = disableGtmCookie;
    }
    if (-1 !== window.location.href.indexOf(enableGtmCookie)) {
        document.cookie = enableGtmCookie;
    }

    if (-1 === document.cookie.indexOf(disableGtmCookie)) {
        var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        };

        var GTMLoaded = false;

        document.addEventListener('DataLayerReady', function () {
            if (!GTMLoaded) {
                runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            }
            GTMLoaded = true;
        });
    }
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.39c3adc2.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"ejs","pubdate":1613843880,"title":"\/samfund\/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand","id":1542834,"length":"3532","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 1,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund","articleType":"news_article","tags":"","date":"20-02-2021","context_cat_org":["Business & Industrial"],"context_cat_iab":["Business and Finance"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                                    <script src="/build/dfp.56276d69.js" type="text/javascript" data-cookieconsent="marketing"></script>
                                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
        
                        
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">20.02.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«</h1>
            <p class="article-header__intro">Aldrig har Martin Thorborgs kunder i firmaet Dinero været så utilfredse. Men ifølge ham hænger det ikke samme med Dineros ydelser. Det hænger sammen med den alvorlige situation, kunderne er i.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/139/1391424/23669794-mt.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1391424/23669794-mt.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/139/1391424/23669794-mt.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/139/1391424/23669794-mt.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/139/1391424/23669794-mt.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1391424/23669794-mt.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/139/1391424/23669794-mt.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1391424/23669794-mt.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/139/1391424/23669794-mt.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/139/1391424/23669794-mt.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1391424/23669794-mt.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/139/1391424/23669794-mt.jpg"class="img img-full article-top-media__image position-relative"title="»(...) hvis alle de folk, der har deres på det tørre, var klar over, hvor desperate de små selvstændige efterhånden er, så ville de selv tude,« skriver Martin Thorborg på Facebook. Foto:Niels Ahlmann Olesen"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    »(...) hvis alle de folk, der har deres på det tørre, var klar over, hvor desperate de små selvstændige efterhånden er, så ville de selv tude,« skriver Martin Thorborg på Facebook.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Niels Ahlmann Olesen</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 20. februar 2021, kl. 18.58</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Martin%20Thorborg%20advarer%3A%20De%20sm%C3%A5%20virksomheder%20er%20%C2%BBp%C3%A5%20sammenbruddets%20rand.%20Deres%20forretning%20er%20tvangslukket%2C%20de%20har%20ingen%20penge%C2%AB&amp;body=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand" title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Aldrig%20har%20Martin%20Thorborgs%20kunder%20i%20firmaet%20Dinero%20v%C3%A6ret%20s%C3%A5%20utilfredse.%20Men%20if%C3%B8lge%20ham%20h%C3%A6nger%20det%20ikke%20samme%20med%20Dinero...+https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand"
       href="fb-messenger://share/?link=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand&amp;title=Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/jens-ejsing" title="Se Jens Ejsing&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/44/22174361-jens-ejsing.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/44/22174361-jens-ejsing.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/44/22174361-jens-ejsing.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/44/22174361-jens-ejsing.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/44/22174361-jens-ejsing.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/44/22174361-jens-ejsing.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/44/22174361-jens-ejsing.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/44/22174361-jens-ejsing.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/44/22174361-jens-ejsing.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/44/22174361-jens-ejsing.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/44/22174361-jens-ejsing.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/44/22174361-jens-ejsing.jpg"class="article-byline__author-img"alt="ejs"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Jens Ejsing
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1542834&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=85&tagid=3&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>»Pressede? De er mere end pressede.«</p>
<p>Sådan beskriver Martin Thorborg situationen for mange af de kunder, som hans firma Dinero lige nu hjælper med at udarbejde momsregnskab.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»De er på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge, og staten beder dem om penge, de ikke har,« siger Martin Thorborg, der ud over at være direktør for Dinero er landets måske mest kendte iværksætter.</p>
<p>Han har siden begyndelsen af 1990erne stiftet og solgt en lang række virksomheder, han har udgivet tre bøger, og han deltager ofte i debatter og deler gerne ud af sine erfaringer som iværksætter.</p>
<p>Mange af Dineros kunder er enkeltmandsvirksomheder, blandt andet vognmænd, små butikker og freelancere, som ifølge Martin Thorborg »sidder og laver et regnskab, de ikke kan honorere«.</p>
<h2>Moms og (u)tilfredshed</h2>
<p>Derfor oplever Dinero også, at kundetilfredsheden er lavere end nogensinde.</p>
<p>»Det hænger 100 procent sammen med corona,« understreger han:</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>»Vi ved, at kundetilfredsheden falder en smule, når der skal laves moms. Ikke fordi vores service er dårligere. Men fordi kunderne bare er i lidt dårligere humør. Når de sidder der og roder efter bilag i handskerummet eller skuffen, og vi så spørger dem, hvor glade de er for Dinero, ja så ryger der en lille sikring.«</p>
<p>Men »vores produkt er det samme«, som han siger, og derfor er han også sikker på, at kundetilfredsheden nok skal vende tilbage til der, hvor den plejer at være.</p>
<p>Ifølge Martin Thorborg har hans kunder som så mange andre virksomheder allerede fået udskudt deres momsregnskab en gang under coronakrisen.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>Derfor sidder de ifølge ham lige nu med to regnskaber og »dobbelt op på arbejde«.</p>
<p>»Men hvis du ingen penge har, så kan du ikke betale moms. Når kassen er tom, er den tom,« understreger han.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Torsdag fik Martin Thorborg luft for sin oplevelse af situationen i et opslag på Facebook.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmartinthorborg%2Fposts%2F273218390842259&width=500&show_text=true&height=258&appId" width="500" height="258" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>

<p>»(…) hvis alle de folk, der har deres på det tørre, var klar over, hvor desperate de små selvstændige efterhånden er, så ville de selv tude,« skrev han.</p>
<p>Han håber, at opslaget kan bidrage til at skabe opmærksomhed om situationen for de små virksomheder.</p>
<p>»Man snakker fra regeringens side om et <a href="https://www.berlingske.dk/virksomheder/momsbomben-er-midlertidigt-aflyst-men-soeren-jubler-ikke-det-faar-mig" data-lpurl="http://www.berlingske.dk/content/item/1537090" target="_blank" class="lp_article_link_01">momslån</a>, altså at man rentefrit kan låne af staten for at betale sin moms,« siger han: »Men det er ikke vedtaget endnu. Og bliver det vedtaget, varer det måske fem-seks uger, før det er oppe at køre. Men det er nu, her inden for en god uges tid, at der skal afleveres regnskab.«</p>
<h2>Udskyd momsen igen</h2>
<p>Derfor efterlyser han en eller anden form for garanti for momslån allerede nu, akkurat som han opfordrer til, at det offentlige holder igen med rykkere og gebyrer til skyldnervirksomheder.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>»Vent med rykkerne, til folk har deres penge i hus,« siger han.</p>
<p>»Endnu bedre: Udskyd momsen igen.«</p>
<p><em>Kunne man ikke også som liberal sige, at de virksomheder, der ikke kan stå, må falde?</em></p>
<p>»Jeg er socialliberal. Men ja, det princip hylder jeg. Til dels. Man kan også sige, at i en liberal verden ville skat som moms være lavere, så der var flere penge at spare op og dermed en buffer,« siger han:</p>
<p>»Men når staten rager til sig, som den gør, må den også stå klar til at hjælpe og tage ansvar. Hvilket den også har gjort langt hen ad vejen, her under krisen.«</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med corona, forstå krænkelsesdebatten, acceptere at hundredes års slægtskab med USA smuldrer og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_banners&amp;bem_placement=bdk&amp;bem_type=tekstannonce&amp;bem_campaign=abonnementer_berlingske&quot;}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1542834});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Martin%20Thorborg%20advarer%3A%20De%20sm%C3%A5%20virksomheder%20er%20%C2%BBp%C3%A5%20sammenbruddets%20rand.%20Deres%20forretning%20er%20tvangslukket%2C%20de%20har%20ingen%20penge%C2%AB&amp;body=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand" title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Aldrig%20har%20Martin%20Thorborgs%20kunder%20i%20firmaet%20Dinero%20v%C3%A6ret%20s%C3%A5%20utilfredse.%20Men%20if%C3%B8lge%20ham%20h%C3%A6nger%20det%20ikke%20samme%20med%20Dinero...+https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand"
       href="fb-messenger://share/?link=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand&amp;title=Martin Thorborg advarer: De små virksomheder er »på sammenbruddets rand. Deres forretning er tvangslukket, de har ingen penge«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/momsbomben-er-midlertidigt-aflyst-men-soeren-jubler-ikke-det-faar-mig" title="Momsbomben er midlertidigt aflyst, men Søren jubler ikke: »Det får mig ikke til at kaste armene op over hovedet, det er bare et lån«" class="teaser__title-link">
                Momsbomben er midlertidigt aflyst, men Søren jubler ikke: »Det får mig ikke til at kaste armene op over hovedet, det er bare et lån«
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/momsbomben-er-midlertidigt-aflyst-men-soeren-jubler-ikke-det-faar-mig" title="Momsbomben er midlertidigt aflyst, men Søren jubler ikke: »Det får mig ikke til at kaste armene op over hovedet, det er bare et lån«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1383531/23649028-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1383531/23649028-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1383531/23649028-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1383531/23649028-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1383531/23649028-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1383531/23649028-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1383531/23649028-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1383531/23649028-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1383531/23649028-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1383531/23649028-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1383531/23649028-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1383531/23649028-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/martin-thorborg-en-fed-personlighed-og-et-godt-drive-er-vigtigt" title="Martin Thorborg: »En fed personlighed og et godt drive er vigtigt«" class="teaser__title-link">
                Martin Thorborg: »En fed personlighed og et godt drive er vigtigt«
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/martin-thorborg-en-fed-personlighed-og-et-godt-drive-er-vigtigt" title="Martin Thorborg: »En fed personlighed og et godt drive er vigtigt«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1378760/23637060-thorborg.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1378760/23637060-thorborg.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1378760/23637060-thorborg.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1378760/23637060-thorborg.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/137/1378760/23637060-thorborg.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1378760/23637060-thorborg.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/137/1378760/23637060-thorborg.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1378760/23637060-thorborg.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/137/1378760/23637060-thorborg.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1378760/23637060-thorborg.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1378760/23637060-thorborg.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1378760/23637060-thorborg.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/partiformaend-og-sundhedsordfoerere-afgoerende-oplysninger-blev" title="Partiformænd og sundhedsordførere: Afgørende oplysninger blev tilbageholdt i minkforløb" class="teaser__title-link">
                Partiformænd og sundhedsordførere: Afgørende oplysninger blev tilbageholdt i minkforløb
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/partiformaend-og-sundhedsordfoerere-afgoerende-oplysninger-blev" title="Partiformænd og sundhedsordførere: Afgørende oplysninger blev tilbageholdt i minkforløb" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1389553/23665219-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389553/23665219-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1389553/23665219-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1389553/23665219-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1389553/23665219-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389553/23665219-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1389553/23665219-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389553/23665219-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1389553/23665219-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1389553/23665219-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389553/23665219-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1389553/23665219-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/international-organisation-traekker-taeppet-vaek-under-argument-for" title="International organisation trækker tæppet væk under argument for minkaflivning" class="teaser__title-link">
                International organisation trækker tæppet væk under argument for minkaflivning
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/international-organisation-traekker-taeppet-vaek-under-argument-for" title="International organisation trækker tæppet væk under argument for minkaflivning" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390359/23667054-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390359/23667054-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390359/23667054-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390359/23667054-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390359/23667054-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390359/23667054-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390359/23667054-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390359/23667054-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390359/23667054-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390359/23667054-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390359/23667054-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390359/23667054-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/oeksemanden-fra-angrebet-paa-kurt-westergaard-er-paa-fri-fod-men-kan-ikke" title="Øksemanden fra angrebet på Kurt Westergaard er på fri fod – men kan ikke udvises" class="teaser__title-link">
                Øksemanden fra angrebet på Kurt Westergaard er på fri fod – men kan ikke udvises
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/oeksemanden-fra-angrebet-paa-kurt-westergaard-er-paa-fri-fod-men-kan-ikke" title="Øksemanden fra angrebet på Kurt Westergaard er på fri fod – men kan ikke udvises" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1388005/23661473-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1388005/23661473-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1388005/23661473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1388005/23661473-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1388005/23661473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1388005/23661473-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1388005/23661473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1388005/23661473-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1388005/23661473-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1388005/23661473-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1388005/23661473-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1388005/23661473-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/b117-saetter-ild-til-coronabaal-derfor-kan-fortsat-hoeje-smittetal" title="B.1.1.7 sætter ild til coronabål. Derfor kan fortsat høje smittetal forlænge nedlukning i flere måneder" class="teaser__title-link">
                B.1.1.7 sætter ild til coronabål. Derfor kan fortsat høje smittetal forlænge nedlukning i flere måneder
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/b117-saetter-ild-til-coronabaal-derfor-kan-fortsat-hoeje-smittetal" title="B.1.1.7 sætter ild til coronabål. Derfor kan fortsat høje smittetal forlænge nedlukning i flere måneder" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1389964/23666140-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389964/23666140-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1389964/23666140-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1389964/23666140-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1389964/23666140-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389964/23666140-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1389964/23666140-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389964/23666140-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1389964/23666140-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1389964/23666140-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1389964/23666140-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1389964/23666140-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/han-er-vaert-paa-drs-shitstorm-han-har-sendt-hadbeskeder-vaeret-seksuelt" title="Han er vært på DRs »Shitstorm«: Han har sendt hadbeskeder, været seksuelt grænseoverskridende og truet med at dele nøgenbilleder" class="teaser__title-link">
                Han er vært på DRs »Shitstorm«: Han har sendt hadbeskeder, været seksuelt grænseoverskridende og truet med at dele nøgenbilleder
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/han-er-vaert-paa-drs-shitstorm-han-har-sendt-hadbeskeder-vaeret-seksuelt" title="Han er vært på DRs »Shitstorm«: Han har sendt hadbeskeder, været seksuelt grænseoverskridende og truet med at dele nøgenbilleder" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1343890/23546798-debat---hvem-ejer-den-frie-kunst.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65499082" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/de-havde-sikret-sig-vaccinerne-for-laengst-men-foerst-nu-gaar-de-i-gang" data-lpurl="https://www.berlingske.dk/content/item/1542364" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=434&accessToken=7a02b5cfadad345b734afb1f09069492d6c604a0e270329c24cdc78887d7f4c5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=868&accessToken=7094e30ddd5be1519aa0ad6b3b282b835cfd9d19761ae8c14711afde799944d6 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=424&accessToken=8d3c9282f1752118ff5036572f28106818a74621b69c0f64fbd7818bf1886845 690w, https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=848&accessToken=0271607de62d3dcbbf2c8d1c5aa58d235b11f03c0b5856adbef90e114f11bb05 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=394&accessToken=13285f04fa7a0adfeb39916334b98cd140879890a38a27072097d719c70a6400" style="object-position: 58% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=394&accessToken=13285f04fa7a0adfeb39916334b98cd140879890a38a27072097d719c70a6400 642w, https://berlingske.bmcdn.dk/users/berlingske/images/40981101.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=788&accessToken=febee72c2c244c4b49ea4c0e5a44abe43149f267e31613b843e01e6cdd1182f2 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/globalt/de-havde-sikret-sig-vaccinerne-for-laengst-men-foerst-nu-gaar-de-i-gang" data-lpurl="https://www.berlingske.dk/content/item/1542364" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Her har de masser af vacciner</div>
<div style="white-space: nowrap; font-size: 2.875em;">på lager. Men først nu stikker</div>
<div style="white-space: nowrap; font-size: 2.875em;">de. Grunden er nedslående</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Her har de masser af vacciner på lager. Men</div>
<div style="white-space: nowrap; font-size: 2.0625em;">først nu stikker de. Grunden er nedslående</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.6vw;">Her har de masser af vacciner</div>
<div style="white-space: nowrap; font-size: 6.6vw;">på lager. Men først nu stikker</div>
<div style="white-space: nowrap; font-size: 6.6vw;">de. Grunden er nedslående</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65502523" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand" data-lpurl="https://www.berlingske.dk/content/item/1542834" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=199&accessToken=507557723d6f08266927a13cae0a6e15aaa766e698490eb31e86c61e5e813ba7 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=506&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=398&accessToken=d8d2c36ac3bf368234546d16887a92cefad5b77e71603c854f7731f0b7cafe0d 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1055&t%5Bcrop%5D%5Bheight%5D=471&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=e0558edf13b605c875953066ca6c4b5553e549e908b1c392cf93bd9b49fd552e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1055&t%5Bcrop%5D%5Bheight%5D=471&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=b1769288ff1be5c890597165becea17d22da7bb02bc80b94beab8e862cea0234 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=358&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=521&accessToken=b4ae577c8abf66063beb19ee27e5e4b2d480421ee881eedfbf1196d70ce41614" style="object-position: 23% 22%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=358&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=521&accessToken=b4ae577c8abf66063beb19ee27e5e4b2d480421ee881eedfbf1196d70ce41614 314w, https://berlingske.bmcdn.dk/users/berlingske/images/40982053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=61&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=358&t%5Bcrop%5D%5Bheight%5D=593&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=1042&accessToken=f8020b035c8005b5c0c644b8f4caaa1860ed3b7a8f4e3075dd032b5fb0edd1a5 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/martin-thorborg-advarer-de-smaa-virksomheder-er-paa-sammenbruddets-rand" data-lpurl="https://www.berlingske.dk/content/item/1542834" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Martin Thorborg er dybt bekymret:</div>
<div style="white-space: nowrap; font-size: 1.125em;">De er »på sammenbruddets rand«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Martin Thorborg er dybt</div>
<div style="white-space: nowrap; font-size: 1.75em;">bekymret: De er »på</div>
<div style="white-space: nowrap; font-size: 1.75em;">sammenbruddets rand«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Martin Thorborg er dybt</div>
<div style="white-space: nowrap; font-size: 5.3vw;">bekymret: De er »på</div>
<div style="white-space: nowrap; font-size: 5.3vw;">sammenbruddets rand«</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65496707" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/ingen-stoettede-nevenka-da-hun-blev-kraenket-af-borgmesteren-fuck-hende-hun" data-lpurl="https://www.berlingske.dk/content/item/1542038" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=349&accessToken=e711e3da1aa9f9ed33a3dc00ccbcbb1046df92abb9372f86fdc24c4bac13b102 706w, https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=698&accessToken=ef5c55f0e83dd055981fbf35d62e5176a8dd24f642b051824bdc43ddaf9c25a1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=341&accessToken=9334b31c82b6c3fd609d8bc278eff34cc4767781493bf0212c5d6b8da576ae36 690w, https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=682&accessToken=8142cb2f7e72c2d1b80f7d437bad50b0caad2b8c25c8e0c0d2ab42ae90be86b7 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=479&accessToken=929ad17a77f96448dbd1066f172f49f1d62203ee1f3b53791c984a228bbb8371" style="object-position: 50% 51%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=479&accessToken=929ad17a77f96448dbd1066f172f49f1d62203ee1f3b53791c984a228bbb8371 970w, https://berlingske.bmcdn.dk/users/berlingske/images/40983415.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=632&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=958&accessToken=34a2e3366a5112b8e4b5376162c914f06f08a8fba5b18822345b503226bec833 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/ingen-stoettede-nevenka-da-hun-blev-kraenket-af-borgmesteren-fuck-hende-hun" data-lpurl="https://www.berlingske.dk/content/item/1542038" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Hun sagde nej til sin magtfulde chef 20 år før tiden og</div>
<div style="white-space: nowrap; font-size: 2.375em;">blev tvunget i eksil. Nu fortæller hun hele historien</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Hun sagde nej til sin magtfulde chef 20 år før tiden og</div>
<div style="white-space: nowrap; font-size: 1.625em;">blev tvunget i eksil. Nu fortæller hun hele historien</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Hun sagde nej til sin magtfulde chef</div>
<div style="white-space: nowrap; font-size: 5.2vw;">20 år før tiden og blev tvunget i eksil.</div>
<div style="white-space: nowrap; font-size: 5.2vw;">Nu fortæller hun hele historien</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65499211" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/godt-og-skidt-to-smaa-pladser-i-koebenhavn-den-ene-er" data-lpurl="https://www.berlingske.dk/content/item/1542379" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=507&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=286&accessToken=6ca7f38c6947b02149d8674bd1d803757c6319a91021edbb7799db45e929ed89 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=507&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=572&accessToken=9bf383446234ff84aaada94fe513eb51cd3bc954f4b09d25b3d5f4c15391ef63 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=22d803b3b5edfcb57d06ddf112e3fc0862d56fba7cf882a9114420842a33a460 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=250&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=8adb36618e64554bd09c35130e46362a937cab657cd6ca17d18add786df39479 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=230&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=7c3554675441c938829babe63bb5205ea0fb1ce0bdcaafd38e3c1f353d6ccb23" style="object-position: 35% 63%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=230&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=7c3554675441c938829babe63bb5205ea0fb1ce0bdcaafd38e3c1f353d6ccb23 314w, https://berlingske.bmcdn.dk/users/berlingske/images/40983569.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=230&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=53117b39129a9911b10412c02d5b2672864db4a788cc144f3c03d4d6f3a9ecaa 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/godt-og-skidt-to-smaa-pladser-i-koebenhavn-den-ene-er" data-lpurl="https://www.berlingske.dk/content/item/1542379" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.0625em;">Disse to københavnske pladser er næsten ens - men den ene er skøn, den anden hæslig</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Disse to københavnske pladser er næsten ens - men den ene er skøn, den anden hæslig</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">Disse to københavnske pladser er næsten ens - men den ene er skøn, den anden hæslig</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65499638" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/talent-100/unge-talenter-arbejder-paa-fremtidens-computer-der-ligger-en-nobelpris" data-lpurl="https://www.berlingske.dk/content/item/1542425" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=425&accessToken=52aac3d2dfdd3e0a852f1316387f7ff7736eb7fbd11655cb2e98094e1781d5b0 706w, https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=850&accessToken=5febe0a5b060c6721ba0db8d66d5fc97610a68bc0ad0b055dbc5ac3e9735b4ec 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=416&accessToken=9154631b38fb8a186fab194b2d8f059990d9fd7bf3e5056f86dc66ccd2a521b0 690w, https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=832&accessToken=f11e1e92748c87ee7a4338ba68197881d2a228df4d1d0e341d804f1c7feab0b8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=387&accessToken=7de9789fc5140a2e7cf4ef5f3dd4e20ec2ad049add12db605b614b6021a6d813" style="object-position: 53% 49%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=387&accessToken=7de9789fc5140a2e7cf4ef5f3dd4e20ec2ad049add12db605b614b6021a6d813 642w, https://berlingske.bmcdn.dk/users/berlingske/images/40982923.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=771&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=774&accessToken=c41763ddff4d43e52b4f62da378c3332d4adb1e18e37a373d3015d158301ac8b 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Talent 100"></div>
<a href="https://www.berlingske.dk/talent-100/unge-talenter-arbejder-paa-fremtidens-computer-der-ligger-en-nobelpris" data-lpurl="https://www.berlingske.dk/content/item/1542425" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;">På Niels Bohr Institutet arbejder</div>
<div style="white-space: nowrap; font-size: 2.5em;">to unge på fremtidens computer:</div>
<div style="white-space: nowrap; font-size: 2.5em;">»Der ligger en Nobelpris og</div>
<div style="white-space: nowrap; font-size: 2.5em;">venter til den, der kommer først«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">På Niels Bohr Institutet arbejder to unge på</div>
<div style="white-space: nowrap; font-size: 1.9375em;">fremtidens computer: »Der ligger en</div>
<div style="white-space: nowrap; font-size: 1.9375em;">Nobelpris og venter til den, der kommer først«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">På Niels Bohr Institutet arbejder</div>
<div style="white-space: nowrap; font-size: 5.8vw;">to unge på fremtidens computer:</div>
<div style="white-space: nowrap; font-size: 5.8vw;">»Der ligger en Nobelpris og</div>
<div style="white-space: nowrap; font-size: 5.8vw;">venter til den, der kommer først«</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/talent-100/se-listen-her-er-de-stoerste-talenter-i-dansk-erhvervsliv-2021"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Se listen: Her er de største talenter i dansk erhvervsliv 2021</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65502980" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/vinterbadning-kan-vaere-sundhedsfarligt-de-naeste-dage" data-lpurl="https://www.berlingske.dk/content/item/1542956" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=226&accessToken=207b3b8c7ee5046782020a244bb5e1aa387ed68cdb80ce80eaaa4f9955f7c41c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=641&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=452&accessToken=41920c452211351284a2f209c697bb302a9cec9bbe6a0f9c7389904548cafe55 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=845d256339f40306571b7d576d8a2816ad57e1a723855856d46baf27bbfc20cb 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=86&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=de57ef6b6f12360b1d2afb54abfcb6deb54ba6a6ecbef02bb23f799303ebaf2c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=571&accessToken=578fc9c999ab85b4e1736ea3abac7d84fa0678f985540546c5b649b2eeaac0ff" style="object-position: 46% 44%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=571&accessToken=578fc9c999ab85b4e1736ea3abac7d84fa0678f985540546c5b649b2eeaac0ff 314w, https://berlingske.bmcdn.dk/users/berlingske/images/40983777.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=358&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=470&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=1142&accessToken=11991fb9e4a7b7abf6d9e62aa819e034f4fb60d34248b3fbc66293f544a818c3 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/vinterbadning-kan-vaere-sundhedsfarligt-de-naeste-dage" data-lpurl="https://www.berlingske.dk/content/item/1542956" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;">Vinterbadning kan være</div>
<div style="white-space: nowrap; font-size: 1.3125em;">sundhedsfarligt de næste dage</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Vinterbadning kan være</div>
<div style="white-space: nowrap; font-size: 1.375em;">sundhedsfarligt de næste dage</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Vinterbadning kan</div>
<div style="white-space: nowrap; font-size: 6.2vw;">være sundhedsfarligt</div>
<div style="white-space: nowrap; font-size: 6.2vw;">de næste dage</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65502788" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/anna-sorokin-snoed-eliten-i-aarevis-levede-som-milliardaerarving" data-lpurl="https://www.berlingske.dk/content/item/1542900" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=540&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=521&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=278&accessToken=12e7ba33982f970f9d431dea2d32d4b7fece220333b2ced02177241c8397541c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=540&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=521&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=556&accessToken=7b8b1011419e0fe5c62e5eace4377cdcd2084b985ca08f13fee8bfd0a5e804e9 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=155&accessToken=33594f97996641befbf7345aae219d876635432b43b007dc471b41bda2609bab 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=310&accessToken=ad053e4929962d758a07253ccc8cd36ddf31e5aec3baf26f1136fd18d62b387a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=731&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=132&accessToken=362d7fdff09c288318b48afa5f966da2ff264bc4bf1e03798aff5097d8e0bb69" style="object-position: 63% 38%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=731&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=132&accessToken=362d7fdff09c288318b48afa5f966da2ff264bc4bf1e03798aff5097d8e0bb69 232w, https://berlingske.bmcdn.dk/users/berlingske/images/40978375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=731&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=264&accessToken=573bb8f575a5ab02ac60c70312495e05b44a9de6efac7153534b4b17019b851b 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/anna-sorokin-snoed-eliten-i-aarevis-levede-som-milliardaerarving" data-lpurl="https://www.berlingske.dk/content/item/1542900" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">Hun snød eliten i årevis:</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Levede som milliardærarving</div>
<div style="white-space: nowrap; font-size: 1.6875em;">– nu er sandheden ude</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Hun snød eliten i årevis:</div>
<div style="white-space: nowrap; font-size: 1.4375em;">Levede som milliardærarving</div>
<div style="white-space: nowrap; font-size: 1.4375em;">– nu er sandheden ude</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Hun snød eliten i</div>
<div style="white-space: nowrap; font-size: 6.1vw;">årevis: Levede som</div>
<div style="white-space: nowrap; font-size: 6.1vw;">milliardærarving – nu</div>
<div style="white-space: nowrap; font-size: 6.1vw;">er sandheden ude</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--bg dre-item--bg-image" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65501676" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/min-krop-er-varm-som-en-braendeovn-siger-mallu-da-hun-stiger-op-af-ishavet" data-lpurl="https://www.berlingske.dk/content/item/1542687" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=767&accessToken=2e48aad327b3c2ad78cc3caeeaf13499fb080ef5119b0e066cf8e338f8d27e36 767w, https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1534&accessToken=8e37122ab50828fe51d30668e626969c3febee58b6f33769f5775b9236c90f46 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=740&accessToken=337bd3054faee76bf7a348e0ba78b4b56af34865db3f0a131bfcd15f8e1ed916 740w, https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=214&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=1480&accessToken=133503d350e4390b9f203b81f5abcd6f4cc48b98b329aeb782bf99e35427e6ee 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=377&accessToken=43d6d7aada3041982133aafd7a217f0add7865cea60f08236b3f3f4ec49e3164" style="object-position: 50% 56%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=377&accessToken=43d6d7aada3041982133aafd7a217f0add7865cea60f08236b3f3f4ec49e3164 642w, https://berlingske.bmcdn.dk/users/berlingske/images/40978805.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=101&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=754&accessToken=fb5bc73fe743dd93e688badf9ecbfd3834b7ab58a2336da7a0b4bb8a9471ff0b 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/min-krop-er-varm-som-en-braendeovn-siger-mallu-da-hun-stiger-op-af-ishavet" data-lpurl="https://www.berlingske.dk/content/item/1542687" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;">»Min krop er varm som en brændeovn«</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.5em;">»Min krop er varm som en brændeovn«</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">»Min krop er varm som en brændeovn«</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65499327" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/synspunkter/mr-bean-har-faaet-nok-af-kraenkelseskultur-hoben-leder-efter-nogen-man" data-lpurl="https://www.berlingske.dk/content/item/1542393" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=266&accessToken=9458b6005aede20e4f3e5c666c73bf70e0280acd066bbfa7a0e3240147d92a71 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=391&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=545&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=532&accessToken=41b7e434eed5d71ccf5a1bb6fc3005bba54664d55073aeef1074fa5b3ddd2ba3 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=171&accessToken=640432c32650d97bbedbe22f135330673717f625ffebbadc420e26264752cbaf 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=137&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=342&accessToken=de47ac21d5fb6f79008cb15ce0c84f172fb67884e6934c503ac3f19c549e22d9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=123&accessToken=5e63b9213441e3b47c1463bbc04e31715e1dc1d6ff320083252d2ab04c7b3fdc" style="object-position: 52% 54%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=123&accessToken=5e63b9213441e3b47c1463bbc04e31715e1dc1d6ff320083252d2ab04c7b3fdc 232w, https://berlingske.bmcdn.dk/users/berlingske/images/40982665.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=246&accessToken=1b34dee9308c2077753f379c0b9b54602f40b44c3d925b40d7dc683d793a909a 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/synspunkter/mr-bean-har-faaet-nok-af-kraenkelseskultur-hoben-leder-efter-nogen-man" data-lpurl="https://www.berlingske.dk/content/item/1542393" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5em;">Mr. Bean har fået nok af</div>
<div style="white-space: nowrap; font-size: 1.5em;">krænkelseskultur: Hoben leder efter</div>
<div style="white-space: nowrap; font-size: 1.5em;">nogen, »man kan smide på bålet«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Mr. Bean har fået nok af</div>
<div style="white-space: nowrap; font-size: 1.8125em;">krænkelseskultur: Hoben</div>
<div style="white-space: nowrap; font-size: 1.8125em;">leder efter nogen, »man</div>
<div style="white-space: nowrap; font-size: 1.8125em;">kan smide på bålet«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Mr. Bean har fået nok af</div>
<div style="white-space: nowrap; font-size: 5.7vw;">krænkelseskultur: Hoben</div>
<div style="white-space: nowrap; font-size: 5.7vw;">leder efter nogen, »man</div>
<div style="white-space: nowrap; font-size: 5.7vw;">kan smide på bålet«</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65502681" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/dansk-it-komet-solgt-for-svimlende-24-mia" data-lpurl="https://www.berlingske.dk/content/item/1542874" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=973&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=255&accessToken=80d14bf4604e4e41eea493f9c833f4d5a47a930609df19ed484e7682d8f3a39a 345w, https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=973&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=510&accessToken=a137a3ff75e43943067dfeea2a888e7a13e7f99e2bfb40fed6b84f9bc9eb7ff5 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1008&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=240&accessToken=1824192e5d40e6a44fea4660499acbf81e02bacb4bbac2a0cc27c5926ceaf494 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1008&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=480&accessToken=0f62b22e014bbd94d12d896f0324a59777dc44383e016906c40319ee43731a86 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=248&accessToken=c0adda8b9d6bbd183694fa0fb2ef2840d7c7bb94174f3161838564494551afc7" style="object-position: 45% 44%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=248&accessToken=c0adda8b9d6bbd183694fa0fb2ef2840d7c7bb94174f3161838564494551afc7 478w, https://berlingske.bmcdn.dk/users/berlingske/images/40973245.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=665&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=496&accessToken=c9431bd37351ec1949e8607b7428ab24d2eade0da47f4693f10b9d80442576f1 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/dansk-it-komet-solgt-for-svimlende-24-mia" data-lpurl="https://www.berlingske.dk/content/item/1542874" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.0625em;">Dansk it-komet solgt til udlandet for svimlende beløb</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Dansk it-komet solgt til udlandet for svimlende beløb</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.6vw;">Dansk it-komet solgt til udlandet for svimlende beløb</div></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65496015" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/det-er-hverken-baeredygtigt-eller-effektivt-at-bruge-tusindvis-af" data-lpurl="https://www.berlingske.dk/content/item/1541916" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=737&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1813&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=71fc145d993a42d77340b6f28e5a6ad8b1162542a38665ff8a49cf67f96f95a7 345w, https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=737&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1813&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=77c7b3cbdd839406f9a771172a06432904fe142ffdb050cda4e664440ec2cf18 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=736&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1815&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=156b1c24c5cc094756c70f97bf6090073ad90a226655162550b5254b1fee91c9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=736&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1815&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=7fedbf2c267ce7c3393b8cbfc002a9c757438a449bf170a2a27d43d06c448ba9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=735&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1816&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=37a5b944b619e90b395077131d75136538500962cc62b734699430abeb610c08" style="object-position: 48% 34%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=735&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1816&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=37a5b944b619e90b395077131d75136538500962cc62b734699430abeb610c08 478w, https://berlingske.bmcdn.dk/users/berlingske/images/13336358.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=735&t%5Bcrop%5D%5Bwidth%5D=3909&t%5Bcrop%5D%5Bheight%5D=1816&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=49b23b8822843ebf9d39b69b24155e0f1e8786761ad67cd92cda62f9caed41a8 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentarer/det-er-hverken-baeredygtigt-eller-effektivt-at-bruge-tusindvis-af" data-lpurl="https://www.berlingske.dk/content/item/1541916" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">Bjørn Lomborg: De fleste vælgere vil</div>
<div style="white-space: nowrap; font-size: 1.8125em;">ikke betale for overdådige</div>
<div style="white-space: nowrap; font-size: 1.8125em;">klimapolitikker – her er en anden vej</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Bjørn Lomborg: De fleste</div>
<div style="white-space: nowrap; font-size: 1.75em;">vælgere vil ikke betale for</div>
<div style="white-space: nowrap; font-size: 1.75em;">overdådige klimapolitikker</div>
<div style="white-space: nowrap; font-size: 1.75em;">– her er en anden vej</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Bjørn Lomborg: De</div>
<div style="white-space: nowrap; font-size: 4.8vw;">fleste vælgere vil ikke</div>
<div style="white-space: nowrap; font-size: 4.8vw;">betale for overdådige</div>
<div style="white-space: nowrap; font-size: 4.8vw;">klimapolitikker – her</div>
<div style="white-space: nowrap; font-size: 4.8vw;">er en anden vej</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Flertal i Folketinget vil ændre epidemilov kort før deadline</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 3.0625em;">Flertal i Folketinget vil ændre</div>
<div style="white-space: nowrap; font-size: 3.0625em;">epidemilov kort før deadline</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Flertal i Folketinget vil ændre</div>
<div style="white-space: nowrap; font-size: 6.5vw;">epidemilov kort før deadline</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/det-foerste-udkast-var-en-ommer-det-nye-er-bedre-men-ekspert-har-stadig"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Det første udkast var »en ommer« – det nye er bedre, men særligt én ting ved den nye epidemilov gør stadig ekspert betænkelig</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/regeringen-melder-onsdag-ud-om-mulig-genaabning"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Regeringen melder onsdag ud om mulig genåbning</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65499630" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/test-af-aeldste-skoleelever-kan-bane-vej-for-genaabning-sanne-er-mor-til" data-lpurl="https://www.berlingske.dk/content/item/1542423" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=274&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=238&accessToken=8806032eeb01dcd956514c95774e0d14e23f515d7d7824a3d1b99f33604e2599 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=274&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=476&accessToken=19aa26ef9e3eb2305edb21c0807230b216c81a7d4af5b83a0dcb32461adace08 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=322&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=664f4b4e5135c2d5baa913a7098608123f322998b4abf9c3b48aaaef9475a180 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=322&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=fa038757e041405754ef05ec1b720cfd0b441aad988659cd0d94edfa41e02ee3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=642&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=188&accessToken=f789bcff3915ec5839cff28e518ddecd88a918e83b8c0b8108f451b8b2cd6ced" style="object-position: 42% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=642&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=188&accessToken=f789bcff3915ec5839cff28e518ddecd88a918e83b8c0b8108f451b8b2cd6ced 314w, https://berlingske.bmcdn.dk/users/berlingske/images/40981730.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=642&t%5Bcrop%5D%5Bheight%5D=384&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=376&accessToken=c0e722e033ec1baf57bfe2c6fca4db83373dde02c1a2eef3cb26fe1e6ad882e3 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/test-af-aeldste-skoleelever-kan-bane-vej-for-genaabning-sanne-er-mor-til" data-lpurl="https://www.berlingske.dk/content/item/1542423" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Det kan bane vej for genåbning,</div>
<div style="white-space: nowrap; font-size: 2.6875em;">men Sanne vil sige nej: »Det er</div>
<div style="white-space: nowrap; font-size: 2.6875em;">et psykisk overgreb på børn«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Det kan bane vej for genåbning,</div>
<div style="white-space: nowrap; font-size: 1.375em;">men Sanne vil sige nej: »Det er et</div>
<div style="white-space: nowrap; font-size: 1.375em;">psykisk overgreb på børn«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Det kan bane vej for</div>
<div style="white-space: nowrap; font-size: 5vw;">genåbning, men Sanne vil</div>
<div style="white-space: nowrap; font-size: 5vw;">sige nej: »Det er et psykisk</div>
<div style="white-space: nowrap; font-size: 5vw;">overgreb på børn«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65488917" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/talent-100/se-listen-her-er-de-stoerste-talenter-i-dansk-erhvervsliv-2021" data-lpurl="https://www.berlingske.dk/content/item/1540746" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=837&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=462&accessToken=938b732e11578ad6c3fff313df56e034b79b96e8d5b0dabfce6d9d3313c19cc6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=837&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=924&accessToken=5474b2bc9e1e9e85ede1983b1abbfe30f718e059fa93b38e79acb79ac4313ca8 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=220&accessToken=0d7664794c7bd1b3ef238980a36ec8347928a0a9e1591323ef1c83db0dd45479 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=440&accessToken=92b28ee628fc9a6497a3e57f0e663ac58ce048d37f67c76865dacbbb481af5c1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=313&accessToken=0a918872a28890871a4015bd8d25e11ae0670e342fcf51d99668ab34209016d8" style="object-position: 51% 49%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=313&accessToken=0a918872a28890871a4015bd8d25e11ae0670e342fcf51d99668ab34209016d8 478w, https://berlingske.bmcdn.dk/users/berlingske/images/40976755.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=626&accessToken=bc1895a288260912055271b000a45b057738966ec6a8d0d2b00b052d223fff7b 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Talent 100"></div>
<a href="https://www.berlingske.dk/talent-100/se-listen-her-er-de-stoerste-talenter-i-dansk-erhvervsliv-2021" data-lpurl="https://www.berlingske.dk/content/item/1540746" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>Så er vi i gang: </strong>Her er de største</div>
<div style="white-space: nowrap; font-size: 1.9375em;">talenter i dansk erhvervsliv 2021</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>Så er vi i gang: </strong>Her er de største</div>
<div style="white-space: nowrap; font-size: 1.375em;">talenter i dansk erhvervsliv 2021</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">
<strong>Så er vi i gang: </strong>Her er de største</div>
<div style="white-space: nowrap; font-size: 5.9vw;">talenter i dansk erhvervsliv 2021</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65493557" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/snart-gaar-det-hurtigt-vacciner-faar-europa-til-at-staa-paa-spring" data-lpurl="https://www.berlingske.dk/content/item/1541539" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=339&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=2799&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=380&accessToken=3ab7a23b49faef35e15af8e3a2996dbac34529e64de3cd8fbc3d682e267ee582 706w, https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=339&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=2799&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=760&accessToken=28edfd2b7f1dcc183452453fa448633764725042909fb7a654ae6b98e11c68e2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=3409&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=220&accessToken=c09e51a01d1b0a8637b065cdbcd9f65912dfe75008e36fd9b5c3fae18d88c850 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=3409&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=440&accessToken=2c41cd30226eff8321ad72db1e548168a23e2d1d3e75c548edbed6f6be560016 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=3360&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=309&accessToken=4326edfdf149387d37fbfa09c74a9e466221e0921eaeb977dd0eaad083bf1cea" style="object-position: 50% 50%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=3360&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=309&accessToken=4326edfdf149387d37fbfa09c74a9e466221e0921eaeb977dd0eaad083bf1cea 478w, https://berlingske.bmcdn.dk/users/berlingske/images/40974547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=5201&t%5Bcrop%5D%5Bheight%5D=3360&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=618&accessToken=5159a603cec4a03f1f6b0ad448ec6f219e94fcad529f5a5202ff2ec5ffbec89d 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/snart-gaar-det-hurtigt-vacciner-faar-europa-til-at-staa-paa-spring" data-lpurl="https://www.berlingske.dk/content/item/1541539" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Snart går det hurtigt <strong>– vacciner</strong>
</div>
<div style="white-space: nowrap; font-size: 2em;"><strong>får Europa til at stå på spring</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Snart går det hurtigt <strong>– vacciner</strong>
</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>får Europa til at stå på spring</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Snart går det hurtigt <strong>– vacciner</strong>
</div>
<div style="white-space: nowrap; font-size: 6.1vw;"><strong>får Europa til at stå på spring</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65497287" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/ledere/naturfredningsforeningen-kaemper-under-falsk-flag" data-lpurl="https://www.berlingske.dk/content/item/1542104" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=150&accessToken=fb544d0c140daa1fd10c82fbacd56fd64cef11ffed41631495302e617464c39e 170w, https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=63&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=967&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=300&accessToken=8e7b4733592a0d7cdedc5adbbefcb56d59691dffef7a21e1ba4a0f99655b5878 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=5f6f7a8a1c2fcc371b9b9e41f59cd62e405719be0aa5a536affb28796dccc892 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=6867d003ad7a599ea138a7a7cd64026c5b64c797a57c1a6f7a094b3fbc8ff607 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=470&accessToken=de980b14cd5561b361f71ebdf4cb2a7360aa4ada9fbf5785f619af5f1b471a6c" style="object-position: 43% 34%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=470&accessToken=de980b14cd5561b361f71ebdf4cb2a7360aa4ada9fbf5785f619af5f1b471a6c 314w, https://berlingske.bmcdn.dk/users/berlingske/images/40980133.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=261&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=571&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=940&accessToken=798a46f800aa4585e0e06684218223471e1cb33a470d02f8557fa2935f479777 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Berlingske mener"></div>
<a href="https://www.berlingske.dk/ledere/naturfredningsforeningen-kaemper-under-falsk-flag" data-lpurl="https://www.berlingske.dk/content/item/1542104" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Naturfredningsforeningen</div>
<div style="white-space: nowrap; font-size: 1.625em;">kæmper under falsk flag</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Naturfredningsforeningen</div>
<div style="white-space: nowrap; font-size: 1.8125em;">kæmper under falsk flag</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Naturfredningsforeningen</div>
<div style="white-space: nowrap; font-size: 5.4vw;">kæmper under falsk flag</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65502070" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/analyse-macron-blaeser-til-kulturkamp-mod-islamisterne-vil" data-lpurl="https://www.berlingske.dk/content/item/1542753" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=448&accessToken=44d206304ca974222576563456fd1addef9682f61c2de0c50f5d5ca5c2068d3f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=896&accessToken=dcc5512e468a7e15a63672271abaf4ed72d6e72b48ed7b20d0a01209b302bc09 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=438&accessToken=aef3febcdef0cfe6fbac022980dd1ad7ab4905f6179f9e34f88a3a8a554fe77d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=876&accessToken=923558db424bd786ffbe9a49b25ddeb318514428a5e244dae3f47fd5b7818304 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=408&accessToken=55b65efc8d4e839466480cc98be018a62f2786e0e20707c139595058f6ea8102" style="object-position: 51% 48%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=408&accessToken=55b65efc8d4e839466480cc98be018a62f2786e0e20707c139595058f6ea8102 642w, https://berlingske.bmcdn.dk/users/berlingske/images/40979314.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=813&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=816&accessToken=affb42adfda99fe6c62a11f58ce981d962e2be5d9b13c05bcdfa4719e37350cb 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Analyse"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/analyse-macron-blaeser-til-kulturkamp-mod-islamisterne-vil" data-lpurl="https://www.berlingske.dk/content/item/1542753" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">Macron blæser til kamp mod islamister:</div>
<div style="white-space: nowrap; font-size: 2.125em;">»Europa må forstå, at de angriber os,</div>
<div style="white-space: nowrap; font-size: 2.125em;">fordi vi udgør en civilisation«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Macron blæser til kamp mod islamister: »Europa må</div>
<div style="white-space: nowrap; font-size: 1.625em;">forstå, at de angriber os, fordi vi udgør en civilisation«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Macron blæser til kamp mod islamister:</div>
<div style="white-space: nowrap; font-size: 4.8vw;">»Europa må forstå, at de angriber os,</div>
<div style="white-space: nowrap; font-size: 4.8vw;">fordi vi udgør en civilisation«</div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Coronapandemiens anden bølge har lukket Danmark og store dele af resten af verden ned. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Coronapandemiens anden bølge har lukket Danmark og store dele af resten af verden ned. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390132/23666661-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390132/23666661-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390132/23666661-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390132/23666661-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390132/23666661-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390132/23666661-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390132/23666661-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390132/23666661-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390132/23666661-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390132/23666661-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390132/23666661-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390132/23666661-.jpg"class="teaser_img m-0"title=""alt="Justitsminister Nick Hækkerup, Sundhedsminister, Magnus Heunicke Børne- og undervisningsminister, Pernille Rosenkrantz-Theil, formand for KL, Jacob Bundsgaard og Ulla Astman fra Danske Regioner holder doorstep om en forventet styrket fremtidig testindsats, i Folketinget foran Landstingssalen på Christiansborg i København, onsdag den 17. februar 2021."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/mureren-roberto-har-efter-24-ar-i-danmark-faet-en-maned-til-at-pakke-sine"
                    title="34-årige Roberto Sitsofe skal senest mandag forlade Danmark, hvor han gennem 24 år er vokset op, har uddannet sig, arbejdet og bidraget til samfundet. Hans opholdstilladelse bortfaldt, fordi han – på sin første længere rejse til udlandet – overså en helt særlig regel."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1542670">
                    Mureren Roberto har efter 24 år i Danmark fået én måned til at pakke sine ting: »Jeg er chokeret«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/mureren-roberto-har-efter-24-ar-i-danmark-faet-en-maned-til-at-pakke-sine" title="34-årige Roberto Sitsofe skal senest mandag forlade Danmark, hvor han gennem 24 år er vokset op, har uddannet sig, arbejdet og bidraget til samfundet. Hans opholdstilladelse bortfaldt, fordi han – på sin første længere rejse til udlandet – overså en helt særlig regel." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1391270/23669376-asdfa.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391270/23669376-asdfa.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1391270/23669376-asdfa.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1391270/23669376-asdfa.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1391270/23669376-asdfa.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391270/23669376-asdfa.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1391270/23669376-asdfa.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391270/23669376-asdfa.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1391270/23669376-asdfa.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1391270/23669376-asdfa.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391270/23669376-asdfa.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1391270/23669376-asdfa.jpg"class="teaser_img m-0"title="Roberto Sitsofe"alt="34-årige Roberto Sitsofe er født i Togo, men har boet 24 år i Danmark og ikke kendt meget til det vestafrikanske land, han oprindeligt er fra. Derfor sparrede han penge sammen til et sabbatår og en rejse, før han i februar startede på uddannelsen til bygningskonstruktør. Nu har han mistet sin danske opholdstilladelse."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/texas-senator-har-virkelig-dummet-sig-konens-smser-afslorer-planen"
                    title="Ted Cruz ved godt, at han har begået en enorm fejl: Mens borgere i hans stat frygtede at fryse ihjel, stak han afsted til Mexico. Nu viser sms&#039;er, at ferien blev planlagt, mens krisen var værst."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1542556">
                    Texas&#039; senator har virkelig dummet sig: Konens sms&#039;er afslører planen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/texas-senator-har-virkelig-dummet-sig-konens-smser-afslorer-planen" title="Ted Cruz ved godt, at han har begået en enorm fejl: Mens borgere i hans stat frygtede at fryse ihjel, stak han afsted til Mexico. Nu viser sms&#039;er, at ferien blev planlagt, mens krisen var værst." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390919/23668616-usa-weathercruz.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390919/23668616-usa-weathercruz.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390919/23668616-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390919/23668616-usa-weathercruz.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390919/23668616-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390919/23668616-usa-weathercruz.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390919/23668616-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390919/23668616-usa-weathercruz.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390919/23668616-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390919/23668616-usa-weathercruz.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390919/23668616-usa-weathercruz.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390919/23668616-usa-weathercruz.jpg"class="teaser_img m-0"title="USA-WEATHER/CRUZ"alt="Senatoren i Cancun International Airport. Allerede samme dag, som han ankom til Mexico, fløj Ted Cruz tilbage til Texas. Presset blev for stort."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/b117-vurderes-nu-at-vaere-dominerende-i-danmark-siger-myndighederne"
                    title="Alle regnede med, at det ville ske, og nu er det sket: Den britiske coronavariant vurderes at være den dominerende variant i Danmark. Det oplyser en indsatsgruppe bestående af regeringen og myndigheder."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1542571">
                    B.1.1.7 vurderes nu at være dominerende i Danmark, siger myndighederne
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/b117-vurderes-nu-at-vaere-dominerende-i-danmark-siger-myndighederne" title="Alle regnede med, at det ville ske, og nu er det sket: Den britiske coronavariant vurderes at være den dominerende variant i Danmark. Det oplyser en indsatsgruppe bestående af regeringen og myndigheder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1391037/23668895-coronatest-i-hedensted.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391037/23668895-coronatest-i-hedensted.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1391037/23668895-coronatest-i-hedensted.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1391037/23668895-coronatest-i-hedensted.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1391037/23668895-coronatest-i-hedensted.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391037/23668895-coronatest-i-hedensted.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1391037/23668895-coronatest-i-hedensted.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391037/23668895-coronatest-i-hedensted.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1391037/23668895-coronatest-i-hedensted.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1391037/23668895-coronatest-i-hedensted.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1391037/23668895-coronatest-i-hedensted.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1391037/23668895-coronatest-i-hedensted.jpg"class="teaser_img m-0"title="Coronatest i Hedensted"alt="Den britiske coronavariant er nu den fremherskende i Danmark, vurderer eksperter."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/de-svinede-trump-til-deres-videoer-gik-verden-rundt-og-de-badede-i"
                    title="The Lincoln Project red på moralens høje hest og blev en kæmpesucces. De iscenesatte sig selv som alt det, Trump ikke var: Ordentlige republikanere, som da far var dreng og Ronald Reagan var præsident. Nu kollapser de under et bjerg af ulækre sms&#039;er og beskyldninger om grådighed."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1542088">
                    De svinede Trump til. Deres videoer gik verden rundt, og de badede i succes. Men så blev de hemmelige sms&#039;er afsløret
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/de-svinede-trump-til-deres-videoer-gik-verden-rundt-og-de-badede-i" title="The Lincoln Project red på moralens høje hest og blev en kæmpesucces. De iscenesatte sig selv som alt det, Trump ikke var: Ordentlige republikanere, som da far var dreng og Ronald Reagan var præsident. Nu kollapser de under et bjerg af ulækre sms&#039;er og beskyldninger om grådighed." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390166/23666698-us-campaign-mccain-plane.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390166/23666698-us-campaign-mccain-plane.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390166/23666698-us-campaign-mccain-plane.jpg"class="teaser_img m-0"title="US-CAMPAIGN-MCCAIN PLANE"alt=" The Lincoln Project-stifteren John Weaver (i stolen) har været en central del af John McCains præsidentvalgkampe. Men de blev rygende uvenner. McCain sørgede for at forbyde Weaver at komme til sin egen begravelse. Arkivfoto fra 2000."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/i-stockholm-frygter-de-at-det-snart-gar-helt-galt-igen-jeg-bliver"
                    title="Smittetallene er faldet i Sverige siden begyndelsen af året. Det gør de desværre ikke længere."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1542297">
                    I Stockholm frygter de, at det snart går helt galt igen: »Jeg bliver meget bekymret«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/i-stockholm-frygter-de-at-det-snart-gar-helt-galt-igen-jeg-bliver" title="Smittetallene er faldet i Sverige siden begyndelsen af året. Det gør de desværre ikke længere." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390433/23667456-sweden-weather-feature-snow.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390433/23667456-sweden-weather-feature-snow.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390433/23667456-sweden-weather-feature-snow.jpg"class="teaser_img m-0"title="SWEDEN-WEATHER-FEATURE-SNOW"alt="Prøver fra kloakkerne i Stockholm har for få uger siden vist tegn på, at en smittestigning kunne være på vej. "/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/konservativ-profil-deler-absurd-video-fra-byraadsmoede-her-kan"
                    title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; »Jeg synes, det er enormt ubehageligt,« siger en konservativ politiker om et møde, der har fået flere partifæller til tasterne. En ganske umage alliance lægger pres på sundhedsminister Magnus Heunicke. Og så afslører en tidligere statsminister, hvordan en krænkelsessag kostede S-minister drømmejobbet. Hele dit politiske overblik her."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1542394">
                    Konservativ profil deler »absurd« video fra byrådsmøde: »Her kan I se med egne øjne, hvad der foregår«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/konservativ-profil-deler-absurd-video-fra-byraadsmoede-her-kan" title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; »Jeg synes, det er enormt ubehageligt,« siger en konservativ politiker om et møde, der har fået flere partifæller til tasterne. En ganske umage alliance lægger pres på sundhedsminister Magnus Heunicke. Og så afslører en tidligere statsminister, hvordan en krænkelsessag kostede S-minister drømmejobbet. Hele dit politiske overblik her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390920/23668634-brigitte-klintskov-jerkel-2.jpg"class="teaser_img m-0"title="Brigitte Klintskov Jerkel"alt="»Pludselig tager mødet en – synes jeg – virkelig absurd drejning,« siger De Konservatives socialordfører, Brigitte Klintskov Jerkel, om et møde i byrådet i Greve Kommune. Hun har nu delt en video fra mødet."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/texas-staar-i-en-kaempe-katastrofe-billeder-viser-senatoren-stikke"
                    title="Texas&#039; senator, Ted Cruz, synes at være på vej ind i en PR-katastrofe. Mens nogle i hans hjemstat frygter at fryse ihjel, er han tilsyneladende rejst til feriedestinationen Cancún i Mexico."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1542335">
                    Texas står i en kæmpe katastrofe: Billeder viser senatoren stikke af
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/texas-staar-i-en-kaempe-katastrofe-billeder-viser-senatoren-stikke" title="Texas&#039; senator, Ted Cruz, synes at være på vej ind i en PR-katastrofe. Mens nogle i hans hjemstat frygter at fryse ihjel, er han tilsyneladende rejst til feriedestinationen Cancún i Mexico." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390786/23668253-usa-weathercruz.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390786/23668253-usa-weathercruz.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390786/23668253-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390786/23668253-usa-weathercruz.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1390786/23668253-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390786/23668253-usa-weathercruz.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1390786/23668253-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390786/23668253-usa-weathercruz.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1390786/23668253-usa-weathercruz.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1390786/23668253-usa-weathercruz.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1390786/23668253-usa-weathercruz.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1390786/23668253-usa-weathercruz.jpg"class="teaser_img m-0"title="USA-WEATHER/CRUZ"alt="Ted Cruz blev fanget på billeder i flyet. Se dem i artiklen herunder."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
if (document.location.href.indexOf('CAMP-BER-ID0040%20&') !== -1) {
location.href = location.href.replace('CAMP-BER-ID0040%20&', 'CAMP-BER-ID0040&');
  }
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.f3332a21.js"></script><script src="/build/react.afcfd0d6.js"></script>
         <script src="/build/main-min.70bab96f.js"></script>
            </body>
</html>
