<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65526113" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Da Tommy Ahlers i 2018 gik fra at være stjerneiværksætter til uddannelses- og forskningsminister, var det blandt andet den daværende statsministerfrue, der var med til at klæde ham på til de skyggesider, en ministerpost fører med sig."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1546614"/><meta property="article:published_time" content="2021-03-06T10:23:00+01:00" /><meta property="article:modified_time" content="2021-03-06T10:23:00+01:00" /><meta property="article:author" content="Alberte Bay Sandager"/><meta property="article:section" content="Nyheder/Politik" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/politik" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/139/1396583/23682837-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/139/1396583/23682837-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham"/><meta property="twitter:description" content="Da Tommy Ahlers i 2018 gik fra at være stjerneiværksætter til uddannelses- og forskningsminister, var det blandt andet den daværende statsministerfrue, der var med til at klæde ham på til de skyggesider, en ministerpost fører med sig."/><meta property="twitter:url" content="https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1546614"/><meta property="lp:video" content="0"/><meta property="articleId" content="1546614"/><link rel="canonical" href="https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.8e5c3cf8.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.8e5c3cf8.css">
                    <link rel="preload" as="style" href="/build/react.b91bc58b.css">
            <link rel="stylesheet" href="/build/react.b91bc58b.css">
        
                                    <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.e5bd9736.js"></script><script src="/build/gemius-handler.204620b7.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/politik","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/politik","articleType":"news_article","tags":"Tommy Ahlers","date":"06-03-2021","context_cat_org":["Law & Government","Government","News","Politics"],"context_cat_iab":["Law","Government Business","News","Politics"],"context_sentiment":"0"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.ef7aa655.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var disableGtmCookie = 'disablegtm=1';
    var enableGtmCookie = 'disablegtm=0';
    if (-1 !== window.location.href.indexOf(disableGtmCookie)) {
        document.cookie = disableGtmCookie;
    }
    if (-1 !== window.location.href.indexOf(enableGtmCookie)) {
        document.cookie = enableGtmCookie;
    }

    if (-1 === document.cookie.indexOf(disableGtmCookie)) {
        var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        };

        var GTMLoaded = false;

        document.addEventListener('DataLayerReady', function () {
            if (!GTMLoaded) {
                runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            }
            GTMLoaded = true;
        });
    }
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.fe2c0f3d.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"politik"},"content":{"video":false,"author":"gauth-alberte.sandager","pubdate":1615022580,"title":"\/politik\/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik","id":1546614,"length":"2457","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 1,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/politik","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/politik","articleType":"news_article","tags":"Tommy Ahlers","date":"06-03-2021","context_cat_org":["Law & Government","Government","News","Politics"],"context_cat_iab":["Law","Government Business","News","Politics"],"context_sentiment":"0"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                                    <script src="/build/dfp.68eb089a.js" type="text/javascript" data-cookieconsent="marketing"></script>
                                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
        
                        
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">06.03.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham</h1>
            <p class="article-header__intro">Da Tommy Ahlers i 2018 gik fra at være stjerneiværksætter til uddannelses- og forskningsminister, var det blandt andet den daværende statsministerfrue, der var med til at klæde ham på til de skyggesider, en ministerpost fører med sig.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/139/1396583/23682837-.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1396583/23682837-.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/139/1396583/23682837-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/139/1396583/23682837-.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/139/1396583/23682837-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1396583/23682837-.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/139/1396583/23682837-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1396583/23682837-.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/139/1396583/23682837-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/139/1396583/23682837-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/139/1396583/23682837-.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/139/1396583/23682837-.jpg"class="img img-full article-top-media__image position-relative"title="Tommy Ahlers blev advaret mod det faktum, at han ville gå fra at være en elsket iværksætter til en minister, som »halvdelen af landets befolkning ville hade,« fortæller han i et interview til TV 2. Foto:Maria Albrechtsen Mortensen/Rtizau Scanpix"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Tommy Ahlers blev advaret mod det faktum, at han ville gå fra at være en elsket iværksætter til en minister, som »halvdelen af landets befolkning ville hade,« fortæller han i et interview til TV 2.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Maria Albrechtsen Mortensen/Rtizau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 06. marts 2021, kl. 10.23</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Tommy%20Ahlers%20afsl%C3%B8rer%20nye%20detaljer%20om%20ministerudn%C3%A6vnelse%20%E2%80%93%20L%C3%B8kke%20fik%20konen%20til%20at%20%C2%BBteste%C2%AB%20ham&amp;body=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik" title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Da%20Tommy%20Ahlers%20i%202018%20gik%20fra%20at%20v%C3%A6re%20stjerneiv%C3%A6rks%C3%A6tter%20til%20uddannelses-%20og%20forskningsminister%2C%20var%20det%20blandt%20andet%20d...+https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham" data-action="social-messenger"
       data-url="https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik"
       href="fb-messenger://share/?link=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik&amp;title=Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/alberte-bay-sandager" title="Se Alberte Bay Sandager&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1730/23651633-alberte-bay-sandager.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1730/23651633-alberte-bay-sandager.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1730/23651633-alberte-bay-sandager.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1730/23651633-alberte-bay-sandager.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1730/23651633-alberte-bay-sandager.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1730/23651633-alberte-bay-sandager.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1730/23651633-alberte-bay-sandager.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1730/23651633-alberte-bay-sandager.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1730/23651633-alberte-bay-sandager.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1730/23651633-alberte-bay-sandager.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1730/23651633-alberte-bay-sandager.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1730/23651633-alberte-bay-sandager.jpg"class="article-byline__author-img"alt="gauth-alberte.sandager"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Alberte Bay Sandager
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1546614&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=23&tagid=3&tagid=4&tagid=1535";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det kom som en overraskelse for mange, da iværksætter og investor i »Løvens Hule« Tommy Ahlers 2. maj 2018 blev præsenteret som minister.</p>
<p>Han havde ingen reel politisk erfaring, og nu skulle han pludselig være uddannelses- og forskningsminister.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Det var dog heller ikke hvem som helst, der var med til at klæde Tommy Ahlers på til ministerposten, <a href="https://nyheder.tv2.dk/politik/2021-03-06-loekke-ville-have-ahlers-til-at-bestaa-konens-test-foer-han-kunne-blive-minister" data-lpurl="https://nyheder.tv2.dk/politik/2021-03-06-loekke-ville-have-ahlers-til-at-bestaa-konens-test-foer-han-kunne-blive-minister" class="lp_article_link_01">fortæller han i et interview til TV 2.</a></p>
<p>Da Tommy Ahlers var på besøg hos tidligere statsminister Lars Løkke Rasmussen til den snak, der mundede ud i en ministerpost, var det statsministerfruen, Solrun Løkke Rasmussen, der imponerede Tommy Ahlers.</p>
<p>Efter opfordring fra sin mand udfordrede Solrun Løkke Rasmussen Tommy Ahlers på præmissen om, at han nu »ville gå fra at være en iværksætter, som, det meste af Danmark synes, var fantastisk i »Løvens Hule«, til at halvdelen af landets befolkning ville hade ham,« siger han til mediet.</p>
<p>En lang række gode grunde til at holde sig langt væk blev kastet i hovedet på den dengang grønne politikerspire. Blandt andet fortalte Solrun Løkke Rasmussen, hvordan medier behandler politikere, som hun har erfaring med det efter at have været ved Lars Løkke Rasmussens side i hele hans politiske karriere.</p>
<p>Snakken skræmte dog ikke Tommy Ahlers, som altså i stedet blev imponeret over Solrun Løkke Rasmussens præstation. Han fortæller til TV 2, at han mener, at man burde gøre samme indsats til jobsamtaler i det private erhvervsliv.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Allerede i foråret 2017 åbnede den politiske verden sig stadig mere for Tommy Ahlers, da han af forhenværende erhvervsminister Brian Mikkelsen (K) blev spurgt, om han ville være en del af et iværksætterpanel, der skulle rådgive regeringen om iværksætteri. Der kom han også med i Disruptionsrådet –&nbsp; Lars Løkke Rasmussens satsning inden for teknologi i uddannelserne og på arbejdsmarkedet.</p>
<p>Især Disruptionsrådet var med til at ændre Tommy Ahlers syn på politikere, som han før havde tænkt på som kortsigtede og konfliktfyldte. Efter at have arbejdet med, hvordan robotter og automatiseringer kunne bruges i Danmark i fremtiden, begyndte han at kunne se, at det at flytte små ting en smule af gangen kan betyde meget i det store billede.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med corona, forstå krænkelsesdebatten, acceptere at hundredes års slægtskab med USA smuldrer og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_banners&amp;bem_placement=bdk&amp;bem_type=tekstannonce&amp;bem_campaign=abonnementer_berlingske&quot;}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1546614});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Tommy%20Ahlers%20afsl%C3%B8rer%20nye%20detaljer%20om%20ministerudn%C3%A6vnelse%20%E2%80%93%20L%C3%B8kke%20fik%20konen%20til%20at%20%C2%BBteste%C2%AB%20ham&amp;body=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik" title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Da%20Tommy%20Ahlers%20i%202018%20gik%20fra%20at%20v%C3%A6re%20stjerneiv%C3%A6rks%C3%A6tter%20til%20uddannelses-%20og%20forskningsminister%2C%20var%20det%20blandt%20andet%20d...+https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham" data-action="social-messenger"
       data-url="https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik"
       href="fb-messenger://share/?link=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik&amp;title=Tommy Ahlers afslører nye detaljer om ministerudnævnelse – Løkke fik konen til at »teste« ham',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/politik/venstre-profil-anklager-minister-for-bevidst-vildledning-i-afgoerende" title="Venstre-profil anklager minister for »bevidst vildledning« i afgørende forhandlinger: »Det provokerer mig«" class="teaser__title-link">
                Venstre-profil anklager minister for »bevidst vildledning« i afgørende forhandlinger: »Det provokerer mig«
            </a>
        </h4>
    </div>
    <div>
        <a href="/politik/venstre-profil-anklager-minister-for-bevidst-vildledning-i-afgoerende" title="Venstre-profil anklager minister for »bevidst vildledning« i afgørende forhandlinger: »Det provokerer mig«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1353618/23572251-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1353618/23572251-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1353618/23572251-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1353618/23572251-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/135/1353618/23572251-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1353618/23572251-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/135/1353618/23572251-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1353618/23572251-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/135/1353618/23572251-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/135/1353618/23572251-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/135/1353618/23572251-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/135/1353618/23572251-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/politik/venstre-vil-bruge-halv-milliard-kroner-paa-bedre-trivsel-under-corona-for" title="Venstre vil bruge halv milliard kroner på bedre trivsel under corona: »For børn og unge er ét år en evighed«" class="teaser__title-link">
                Venstre vil bruge halv milliard kroner på bedre trivsel under corona: »For børn og unge er ét år en evighed«
            </a>
        </h4>
    </div>
    <div>
        <a href="/politik/venstre-vil-bruge-halv-milliard-kroner-paa-bedre-trivsel-under-corona-for" title="Venstre vil bruge halv milliard kroner på bedre trivsel under corona: »For børn og unge er ét år en evighed«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1385243/23654229-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1385243/23654229-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1385243/23654229-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1385243/23654229-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1385243/23654229-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1385243/23654229-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1385243/23654229-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1385243/23654229-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1385243/23654229-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1385243/23654229-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1385243/23654229-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1385243/23654229-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/tommy-ahlers-savner-friheden-til-at-vaelge-det-normale-og-kedelige-til-det" title="Tommy Ahlers savner friheden til at vælge det normale og kedelige til: »Det føles som et overgreb«" class="teaser__title-link">
                Tommy Ahlers savner friheden til at vælge det normale og kedelige til: »Det føles som et overgreb«
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/tommy-ahlers-savner-friheden-til-at-vaelge-det-normale-og-kedelige-til-det" title="Tommy Ahlers savner friheden til at vælge det normale og kedelige til: »Det føles som et overgreb«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1290043/23414029-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1290043/23414029-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/129/1290043/23414029-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1290043/23414029-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/129/1290043/23414029-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1290043/23414029-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/129/1290043/23414029-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1290043/23414029-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/129/1290043/23414029-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/129/1290043/23414029-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1290043/23414029-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1290043/23414029-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65516417" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/den-krypterede-besked-tikker-ind-en-sen-aften-i-februar-jeg-er-noedt-til" data-lpurl="https://www.berlingske.dk/content/item/1545122" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=407&accessToken=98fb0aabd0180ef9507e95c47e529f978c64f5ac9578d5af80dac9d901ae3a5b 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=814&accessToken=7d73cda79bfbc6b8605a89dffb2b7868f3c029bc0da9aa8c5ad2ab96ee6919cf 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=397&accessToken=327604b5c0d2d44cee41bb8b8c4eb1e033106f11da973fa7ad848172c6cbe6bc 690w, https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=794&accessToken=0b9852d67927d14f22eb5dea24af1309a8603d292e87a3bb98e02e1d366a4678 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=370&accessToken=51d3611c3e4d4476d64266b163a2b6a163e4fd064247b8e354d45d339aca9bd4" style="object-position: 50% 57%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=370&accessToken=51d3611c3e4d4476d64266b163a2b6a163e4fd064247b8e354d45d339aca9bd4 642w, https://berlingske.bmcdn.dk/users/berlingske/images/41563020.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=115&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=740&accessToken=c3d9249e8aa63b44b955b95450610cf8d9a6e70bfde2cbc30a2f38bf22a7587c 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/den-krypterede-besked-tikker-ind-en-sen-aften-i-februar-jeg-er-noedt-til" data-lpurl="https://www.berlingske.dk/content/item/1545122" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;"><strong>Han er tilbage i bandemiljøet og</strong></div>
<div style="white-space: nowrap; font-size: 2.625em;">
<strong>regner med hævn: </strong>»Jeg tror</div>
<div style="white-space: nowrap; font-size: 2.625em;">næppe tingene falder til ro.</div>
<div style="white-space: nowrap; font-size: 2.625em;">Tværtimod. Det er lige begyndt«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Han er tilbage i bandemiljøet og regner</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>med hævn: </strong>»Jeg tror næppe tingene falder</div>
<div style="white-space: nowrap; font-size: 2.125em;">til ro. Tværtimod. Det er lige begyndt«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>Han er tilbage i bandemiljøet og</strong></div>
<div style="white-space: nowrap; font-size: 5.9vw;">
<strong>regner med hævn: </strong>»Jeg tror</div>
<div style="white-space: nowrap; font-size: 5.9vw;">næppe tingene falder til ro.</div>
<div style="white-space: nowrap; font-size: 5.9vw;">Tværtimod. Det er lige begyndt«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65524441" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/er-kina-sin-egen-vaerste-fjende-saadan-spaender-kaempen-ben-for-sig-selv" data-lpurl="https://www.berlingske.dk/content/item/1546358" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=300&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=482&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=300&accessToken=e3ffd96a9211ed75d4f20a20c4082a37ff2414ae3730ec8f24bb12fb655a6e05 170w, https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=300&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=482&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=600&accessToken=c80bb21573db0a18db827e2b1b340af64f9f53371f0bfdc1c85e61c79b4b91d8 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=175&accessToken=626f19d1ae0fa0ca226acdddd64b10356f685fcf9665a7bcc8ba67ddb7d7acec 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=350&accessToken=ade66762e5f4f1bd3ce43cd49137b2d886f55cc4a902143af0f05304a328dce3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=565&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=474&accessToken=96337912bc831ef045e37c2c0aa1748b6e9f8b9f75cd0bb213cb01256298f12b" style="object-position: 42% 61%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=565&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=474&accessToken=96337912bc831ef045e37c2c0aa1748b6e9f8b9f75cd0bb213cb01256298f12b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/41568330.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=259&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=565&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=948&accessToken=5c47d82b19efbe3c3c3d83f458d23db377568c13c18acfc02d6cde3fa4ff74d3 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/globalt/er-kina-sin-egen-vaerste-fjende-saadan-spaender-kaempen-ben-for-sig-selv" data-lpurl="https://www.berlingske.dk/content/item/1546358" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;"><strong>Er supermagten sin egen</strong></div>
<div style="white-space: nowrap; font-size: 1.3125em;">
<strong>værste fjende?</strong> Sådan spænder</div>
<div style="white-space: nowrap; font-size: 1.3125em;">de ben for sig selv på vejen mod</div>
<div style="white-space: nowrap; font-size: 1.3125em;">verdensherredømmet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Er supermagten sin egen</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>værste fjende?</strong> Sådan spænder</div>
<div style="white-space: nowrap; font-size: 1.375em;">de ben for sig selv på vejen mod</div>
<div style="white-space: nowrap; font-size: 1.375em;">verdensherredømmet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>Er supermagten sin</strong></div>
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>egen værste fjende?</strong></div>
<div style="white-space: nowrap; font-size: 5.6vw;">Sådan spænder de ben</div>
<div style="white-space: nowrap; font-size: 5.6vw;">for sig selv på vejen mod</div>
<div style="white-space: nowrap; font-size: 5.6vw;">verdensherredømmet</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65524650" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/opinion/morten-messerschmidt-gaar-i-krig-med-feministiske-ballademagere-paa" data-lpurl="https://www.berlingske.dk/content/item/1546392" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=234&accessToken=f77e6c23ff0ae0d046577284fc2a669b93d5b05a28a34c5d4a5d82695692285b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=336&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=468&accessToken=833a4c79d3cefc863c34d0bd7402d8f5ca8fea541387d4cee9b000656eff76b6 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=183&accessToken=9e8ec4dffbddd1252b94122e90d98696f2d015a32604fa66b7b365f81590eb9d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=366&accessToken=3d4cb2f8f0792620b525c8d11f3fea388708d84e2b853266b05f37f658c14716 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=171&accessToken=96e0a6e62013945754d7f42834652e62eafdd99ad42418af93b0ff7f823138aa" style="object-position: 50% 47%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=171&accessToken=96e0a6e62013945754d7f42834652e62eafdd99ad42418af93b0ff7f823138aa 314w, https://berlingske.bmcdn.dk/users/berlingske/images/41565272.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=342&accessToken=7d2e2d851d921d1497799ad3e2c29a21f2b7b5c8352d3a03f70c831a32681c27 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/opinion/morten-messerschmidt-gaar-i-krig-med-feministiske-ballademagere-paa" data-lpurl="https://www.berlingske.dk/content/item/1546392" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Messerschmidt går i krig med feministiske</div>
<div style="white-space: nowrap; font-size: 2.1875em;">»ballademagere« på universitetet: <strong>Han</strong>
</div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>går »langt over stregen«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Messerschmidt går i krig med</div>
<div style="white-space: nowrap; font-size: 1.5625em;">feministiske »ballademagere«</div>
<div style="white-space: nowrap; font-size: 1.5625em;">på universitetet: <strong>Han går</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>»langt over stregen«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Messerschmidt går i krig med</div>
<div style="white-space: nowrap; font-size: 4.9vw;">feministiske »ballademagere«</div>
<div style="white-space: nowrap; font-size: 4.9vw;">på universitetet: <strong>Han går</strong>
</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>»langt over stregen«</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1546618" data-articleid="65526125" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/overlaeger-foeler-sig-mobbet-og-kraenket-der-er-et-ret-stort-problem-i" data-lpurl="https://www.berlingske.dk/content/item/1546618" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">
<strong>Overlæger føler sig mobbet og krænket:</strong> »Der</div>
<div style="white-space: nowrap; font-size: 2.875em;">er et ret stort problem i hospitalsvæsenet«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">
<strong>Overlæger føler sig mobbet og krænket:</strong> »Der</div>
<div style="white-space: nowrap; font-size: 2em;">er et ret stort problem i hospitalsvæsenet«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;"><strong>Overlæger føler sig mobbet og</strong></div>
<div style="white-space: nowrap; font-size: 6.5vw;">
<strong>krænket:</strong> »Der er et ret stort</div>
<div style="white-space: nowrap; font-size: 6.5vw;">problem i hospitalsvæsenet«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65472033" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/talent-100/flere-millioner-bruger-34-aarige-eva-marias-apps-et-af-de-mest-lovende" data-lpurl="https://www.berlingske.dk/content/item/1538095" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=385&accessToken=ac844463f140430f56d106be3606f912685228a9466f64d368b040fa39aa38a3 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=770&accessToken=dacf28601a4b800f30a393434124aaf103f0342f793746f5b2303a75d2c3ee13 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=376&accessToken=19014d3ced76e78745d160438263aac2d4f28b89fe78bcc726f8309c3add4c6e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=752&accessToken=dc4a9387f58069cab63b4e438baf7642004658d14f86791fdb29a5f77e681339 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=350&accessToken=8d3a7786834accb61683b44289c8b7e76e8093e6cb3b5a8c613238c3f2a08baa" style="object-position: 55% 45%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=350&accessToken=8d3a7786834accb61683b44289c8b7e76e8093e6cb3b5a8c613238c3f2a08baa 642w, https://berlingske.bmcdn.dk/users/berlingske/images/41560379.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=698&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=700&accessToken=d9c8cda577418f8bd67af224e28d07ab0377e29a64b4711a178464380887e70d 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Talent 100"></div>
<a href="https://www.berlingske.dk/talent-100/flere-millioner-bruger-34-aarige-eva-marias-apps-et-af-de-mest-lovende" data-lpurl="https://www.berlingske.dk/content/item/1538095" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.6875em;">Flere millioner bruger 34-årige Eva-Marias apps: <strong>»Et af de mest lovende talenter herhjemme«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Flere millioner bruger 34-årige Eva-Marias apps: <strong>»Et af de mest lovende talenter herhjemme«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">Flere millioner bruger 34-årige Eva-Marias apps: <strong>»Et af de mest lovende talenter herhjemme«</strong>
</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65518065" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/videnskab/job-soevn-boern-indkoeb-skaerm-og-traening-videnskaben-har-talt-saadan" data-lpurl="https://www.berlingske.dk/content/item/1545393" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=509&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=250&accessToken=82a6a444d92461a796fd382bd14b39aa3107c836f016cd6fa5b06236bf19a22f 170w, https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=509&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=500&accessToken=8d03ac9bc17c00b082a35c98cfba87204db237ec10c97527e62cce9776680fdc 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=208&accessToken=50eb537c9b70a9232587b3bb2da7ca84ff2f252aa798f5cb37f3b45cd047e1d3 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=37&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=791&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=416&accessToken=0788722a39fa8545c28ea6f8b8dff19705000fe3ab1857e64b55e077bd436e4c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=618&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=434&accessToken=e2b7b25205c2d1e68c50427ba3f7a3d556a081bb55777c289a19ce2fa7fa6263" style="object-position: 62% 51%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=618&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=434&accessToken=e2b7b25205c2d1e68c50427ba3f7a3d556a081bb55777c289a19ce2fa7fa6263 314w, https://berlingske.bmcdn.dk/users/berlingske/images/41560568.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=490&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=618&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=868&accessToken=520ad347a01c658559754c0c4dd2551e7c06b70b26b22fba6fec5d999cbc6b78 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/videnskab/job-soevn-boern-indkoeb-skaerm-og-traening-videnskaben-har-talt-saadan" data-lpurl="https://www.berlingske.dk/content/item/1545393" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;">Anerkendt idrætsforsker står</div>
<div style="white-space: nowrap; font-size: 1.25em;">bag banebrydende</div>
<div style="white-space: nowrap; font-size: 1.25em;">træningsform: <strong>»Mindre er mere«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Anerkendt idrætsforsker</div>
<div style="white-space: nowrap; font-size: 1.6875em;">står bag banebrydende</div>
<div style="white-space: nowrap; font-size: 1.6875em;">træningsform: <strong>»Mindre</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>er mere«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Anerkendt idrætsforsker</div>
<div style="white-space: nowrap; font-size: 5.3vw;">står bag banebrydende</div>
<div style="white-space: nowrap; font-size: 5.3vw;">træningsform: <strong>»Mindre</strong>
</div>
<div style="white-space: nowrap; font-size: 5.3vw;"><strong>er mere«</strong></div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65522716" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/grand-prix-aktuel-chief-1-giver-ikke-meget-for-koebenhavnere-der-brokker" data-lpurl="https://www.berlingske.dk/content/item/1546096" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=365&accessToken=1f3942b695e856c09a825467d9025d91455fb02da14dd1db34ec04d68e6f20b4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=730&accessToken=883452777a2bd9ace5867116fd0bb2b7885b6bedea8327d66e6b065f214192bf 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=357&accessToken=6239cb9f958688b16c0b2adc6d60369bbc30e0c0d17e56a7a9a69a036372d961 690w, https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=714&accessToken=da7f12858dbb74cf03c64ec705d4ed1342043593f31441f239b7699f99844331 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=332&accessToken=a2d62a97ab27f5087bfcff77c606778145bebcbb8e4f586e118033b71e76f488" style="object-position: 51% 51%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=332&accessToken=a2d62a97ab27f5087bfcff77c606778145bebcbb8e4f586e118033b71e76f488 642w, https://berlingske.bmcdn.dk/users/berlingske/images/41566089.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=104&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=662&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=664&accessToken=9b21ca14129272ab5a87e52293856ceaff19507279c2758a67958c4662fc05d0 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/grand-prix-aktuel-chief-1-giver-ikke-meget-for-koebenhavnere-der-brokker" data-lpurl="https://www.berlingske.dk/content/item/1546096" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>Chief 1 giver ikke meget for</strong></div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>københavnere, der brokker sig over larm:</strong></div>
<div style="white-space: nowrap; font-size: 2.1875em;">»Hvis du ikke kan lide lugten af tjald, skal</div>
<div style="white-space: nowrap; font-size: 2.1875em;">du jo heller ikke flytte ud på Staden«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>Chief 1 giver ikke meget for københavnere, der</strong></div>
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>brokker sig over larm:</strong> »Hvis du ikke kan lide lugten</div>
<div style="white-space: nowrap; font-size: 1.9375em;">af tjald, skal du jo heller ikke flytte ud på Staden«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;"><strong>Chief 1 giver ikke meget for</strong></div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>københavnere, der brokker sig over larm:</strong></div>
<div style="white-space: nowrap; font-size: 5vw;">»Hvis du ikke kan lide lugten af tjald, skal</div>
<div style="white-space: nowrap; font-size: 5vw;">du jo heller ikke flytte ud på Staden«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1545742" data-articleid="65520409" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/eksperten-fra-finanskrisen-med-skraemmende-tal-coronakrisen-kommer-til-at" data-lpurl="https://www.berlingske.dk/content/item/1545742" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;"><strong>Eksperten fra finanskrisen er tilbage</strong></div>
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>med skræmmende tal:</strong> Så meget</div>
<div style="white-space: nowrap; font-size: 2.3125em;">koster coronakrisen hver dansker</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>Eksperten fra finanskrisen er tilbage med skræmmende</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>tal:</strong> Så meget koster coronakrisen hver dansker</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Eksperten fra finanskrisen er tilbage</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>med skræmmende tal:</strong> Så meget</div>
<div style="white-space: nowrap; font-size: 5.2vw;">koster coronakrisen hver dansker</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65516717" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/tidligere-la-kandidat-gaar-til-lars-loekkes-netvaerk-der-er-brug-for" data-lpurl="https://www.berlingske.dk/content/item/1545166" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=290&accessToken=ade41f2b8b85570681ff8cd0fce0c2c6d356c04564949377feaf7cba710f5ce6 170w, https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=500&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=580&accessToken=38a5a9f16e165b9724b5c5e8ee1bbde65df1fe8d33203c35a72106824d2b4a85 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=87619fae11cea01315487ac21fafe1116bb63e2dc25455fb8e1feee8d7c751df 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=6ad6bb72f3491dd512f862838de571791509ee7b426332dc7f669270de7658cf 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=816&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=200&accessToken=9c3745a510ad3b941ca8c6164aaeb1ca9c18fd63670613b38014999fdf13c8c2" style="object-position: 46% 27%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=816&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=200&accessToken=9c3745a510ad3b941ca8c6164aaeb1ca9c18fd63670613b38014999fdf13c8c2 314w, https://berlingske.bmcdn.dk/users/berlingske/images/41558956.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=816&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=400&accessToken=4d90a27894a5dd96715e13d1d8b4bf3cace26951fc537bc08494acdf540f7d7a 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentarer/tidligere-la-kandidat-gaar-til-lars-loekkes-netvaerk-der-er-brug-for" data-lpurl="https://www.berlingske.dk/content/item/1545166" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.875em;">
<strong>Tidligere LA-kandidat går til Løkkes netværk: </strong>Der er brug for et nyt borgerligt midterparti</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">
<strong>Tidligere LA-kandidat går til Løkkes netværk: </strong>Der er brug for et nyt borgerligt midterparti</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 6.3vw;">
<strong>Tidligere LA-kandidat går til Løkkes netværk: </strong>Der er brug for et nyt borgerligt midterparti</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65524847" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/tyske-laeger-broed-tabu-i-privat-telefonsamtale-talte-om-coronapatienter" data-lpurl="https://www.berlingske.dk/content/item/1546418" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=b75d9c4d9101f86cbce2234029d5999067700096b0019c1315626e8a8fd3f828 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=7f7fd982d6ac4fd39b9ac5ac0fc2f780940af3655ad6430648915403250f6e84 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1252&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=194&accessToken=6697e28112ebdf4e7f87a15ae8971e1fcbd84b54df358f4c2cfc9ac150469dfc 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1252&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=388&accessToken=23e68d7a0dd4d566c573218d88870e56ae6c1aac921c998912a0a85db323bd14 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=230&accessToken=71400b9befe02050e5bfafc71e0da87afa4691996d157a9f95952a3f560abdc0" style="object-position: 61% 49%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=230&accessToken=71400b9befe02050e5bfafc71e0da87afa4691996d157a9f95952a3f560abdc0 478w, https://berlingske.bmcdn.dk/users/berlingske/images/41558457.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=460&accessToken=45648b335fb20e4b737dce46c967389e9723102fcd2d58970619b5c1682e6f17 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/tyske-laeger-broed-tabu-i-privat-telefonsamtale-talte-om-coronapatienter" data-lpurl="https://www.berlingske.dk/content/item/1546418" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5em;">Kontroversiel artikel om en</div>
<div style="white-space: nowrap; font-size: 1.5em;">telefonsamtale mellem læger har sat</div>
<div style="white-space: nowrap; font-size: 1.5em;">sindene i kog – <strong>og nu har Tyskland taget</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5em;"><strong>hul på tabubelagt indvandrerdebat</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Kontroversiel artikel om en</div>
<div style="white-space: nowrap; font-size: 1.4375em;">telefonsamtale mellem læger</div>
<div style="white-space: nowrap; font-size: 1.4375em;">har sat sindene i kog – <strong>og nu</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>har Tyskland taget hul på</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>tabubelagt indvandrerdebat</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Kontroversiel artikel om en</div>
<div style="white-space: nowrap; font-size: 4.8vw;">telefonsamtale mellem læger har sat</div>
<div style="white-space: nowrap; font-size: 4.8vw;">sindene i kog – <strong>og nu har Tyskland taget</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>hul på tabubelagt indvandrerdebat</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65521410" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/anne-sophia-hermansen-goer-lille-amalienborg-storartet-igen-her-er-en-plan-for" data-lpurl="https://www.berlingske.dk/content/item/1545879" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=379&accessToken=efedd81c2aa35c6d3386e348ef6023bae4065c7718bc332172a24f19753d1158 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=758&accessToken=529fa98133fe6eba2fc8e41daccc66311d40f6aea2189eeee5eeda0192590589 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=180&accessToken=2e07ae785c56f36c6178e93e5e06899286523f3148cccd5b031a42c92439d639 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=162&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=360&accessToken=efef4a644d1daaf3f345a33c98b0b5cc6597418c0a0bac08837f3d87f4366ab1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=689&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=257&accessToken=779ba114f7f7d81894d4d07e52a5582a962e0ad3a49a7d45e3763a625a7f4055" style="object-position: 50% 59%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=689&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=257&accessToken=779ba114f7f7d81894d4d07e52a5582a962e0ad3a49a7d45e3763a625a7f4055 478w, https://berlingske.bmcdn.dk/users/berlingske/images/41558562.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=161&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=689&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=514&accessToken=f4b5f2c9d52a96a35daa896e8a14ffb9fb11ed559629aa89d5234c3985d811a9 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/anne-sophia-hermansen-goer-lille-amalienborg-storartet-igen-her-er-en-plan-for" data-lpurl="https://www.berlingske.dk/content/item/1545879" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>Anne Sophia Hermansen var tæt på at få en</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>hjerneblødning af raseri: </strong>Københavns</div>
<div style="white-space: nowrap; font-size: 1.5625em;">mest vanrøgtede pragtpalæ er en skandale</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>Anne Sophia Hermansen var</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>tæt på at få en hjerneblødning</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>af raseri: </strong>Københavns mest</div>
<div style="white-space: nowrap; font-size: 1.5625em;">vanrøgtede pragtpalæ er en</div>
<div style="white-space: nowrap; font-size: 1.5625em;">skandale</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>Anne Sophia Hermansen var tæt på at få</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>en hjerneblødning af raseri: </strong>Københavns</div>
<div style="white-space: nowrap; font-size: 4.8vw;">mest vanrøgtede pragtpalæ er en skandale</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65522245" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/groft-sagt/groft-sagt-maaske-skal-de-radikale-skifte-navn-til-sexistisk-folkeparti" data-lpurl="https://www.berlingske.dk/content/item/1546028" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=140&accessToken=528e2e4448db1898aa8ed2af62feac4f0cddfd8b04f5f6f81287006252d44ae2 170w, https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=280&accessToken=4d6f87900ed6a5c3eccde350a1de0f8540438a425b96e5389746b5a6d6a09012 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=8560f98307229cef4f87b1665224c47d1977da1f7049f4df87e0aa70b5451881 336w, https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=206&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=4a3a5fb295bb26c6724998290465d8f77c70afd41ec6780db55a58d6d8e84ac9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=f5db6d641d24ae5489dc175f56dc032cc2f704cad0aa4dd373a70bc4b4f2327c" style="object-position: 46% 58%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=f5db6d641d24ae5489dc175f56dc032cc2f704cad0aa4dd373a70bc4b4f2327c 314w, https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=302&accessToken=ff739b80c79a50e73cba5cb2ae20a10039ac34d9ba7b23054da0bf7328654076 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Groft sagt"></div>
<a href="https://www.berlingske.dk/groft-sagt/groft-sagt-maaske-skal-de-radikale-skifte-navn-til-sexistisk-folkeparti" data-lpurl="https://www.berlingske.dk/content/item/1546028" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Måske skal de Radikale skifte</div>
<div style="white-space: nowrap; font-size: 3.0625em;">navn til Sexistisk Folkeparti</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Måske skal de Radikale skifte</div>
<div style="white-space: nowrap; font-size: 1.5625em;">navn til Sexistisk Folkeparti</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Måske skal de Radikale skifte</div>
<div style="white-space: nowrap; font-size: 4.9vw;">navn til Sexistisk Folkeparti</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.75em;">Lægemiddelstyrelsen efter »mange meldinger</div>
<div style="white-space: nowrap; font-size: 2.75em;">om bivirkninger«: Det er som ventet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Lægemiddelstyrelsen efter »mange meldinger</div>
<div style="white-space: nowrap; font-size: 1.9375em;">om bivirkninger«: Det er som ventet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Lægemiddelstyrelsen efter</div>
<div style="white-space: nowrap; font-size: 5.9vw;">»mange meldinger om</div>
<div style="white-space: nowrap; font-size: 5.9vw;">bivirkninger«: Det er som ventet</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65520958" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/hovedstaden/socialdemokratiet-svarer-igen-i-slaget-om-faelleden-danmarks" data-lpurl="https://www.berlingske.dk/content/item/1545815" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=339&accessToken=6eaf7a191e3b74966be648466d8cc77039f748861af64c46e8f189630d9b49df 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=678&accessToken=a84d4aef2432b8ff89b00d1a3497b51ebeab6de9a3e7e686089085aa809bb98b 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=199&accessToken=e0d4ba233549b867ef6ef66cedd3e902963110db0d02c348caf2a1e5f80c8957 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1180&t%5Bcrop%5D%5Bheight%5D=699&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=398&accessToken=c04e41a3af92a6b74f5838fac5da3524686b3215d5b15d85b74f9aec8481cc64 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=229&accessToken=c07dae8bfd8c76b3f82ed7621ba58bebf097e714de67db038df7a2e05802b06a" style="object-position: 52% 57%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=229&accessToken=c07dae8bfd8c76b3f82ed7621ba58bebf097e714de67db038df7a2e05802b06a 478w, https://berlingske.bmcdn.dk/users/berlingske/images/41566380.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=102&t%5Bcrop%5D%5Bwidth%5D=1245&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=458&accessToken=e3f538cb1e0b73b38c2fbb7c4a7a3d888ca4d4d1337b818705ccfdb1c878a033 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/hovedstaden/socialdemokratiet-svarer-igen-i-slaget-om-faelleden-danmarks" data-lpurl="https://www.berlingske.dk/content/item/1545815" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;"><strong>Socialdemokratiet svarer igen</strong></div>
<div style="white-space: nowrap; font-size: 2em;">
<strong>i slaget om Amager Fælled: </strong>Det</div>
<div style="white-space: nowrap; font-size: 2em;">er »på kanten af manipulation«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Socialdemokratiet svarer igen i</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>slaget om Amager Fælled: </strong>Det</div>
<div style="white-space: nowrap; font-size: 1.375em;">er »på kanten af manipulation«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;"><strong>Socialdemokratiet svarer igen i</strong></div>
<div style="white-space: nowrap; font-size: 6.1vw;">
<strong>slaget om Amager Fælled: </strong>Det</div>
<div style="white-space: nowrap; font-size: 6.1vw;">er »på kanten af manipulation«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65524830" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/analyse-og-perspektiv/er-lars-loekke-endnu-engang-ved-at-faelde-sig-selv" data-lpurl="https://www.berlingske.dk/content/item/1546415" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=6480cceb2a3213448e3b0357259576db587c2ad2adda509f18e2274c5de08d4b 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=a291bb24242413aa4fe3d937efe96f14c5bdc1646956c5e9bbdb639f77a9b0e5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=daf1f7c2c0f0d09c261a4b634810157d14700834ffef716535e5282dc3773062 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=6979dc6e452bfaca0d662e4f0fb5d70c21034589e0e56495e07acf9a9a6254e7 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=685&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=256&accessToken=cbfe9976b1547a0c6a587a9ff7e29cdceaf416d974a53447d93dbdbfd3ed193e" style="object-position: 42% 34%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=685&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=256&accessToken=cbfe9976b1547a0c6a587a9ff7e29cdceaf416d974a53447d93dbdbfd3ed193e 478w, https://berlingske.bmcdn.dk/users/berlingske/images/41558030.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=685&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=512&accessToken=f9a96259359ad7145689c20b49907a2b7f55aa2e8ba2d62e56efb36dc7cf6671 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Analyse"></div>
<a href="https://www.berlingske.dk/analyse-og-perspektiv/er-lars-loekke-endnu-engang-ved-at-faelde-sig-selv" data-lpurl="https://www.berlingske.dk/content/item/1546415" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Thomas Larsen:</strong> Løkke er endt i ny</div>
<div style="white-space: nowrap; font-size: 1.5625em;">infight med Ekstra Bladet – og</div>
<div style="white-space: nowrap; font-size: 1.5625em;">timingen kunne ikke være meget værre</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Thomas Larsen:</strong> Løkke er</div>
<div style="white-space: nowrap; font-size: 1.5625em;">endt i ny infight med Ekstra</div>
<div style="white-space: nowrap; font-size: 1.5625em;">Bladet – og timingen kunne</div>
<div style="white-space: nowrap; font-size: 1.5625em;">ikke være meget værre</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">
<strong>Thomas Larsen:</strong> Løkke er endt i ny</div>
<div style="white-space: nowrap; font-size: 4.9vw;">infight med Ekstra Bladet – og</div>
<div style="white-space: nowrap; font-size: 4.9vw;">timingen kunne ikke være meget værre</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65526113" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik" data-lpurl="https://www.berlingske.dk/content/item/1546614" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=445&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=326&accessToken=bd27b63b9c764ef4f671ca8e55e1e3d7dfb6c97eb815cc3e417f83e9928b87da 170w, https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=446&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=445&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=652&accessToken=dc4d34e50141a365f04722e73b9a2700fbc5a59a1fa7a09f7c44fcd1ef86b70f 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=72d787d1d1c1df9c8b7a62ba927cc695f9f1de88a458eff9bba6ca0ad9e3483e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=7d68aa0154ee5c39229ec3e092c46391e7b816e29826a21b4eb6716c719f8eac 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=6b9048ce21e91b3534b15e46b32ac7d4f6f7d66dbd029dfa9d95f8fd1af7d661" style="object-position: 52% 28%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=6b9048ce21e91b3534b15e46b32ac7d4f6f7d66dbd029dfa9d95f8fd1af7d661 314w, https://berlingske.bmcdn.dk/users/berlingske/images/41559865.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=340&accessToken=92086c7563a87fa258ba23efe2e6683f4c05d436b3ca1af89e9145f68038d2af 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/tommy-ahlers-afsloerer-nye-detaljer-om-ministerudnaevnelse-loekke-fik" data-lpurl="https://www.berlingske.dk/content/item/1546614" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Tommy Ahlers afslører nye detaljer</div>
<div style="white-space: nowrap; font-size: 2.375em;">om ministerudnævnelse – Løkke fik</div>
<div style="white-space: nowrap; font-size: 2.375em;">konen til at »teste« ham</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Tommy Ahlers afslører nye</div>
<div style="white-space: nowrap; font-size: 1.4375em;">detaljer om</div>
<div style="white-space: nowrap; font-size: 1.4375em;">ministerudnævnelse – Løkke</div>
<div style="white-space: nowrap; font-size: 1.4375em;">fik konen til at »teste« ham</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Tommy Ahlers afslører</div>
<div style="white-space: nowrap; font-size: 5.8vw;">nye detaljer om</div>
<div style="white-space: nowrap; font-size: 5.8vw;">ministerudnævnelse</div>
<div style="white-space: nowrap; font-size: 5.8vw;">– Løkke fik konen til at</div>
<div style="white-space: nowrap; font-size: 5.8vw;">»teste« ham</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65521034" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/forsikringsboss-stikker-haanden-i-hvepsereden-vi-skal-betale-for-velfaerd" data-lpurl="https://www.berlingske.dk/content/item/1545826" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=b3337f9516544129abaaaa61fe28661bcefc879edb1dc9ea85cd25b83fbe4ce7 706w, https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=a8b6b7013d6d1314211e91a0904d1d0bbd73f0d668d70ac187791d23c2699fce 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=93eddb45704385cfac7c97d328ec1dae47baa6e0026ffe89256540a2fa5b23cf 690w, https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=9c8f9b62936254d9e48cbea34cf4e58ee52fc4fe6859e865f217fb7c7a2e4b16 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=ee01bb3b38e599d38c7024d91b162c021b0874892760361a4bcb7f8be7ea7ff5" style="object-position: 46% 57%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=ee01bb3b38e599d38c7024d91b162c021b0874892760361a4bcb7f8be7ea7ff5 970w, https://berlingske.bmcdn.dk/users/berlingske/images/41558009.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=186&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=86ce3f0456e1b25d12d707a5a8ae43c25b6769cc802d776a1a6976c6f6205538 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/forsikringsboss-stikker-haanden-i-hvepsereden-vi-skal-betale-for-velfaerd" data-lpurl="https://www.berlingske.dk/content/item/1545826" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">Han ved, emnet alene er kontroversielt – men nu stikker</div>
<div style="white-space: nowrap; font-size: 2.3125em;">forsikringsbossen hånden i velfærdshvepsereden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Han ved, emnet alene er kontroversielt – men nu stikker</div>
<div style="white-space: nowrap; font-size: 1.5625em;">forsikringsbossen hånden i velfærdshvepsereden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Han ved, emnet alene er kontroversielt</div>
<div style="white-space: nowrap; font-size: 4.9vw;">– men nu stikker forsikringsbossen</div>
<div style="white-space: nowrap; font-size: 4.9vw;">hånden i velfærdshvepsereden</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/det-gode-liv/kulturkommentar-jeg-kan-kneppe-dig-soender-og-sammen-paa-to-minutter"
                    title="#Metoo-bevægelsen er et moderne fænomen, men abonnerer på en forestilling om straf, som bedst kendes fra middelalderen, hvor forbryderen blev sat i gabestok på byens torv til offentlig skue, skriver Lasse Marker i denne kulturkommentar. "
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1546022">
                    Kulturkommentar: »Jeg kan kneppe dig sønder og sammen på to minutter« 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/det-gode-liv/kulturkommentar-jeg-kan-kneppe-dig-soender-og-sammen-paa-to-minutter" title="#Metoo-bevægelsen er et moderne fænomen, men abonnerer på en forestilling om straf, som bedst kendes fra middelalderen, hvor forbryderen blev sat i gabestok på byens torv til offentlig skue, skriver Lasse Marker i denne kulturkommentar. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395646/23680709-sexchikane---genrebillede.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395646/23680709-sexchikane---genrebillede.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1395646/23680709-sexchikane---genrebillede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395646/23680709-sexchikane---genrebillede.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1395646/23680709-sexchikane---genrebillede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395646/23680709-sexchikane---genrebillede.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1395646/23680709-sexchikane---genrebillede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395646/23680709-sexchikane---genrebillede.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1395646/23680709-sexchikane---genrebillede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1395646/23680709-sexchikane---genrebillede.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395646/23680709-sexchikane---genrebillede.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395646/23680709-sexchikane---genrebillede.jpg"class="teaser_img m-0"title="Sexchikane – genrebillede"alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/paa-strandvejens-dyreste-adresse-maaber-folk-naar-de-laeser-ordene-paa"
                    title="Det ligner et domicil for den kongelige familie eller en velhaverfamilie fra samfundets øverste tinder. Men synet bedrager. »Så godt kommer jeg nok aldrig til at bo igen,« siger en af de 34 beboere, som har inviteret Berlingske indenfor."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1543769">
                    På Strandvejens dyreste adresse måber folk, når de læser ordene på husmuren: »Man må knibe sig selv i armen«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/paa-strandvejens-dyreste-adresse-maaber-folk-naar-de-laeser-ordene-paa" title="Det ligner et domicil for den kongelige familie eller en velhaverfamilie fra samfundets øverste tinder. Men synet bedrager. »Så godt kommer jeg nok aldrig til at bo igen,« siger en af de 34 beboere, som har inviteret Berlingske indenfor." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1392542/23672857-p-carl-petersens-kollegium.jpg"class="teaser_img m-0"title="P. Carl Petersens Kollegium"alt="Palæet på Strandvejen 263 ligger mellem Skovshoved Hotel og USAs ambassadørbolig."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/hovedstaden/de-blev-traette-af-forurening-og-larm-i-byen-saerligt-mange-flytter"
                    title="Nye tal for flyttemønstre blandt danskerne udpensler en opsigtsvækkende udvikling: Der er indledt en udflytning fra København. Danskernes bopæl bliver stadig mere uafhængig af, hvor de arbejder, mener ekspert. "
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1546128">
                    De blev trætte af forurening og larm i byen: Særligt mange flytter fra København
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/hovedstaden/de-blev-traette-af-forurening-og-larm-i-byen-saerligt-mange-flytter" title="Nye tal for flyttemønstre blandt danskerne udpensler en opsigtsvækkende udvikling: Der er indledt en udflytning fra København. Danskernes bopæl bliver stadig mere uafhængig af, hvor de arbejder, mener ekspert. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395931/23681316-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395931/23681316-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1395931/23681316-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395931/23681316-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1395931/23681316-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395931/23681316-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1395931/23681316-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395931/23681316-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1395931/23681316-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1395931/23681316-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395931/23681316-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395931/23681316-.jpg"class="teaser_img m-0"title="Bærende"alt="Pelles ankomst for cirka otte måneder siden ændrede Mikkel Liechts og Nina Madsens lyst til at bo på 62 kvadratmeter i hjertet af hovedstaden. Nu rykker den lille familie som mange andre længere ud, hvor de har råd til hus og have."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Coronapandemiens anden bølge har lukket Danmark og store dele af resten af verden ned. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Coronapandemiens anden bølge har lukket Danmark og store dele af resten af verden ned. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1394399/23677545-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1394399/23677545-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1394399/23677545-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1394399/23677545-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1394399/23677545-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1394399/23677545-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1394399/23677545-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1394399/23677545-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1394399/23677545-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1394399/23677545-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1394399/23677545-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1394399/23677545-.jpg"class="teaser_img m-0"title=""alt="Statsminister Mette Frederiksen møder butiksejere som genåbner deres butikker i Helsingør, mandag den 1. marts 2021. Butikkerne genåbner efter flere måneders nedlukning grundet frygt for coronasmitte, covid-19."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/nu-er-de-i-offensiven-mens-du-sov-leverede-asiatisk-stormagt-tre-markante"
                    title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Berlingske giver dig her overblikket over dagens vigtigste historier, som fortsat står i coronavirussens tegn."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1546234">
                    Nu er de i offensiven: Mens du sov, leverede asiatisk stormagt tre markante nyheder
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/nu-er-de-i-offensiven-mens-du-sov-leverede-asiatisk-stormagt-tre-markante" title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Berlingske giver dig her overblikket over dagens vigtigste historier, som fortsat står i coronavirussens tegn." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396048/23681666-china-parliament.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396048/23681666-china-parliament.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1396048/23681666-china-parliament.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396048/23681666-china-parliament.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1396048/23681666-china-parliament.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396048/23681666-china-parliament.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1396048/23681666-china-parliament.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396048/23681666-china-parliament.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1396048/23681666-china-parliament.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1396048/23681666-china-parliament.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396048/23681666-china-parliament.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396048/23681666-china-parliament.jpg"class="teaser_img m-0"title="CHINA-PARLIAMENT/"alt="Den kinesiske præsident, Xi Jinping, ved åbningen af Den Nationale Folkekongres i Kina."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/jeg-ved-at-jeg-stikker-haanden-ned-i-en-hvepserede-men-nogle"
                    title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; Undskyld, undskyld, undskyld, lyder det fra partileder. Frederiksberg som det nye Sunny Beach. Og så kalder ordfører for regeringspartiet nyt principielt tiltag »et historisk nybrud« – og det er ikke positivt ment. Hele dit politiske overblik her."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1545967">
                    »Jeg ved, at jeg stikker hånden ned i en hvepserede. Men nogle gange er sandheden så vigtig, at man må tage de tæsk, som følger med«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/jeg-ved-at-jeg-stikker-haanden-ned-i-en-hvepserede-men-nogle" title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; Undskyld, undskyld, undskyld, lyder det fra partileder. Frederiksberg som det nye Sunny Beach. Og så kalder ordfører for regeringspartiet nyt principielt tiltag »et historisk nybrud« – og det er ikke positivt ment. Hele dit politiske overblik her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395604/23680594-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395604/23680594-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1395604/23680594-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395604/23680594-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1395604/23680594-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395604/23680594-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1395604/23680594-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395604/23680594-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1395604/23680594-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1395604/23680594-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1395604/23680594-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1395604/23680594-.jpg"class="teaser_img m-0"title="kjudfald"alt="»Så lad os nu få stoppet løgnen,« lyder det i et opsigtsvækkende opslag fra tidligere Venstre-næstformand Kristian Jensen om en sag, der har fyldt næsten alt for partiet i en tid."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/juraprofessor-mette-frederiksen-har-muligvis-brudt-grundloven"
                    title="Statsminister Mette Frederiksen (S) bliver kritiseret for ikke at have rådført sig med Det Udenrigspolitiske Nævn, før hun indgik en aftale med Israel og Østrig. Juraprofessor mener, at hun muligvis har brudt Grundloven."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1546258">
                    Juraprofessor: Mette Frederiksen har muligvis brudt Grundloven
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/juraprofessor-mette-frederiksen-har-muligvis-brudt-grundloven" title="Statsminister Mette Frederiksen (S) bliver kritiseret for ikke at have rådført sig med Det Udenrigspolitiske Nævn, før hun indgik en aftale med Israel og Østrig. Juraprofessor mener, at hun muligvis har brudt Grundloven." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396016/23681572-israel-denmark-austria-health-virus.jpg"class="teaser_img m-0"title="ISRAEL-DENMARK-AUSTRIA-HEALTH-VIRUS"alt="Mette Frederiksen (S) besøgte torsdag Israel. Til venstre står Israels premierminister, Benjamin Netanyahu, og i midten ses Østrigs kansler, Sebastian Kurz."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/videnskab/foruroligende-brasiliansk-variant-breder-sig-eksplosivt-det-kan-bringe"
                    title="Mens smittetallene rasler ned på verdensplan, stiger de til nye rekordhøjder i Brasilien. Smitten drives af en bekymrende variant, som tidligere coronasmitte langtfra altid beskytter imod, og som nu er dukket op i Danmark. I værste fald kan Brasilien blive arnested for en foruroligende ny fase af pandemien."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1546380">
                    Foruroligende brasiliansk variant breder sig eksplosivt: Det kan bringe hele verden i fare
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/videnskab/foruroligende-brasiliansk-variant-breder-sig-eksplosivt-det-kan-bringe" title="Mens smittetallene rasler ned på verdensplan, stiger de til nye rekordhøjder i Brasilien. Smitten drives af en bekymrende variant, som tidligere coronasmitte langtfra altid beskytter imod, og som nu er dukket op i Danmark. I værste fald kan Brasilien blive arnested for en foruroligende ny fase af pandemien." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/139/1396429/23682411-topshot-brazil-health-virus-fatalities-250-000.jpg"class="teaser_img m-0"title="TOPSHOT-BRAZIL-HEALTH-VIRUS-FATALITIES-250, 000"alt="En arbejder i beskyttelsesudstyr går under tunge skyer forbi nye grave med ofre for coronavirussen i den brasilianske millionby Manaus – arnestedet for den nye og bekymrende virusvariant P.1."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
if (document.location.href.indexOf('CAMP-BER-ID0040%20&') !== -1) {
location.href = location.href.replace('CAMP-BER-ID0040%20&', 'CAMP-BER-ID0040&');
  }
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.a34f3da7.js"></script>
         <script src="/build/main-min.d505bf83.js"></script>
            </body>
</html>
