<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65454097" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Venstres formand, Jakob-Ellemann Jensen, blev med egne ord »oprigtigt ked af det«, da hans forgænger på formandsposten, tidligere statsminister Lars Løkke Rasmussen, vendte det liberale parti ryggen som sin første gerning i 2021. Men alligevel er en del af Løkkes exit »alletiders«, bedyrer han nu."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1535267"/><meta property="article:published_time" content="2021-01-22T12:33:00+01:00" /><meta property="article:modified_time" content="2021-01-22T12:33:00+01:00" /><meta property="article:author" content="Thomas Søgaard Rohde"/><meta property="article:section" content="Nyheder/Politik" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/politik" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/138/1380880/23642243-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/138/1380880/23642243-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør"/><meta property="twitter:description" content="Venstres formand, Jakob-Ellemann Jensen, blev med egne ord »oprigtigt ked af det«, da hans forgænger på formandsposten, tidligere statsminister Lars Løkke Rasmussen, vendte det liberale parti ryggen som sin første gerning i 2021. Men alligevel er en del af Løkkes exit »alletiders«, bedyrer han nu."/><meta property="twitter:url" content="https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1535267"/><meta property="lp:video" content="0"/><meta property="articleId" content="1535267"/><link rel="canonical" href="https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>


            <style>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</style>
            <link href="/build/article_page-css.a057e12d.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.a057e12d.css" type="text/css">
        </noscript>
                                        <link href="/build/react.b83ba48e.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript><link rel="stylesheet" href="/build/react.b83ba48e.css" type="text/css"></noscript>
               <script type="text/javascript">
                if (!navigator.userAgent.toLowerCase().indexOf('chrome') > -1){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.e5bd9736.js"></script><script src="/build/gemius-handler.c015d97c.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/politik","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/politik","articleType":"news_article","tags":"Lars L\u00f8kke Rasmussen, Jakob Ellemann-Jensen, Venstre","date":"22-01-2021","context_cat_org":["News","Politics"],"context_cat_iab":["News","Politics"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.d5bb5c70.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.39c3adc2.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"politik"},"content":{"video":false,"author":"bm-thro","pubdate":1611315180,"title":"\/politik\/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere","id":1535267,"length":"3117","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 14,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/politik","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/politik","articleType":"news_article","tags":"Lars L\u00f8kke Rasmussen, Jakob Ellemann-Jensen, Venstre","date":"22-01-2021","context_cat_org":["News","Politics"],"context_cat_iab":["News","Politics"],"context_sentiment":"-0.2"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.56276d69.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
        
                        
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Fredag</span>
                    <span class="date">22.01.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør</h1>
            <p class="article-header__intro">Venstres formand, Jakob-Ellemann Jensen, blev med egne ord »oprigtigt ked af det«, da hans forgænger på formandsposten, tidligere statsminister Lars Løkke Rasmussen, vendte det liberale parti ryggen som sin første gerning i 2021. Men alligevel er en del af Løkkes exit »alletiders«, bedyrer han nu.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/138/1380880/23642243-.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/138/1380880/23642243-.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/138/1380880/23642243-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/138/1380880/23642243-.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/138/1380880/23642243-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/138/1380880/23642243-.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/138/1380880/23642243-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/138/1380880/23642243-.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/138/1380880/23642243-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/138/1380880/23642243-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/138/1380880/23642243-.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/138/1380880/23642243-.jpg"class="img img-full article-top-media__image position-relative"title="Lars Løkke Rasmussens efterfølger på formandsposten i Venstre, Jakob-Ellemann Jensen, forklarede dagen efter Løkkes exit fra Venstre, at han var »trist« over, at den tidligere statsminister havde forladt partiet. Men der har også været fordele, siger han nu. Foto:Mads Claus Rasmussen/Ritzau Scanpix"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Lars Løkke Rasmussens efterfølger på formandsposten i Venstre, Jakob-Ellemann Jensen, forklarede dagen efter Løkkes exit fra Venstre, at han var »trist« over, at den tidligere statsminister havde forladt partiet. Men der har også været fordele, siger han nu.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Mads Claus Rasmussen/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Fredag d. 22. januar 2021, kl. 12.33</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Ellemann%20erkender%20i%20DR-podcast%3A%20L%C3%B8kke%20opf%C3%B8rte%20sig%20ikke%2C%20som%20en%20tidligere%20formand%20b%C3%B8r&amp;body=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere" title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Venstres%20formand%2C%20Jakob-Ellemann%20Jensen%2C%20blev%20med%20egne%20ord%20%C2%BBoprigtigt%20ked%20af%20det%C2%AB%2C%20da%20hans%20forg%C3%A6nger%20p%C3%A5%20formandsposten%2C...+https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør" data-action="social-messenger"
       data-url="https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere"
       href="fb-messenger://share/?link=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere&amp;title=Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/thomas-soegaard-rohde" title="Se Thomas Søgaard Rohde&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/43/22168804-rohde.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/43/22168804-rohde.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/43/22168804-rohde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/43/22168804-rohde.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/43/22168804-rohde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/43/22168804-rohde.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/43/22168804-rohde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/43/22168804-rohde.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/43/22168804-rohde.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/43/22168804-rohde.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/43/22168804-rohde.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/43/22168804-rohde.jpg"class="article-byline__author-img"alt="bm-thro"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Thomas Søgaard Rohde
                                                                    </p>
                                <p class="article-byline__author-position">Journalist på Christiansborg</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1535267&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=23&tagid=3&tagid=4&tagid=54&tagid=442&tagid=443";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Tidligere statsminister Lars Løkke Rasmussen har været pennefører på mangt et opsigtsvækkende Facebook-opslag gennem sin politiske karriere.</p>
<p>Men da han dagen efter nytår på årets første dag klokken 22.14 om aftenen delte et ganske ordrigt opslag, blev øjenbrynene på Christiansborg og omegn hævet ud over det sædvanlige.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Med lyst og mod til at møde den ny verden, der står foran os, men naturligvis også iblandet vemod, har jeg her til nytår besluttet at sætte mig selv fri og melde mig ud af Venstre efter 40 års medlemskab,« <a href="https://www.facebook.com/larsloekke/posts/10158784958093788" data-lpurl="https://www.facebook.com/larsloekke/posts/10158784958093788" target="_blank" class="lp_article_link_01">skrev Løkke</a> og indledte dermed en <a href="https://www.berlingske.dk/politik/det-er-jo-ikke-en-haevn-og-det-er-jo-heller-ikke-saadan-at-jeg-er-et" data-lpurl="http://www.berlingske.dk/content/item/1531775" target="_blank" class="lp_article_link_02">ny karriere som løsgænger</a> blandt de folkevalgte.</p>
<p>Løkkes efterfølger på formandsposten, Jakob-Ellemann Jensen, bedyrede dagen derpå, at han var <a href="https://www.berlingske.dk/politik/ellemann-reagerer-paa-loekke-exit-vi-skal-vaere-alternativ-til-den" data-lpurl="http://www.berlingske.dk/content/item/1530298" target="_blank" class="lp_article_link_03">»trist«</a> over, at den tidligere statsminister havde forladt Venstre.</p>
<p>»Han har givet meget til vores parti, og partiet har givet meget til ham. Vi kunne helt sikkert have fundet en god rolle til Lars i Venstre, men han ville det anderledes og er på vej videre. Jeg ønsker ham alt det bedste,« <a href="https://www.berlingske.dk/politik/ellemann-reagerer-paa-loekke-exit-vi-skal-vaere-alternativ-til-den" data-lpurl="http://www.berlingske.dk/content/item/1530298" target="_blank" class="lp_article_link_04">forklarede han</a>.</p>
<h2>»Alletiders«</h2>
<p>Men Løkkes exit har ikke kun været ubelejligt for Venstres formand. Det fortæller han i det seneste afsnit af DRs nyhedspodcast <a href="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" data-lpurl="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" target="_blank" class="lp_article_link_05">»Genstart«</a>, som er blevet lagt ud til lytterne fredag morgen.</p>
<p>»På det personlige plan er jeg <em>enormt</em> ked af det. Jeg er <em>virkelig oprigtigt</em> ked af det,« <a href="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" data-lpurl="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" target="_blank" class="lp_article_link_06">siger Ellemann til at begynde med</a>, men tilføjer så:</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>»Og på det professionelle plan synes jeg, det er alletiders. Fordi han opførte sig på en måde, som tidligere formænd ikke skal opføre sig på. Tidligere formænd skal ses og ikke høres.«</p>
<p>I <a href="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" data-lpurl="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" target="_blank" class="lp_article_link_07">udsendelsen, der varer en lille halv time</a>, går Ellemann ikke i detaljer med, hvornår Løkke lod sig høre mere, end han burde. Men sikkert er det, at den tidligere statsminister ikke ligefrem har ruttet med sine synspunkter, siden han føjede »tidligere Venstre-formand« til sit cv i sensommeren for halvandet år siden.</p>
<p>Det mest iøjnefaldende eksempel på netop det var, da Løkke på årsdagen for sin formandsexit udgav bogen »Om de fleste og det meste«, og i den forbindelse i klare vendinger i <a href="https://www.berlingske.dk/politik/lars-loekke-undsiger-jakob-ellemanns-kurs-for-venstre-og-aabner-for-at" data-lpurl="http://www.berlingske.dk/content/item/1497423" target="_blank" class="lp_article_link_08">diverse medieinterview</a> undsagde Ellemanns strategi om, at vejen til Statsministeriet entydigt skulle baseres på blå blok.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>I <a href="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" data-lpurl="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" target="_blank" class="lp_article_link_09">»Genstart«</a> bliver Ellemann også spurgt om <a href="https://www.berlingske.dk/politik/v-for-vaegelsindet" data-lpurl="http://www.berlingske.dk/content/item/1527369" target="_blank" class="lp_article_link_10">de hovedbrud</a>, som Venstre-formanden potentielt døjer med for tiden.</p>
<p>Det gælder blandt andet rigsretssagen mod tidligere næstformand Inger Støjberg, <a href="https://www.berlingske.dk/politik/rigsretssag-efterlader-det-borgerlige-danmark-i-afgrundsdyb-splittelse-og" data-lpurl="http://www.berlingske.dk/content/item/1533243" target="_blank" class="lp_article_link_11">som ikke hele partiets folketingsgruppe ønskede at støtte</a>, ligesom det gælder det politiforlig, som partiet <a href="https://www.berlingske.dk/politisk-morgenpost/sent-tirsdag-aften-delte-toppolitikere-et-billede-fra" data-lpurl="http://www.berlingske.dk/content/item/1527057" target="_blank" class="lp_article_link_12">højst overraskende</a> endte med at stå uden for.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Venstre-formanden indleder dog <a href="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" data-lpurl="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" target="_blank" class="lp_article_link_13">udsendelsen</a> med at forsikre, at »det går fint«, og føjer så til:</p>
<p>»Jeg kan da godt få øje på udfordringerne, men livet behandler mig godt.«</p>
<p>Du kan høre hele udsendelsen hos DR <a href="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" data-lpurl="https://www.dr.dk/radio/special-radio/genstart/genstart-dr-s-nyhedspodcast-2021-01-22" target="_blank" class="lp_article_link_14">her</a>.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med corona, forstå krænkelsesdebatten, acceptere at hundredes års slægtskab med USA smuldrer og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_banners&amp;bem_placement=bdk&amp;bem_type=tekstannonce&amp;bem_campaign=abonnementer_berlingske&quot;}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1535267});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Ellemann%20erkender%20i%20DR-podcast%3A%20L%C3%B8kke%20opf%C3%B8rte%20sig%20ikke%2C%20som%20en%20tidligere%20formand%20b%C3%B8r&amp;body=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere" title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Venstres%20formand%2C%20Jakob-Ellemann%20Jensen%2C%20blev%20med%20egne%20ord%20%C2%BBoprigtigt%20ked%20af%20det%C2%AB%2C%20da%20hans%20forg%C3%A6nger%20p%C3%A5%20formandsposten%2C...+https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør" data-action="social-messenger"
       data-url="https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere"
       href="fb-messenger://share/?link=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere&amp;title=Ellemann erkender i DR-podcast: Løkke opførte sig ikke, som en tidligere formand bør',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/politik/som-26-aarig-blev-jakob-ellemann-konfronteret-med-et-fuldstaendig-grotesk" title="Som 26-årig blev Jakob Ellemann konfronteret med et »fuldstændig grotesk had«: »Fysisk var det fuldstændig smadret. Alt var smadret«" class="teaser__title-link">
                Som 26-årig blev Jakob Ellemann konfronteret med et »fuldstændig grotesk had«: »Fysisk var det fuldstændig smadret. Alt var smadret«
            </a>
        </h4>
    </div>
    <div>
        <a href="/politik/som-26-aarig-blev-jakob-ellemann-konfronteret-med-et-fuldstaendig-grotesk" title="Som 26-årig blev Jakob Ellemann konfronteret med et »fuldstændig grotesk had«: »Fysisk var det fuldstændig smadret. Alt var smadret«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1369208/23612321-venstres-formand-jakob-ellemann-jensen.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/politik/det-er-jo-ikke-en-haevn-og-det-er-jo-heller-ikke-saadan-at-jeg-er-et" title="»Det er jo ikke en hævn, og det er jo heller ikke sådan, at jeg er et forandret menneske«" class="teaser__title-link">
                »Det er jo ikke en hævn, og det er jo heller ikke sådan, at jeg er et forandret menneske«
            </a>
        </h4>
    </div>
    <div>
        <a href="/politik/det-er-jo-ikke-en-haevn-og-det-er-jo-heller-ikke-saadan-at-jeg-er-et" title="»Det er jo ikke en hævn, og det er jo heller ikke sådan, at jeg er et forandret menneske«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1375775/23629499-lars-lkke-rasmussen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1375775/23629499-lars-lkke-rasmussen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1375775/23629499-lars-lkke-rasmussen.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/politik"
           title="Politik"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Politik
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/politik/opslaget-havde-ligget-paa-facebook-i-22-minutter-da-mette-thiesen-skrev-en" title="Opslaget havde ligget på Facebook i 22 minutter, da Mette Thiesen skrev en kort kommentar – og det gik ikke ubemærket hen" class="teaser__title-link">
                Opslaget havde ligget på Facebook i 22 minutter, da Mette Thiesen skrev en kort kommentar – og det gik ikke ubemærket hen
            </a>
        </h4>
    </div>
    <div>
        <a href="/politik/opslaget-havde-ligget-paa-facebook-i-22-minutter-da-mette-thiesen-skrev-en" title="Opslaget havde ligget på Facebook i 22 minutter, da Mette Thiesen skrev en kort kommentar – og det gik ikke ubemærket hen" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366135/23604932-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366135/23604932-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366135/23604932-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366135/23604932-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366135/23604932-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366135/23604932-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366135/23604932-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366135/23604932-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366135/23604932-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366135/23604932-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366135/23604932-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366135/23604932-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;">32 danskere døde med coronavirus det seneste døgn</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;">32 danskere døde med coronavirus det seneste døgn</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">32 danskere døde med</div>
<div style="white-space: nowrap; font-size: 6.5vw;">coronavirus det seneste døgn</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">To spillere i coronaramt dansk fodboldklub havde været i Dubai</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/detaljeret-tip-om-mulig-testsjusk-stopper-alle-fly-fra-dubai"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">»Meget alvorligt« tip om mulig testsjusk stopper alle fly fra Dubai</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65454415" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/britisk-variant-spreder-sig-i-danmark" data-lpurl="https://www.berlingske.dk/content/item/1535319" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=386&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=162&accessToken=d6dee5a0081d71576a7b09ebce1442c2e706562ce945326f400a76235e189dab 170w, https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=386&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=894&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=324&accessToken=72a5d27c6d5486e73ec2d4e0a7c7fcaa0278dbb92e28c034d7fe625dfbc6572d 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=150&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=170&accessToken=d554b69d0bb28acbe4e21c70b499d7a7f026b3cdc2507c8cd88c20060167e261 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=150&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=648&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=340&accessToken=38ac20e43bb841ff9417fb1abf55c8c8652c5baa9c99d7d00235579fc4528adb 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=168&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=ca57bb44e2326973ba043d01dd41757f1a82dfd38406d0c9ee0ede13fad2c3c3" style="object-position: 80% 56%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=168&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=ca57bb44e2326973ba043d01dd41757f1a82dfd38406d0c9ee0ede13fad2c3c3 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39825742.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=168&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=6fd6f30f1175b864d2d05d9ddbbcc6855ab6bf9ad4838ce62b395b801243bf6c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/britisk-variant-spreder-sig-i-danmark" data-lpurl="https://www.berlingske.dk/content/item/1535319" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;">Britisk variant spreder sig i Danmark</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Britisk variant</div>
<div style="white-space: nowrap; font-size: 1.9375em;">spreder sig i Danmark</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Britisk variant</div>
<div style="white-space: nowrap; font-size: 6.1vw;">spreder sig i Danmark</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/hele-landet-fastholdes-paa-hoejeste-niveau-i-coronavurdering"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Hele Danmark er fortsat på højeste risikoniveau</div></div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65453833" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/analyse-rigsretssagen-mod-trump-forsinkes-i-to-uger-advokater-stod-ikke-i" data-lpurl="https://www.berlingske.dk/content/item/1535227" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=331&accessToken=ddf951991ba6a0734f0173ee6db4247818c673aedaf9f1f77ff3f3859acb82a8 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=662&accessToken=d70e2246472f7b86598d20447e208b881fefc60077857b440b99b197ad48410d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=200&accessToken=bf672ae729ba549da400eaa42310af8e0169641b70aeda7a0589ceef717b7bcf 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=761&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=400&accessToken=35bd1362b43a7bb8f4ff05bc5c472d9245a43beacb515e15f3b1c8274289e471 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=276&accessToken=4f83d60381cfe6500b18d79eb5b4826a45229131f594899edcf454e8988e1aac" style="object-position: 47% 51%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=276&accessToken=4f83d60381cfe6500b18d79eb5b4826a45229131f594899edcf454e8988e1aac 478w, https://berlingske.bmcdn.dk/users/berlingske/images/39821555.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=552&accessToken=f8b2e21ca7b9adf6359fe12aadb587de19581389760633089bb6d2136372ab93 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Analyse"></div>
<a href="https://www.berlingske.dk/globalt/analyse-rigsretssagen-mod-trump-forsinkes-i-to-uger-advokater-stod-ikke-i" data-lpurl="https://www.berlingske.dk/content/item/1535227" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.875em;">Rigsretssagen mod Trump</div>
<div style="white-space: nowrap; font-size: 1.875em;">forsinkes i to uger. Advokater</div>
<div style="white-space: nowrap; font-size: 1.875em;">stod ikke i kø for at forsvare ham</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Rigsretssagen mod</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Trump forsinkes i to</div>
<div style="white-space: nowrap; font-size: 1.6875em;">uger. Advokater stod ikke</div>
<div style="white-space: nowrap; font-size: 1.6875em;">i kø for at forsvare ham</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Rigsretssagen mod Trump</div>
<div style="white-space: nowrap; font-size: 5.9vw;">forsinkes i to uger. Advokater</div>
<div style="white-space: nowrap; font-size: 5.9vw;">stod ikke i kø for at forsvare ham</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/usa/nu-begynder-hans-liv-i-skraek-trump-skal-i-retten-om-mystisk-dna-i"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Nu begynder hans liv »i skræk«: Trump skal i retten om mystisk dna i voldtægtssag</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65454093" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/politikere-kraever-klar-udmelding-fra-ssi-om-voldsom-smitsomhed-det-er" data-lpurl="https://www.berlingske.dk/content/item/1535266" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=8d35e3fcb6da94ac892efec2fcad87f32deaee153cea283f94d1d1b0752b4976 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=9755bbf77ca8e59e52b7c845625c6e566353af331cc654d93ca09950d6f92a28 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=593afcf02f00ba657a286a7cabbeb772f74191008c5614dfc8cff2a8da62a044 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=061f4e521559181c86e24afc40971bb2dda5e5ad753c5b3d7c38a515da7f6093 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=56c35a90842fd3ac8fabf434804406e86bdabb6bb5ba1f62292a13283f6d5bdf" style="object-position: 80% 35%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=56c35a90842fd3ac8fabf434804406e86bdabb6bb5ba1f62292a13283f6d5bdf 478w, https://berlingske.bmcdn.dk/users/berlingske/images/39791819.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=412cefcb3f6e605684d5805484d154ecc8ceba8fd7f7d90b8778754429cb976a 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/politikere-kraever-klar-udmelding-fra-ssi-om-voldsom-smitsomhed-det-er" data-lpurl="https://www.berlingske.dk/content/item/1535266" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">Politikere kræver klar udmelding</div>
<div style="white-space: nowrap; font-size: 1.8125em;">fra SSI om voldsom smitsomhed:<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>»Det er noget farligt noget, vi</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>ligger og roder med«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Politikere kræver klar</div>
<div style="white-space: nowrap; font-size: 1.5625em;">udmelding fra SSI om</div>
<div style="white-space: nowrap; font-size: 1.5625em;">voldsom smitsomhed:<strong> »Det</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>er noget farligt noget, vi</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>ligger og roder med«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Politikere kræver klar udmelding fra SSI</div>
<div style="white-space: nowrap; font-size: 4.8vw;">om voldsom smitsomhed:<strong> »Det er noget</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>farligt noget, vi ligger og roder med«</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/ssis-trovaerdighed-har-lidt-skade-nu-kommer-deres-egne-eksperter-med-en"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">SSI-direktør påstod, at britisk mutation smitter op til 74 procent mere end andre varianter. Nu kan hans egne eksperter ikke finde dokumentationen</div></div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65454084" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/naturstyrelsen-vil-gaa-benhaardt-efter-bilister-i-dyrehaven-og" data-lpurl="https://www.berlingske.dk/content/item/1535264" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=127&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=997&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=74257c4039068ff180bb34c90139f0bf9155141b625085e50ac1260bd62413cf 170w, https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=127&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=997&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=8c02a373b36f7161513a1dcc4a004306ba412edaf1018e150370d186eab4630f 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=0635675cc8721cafe4adfff65a23f03604a04889ddc3100fa256a3809199ae5a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=643&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=ee6b0dd19e3179a51f7e06cc89ea9d7047020f59bf9830923804716afcae46d5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=959&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=04ef6f9b5d174d43596107d96b1cb14de9f43983dbbc9ad3bfbee4797f04a379" style="object-position: 43% 36%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=959&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=04ef6f9b5d174d43596107d96b1cb14de9f43983dbbc9ad3bfbee4797f04a379 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39823242.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1440&t%5Bcrop%5D%5Bheight%5D=959&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=418&accessToken=5e7799139686dcbd114d7f2e7214c24fc796b78750d9951500046e4a92cd765e 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/naturstyrelsen-vil-gaa-benhaardt-efter-bilister-i-dyrehaven-og" data-lpurl="https://www.berlingske.dk/content/item/1535264" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3em;"><strong>Naturstyrelsen har fået nok:</strong></div>
<div style="white-space: nowrap; font-size: 3em;">
<strong></strong>Vil straffe bilister benhårdt</div>
<div style="white-space: nowrap; font-size: 3em;">flere steder i Nordsjælland</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Naturstyrelsen har fået nok:</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong></strong>Vil straffe bilister benhårdt</div>
<div style="white-space: nowrap; font-size: 1.4375em;">flere steder i Nordsjælland</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>Naturstyrelsen har fået nok:</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong></strong>Vil straffe bilister benhårdt</div>
<div style="white-space: nowrap; font-size: 4.8vw;">flere steder i Nordsjælland</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65452227" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/det-gode-liv/poula-og-hans-joern-har-udviklet-en-effektiv-metode-som-hjalp-dem-ud" data-lpurl="https://www.berlingske.dk/content/item/1535007" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=363&accessToken=83b941779bd96617d6177a2a089efcc9550aa147c149bbe8f7aeb49188085688 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=726&accessToken=99fdd195a8747fd99ea7920ae541188ac207fb1e5f86835ecada56423751c574 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=355&accessToken=58a9a347eb65ac17a0d9d1df6f0e1776ef3c8585d7f2d572f1e494123620a4a2 690w, https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=710&accessToken=197c54ba4222968dc1ba13125964ff96cc38e24abd511cf08c9b84cbd4163246 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=499&accessToken=e6fdd7c0f715e172c573957ec1c55e6dabfa500803044dfba25a25365bb76a76" style="object-position: 49% 55%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=499&accessToken=e6fdd7c0f715e172c573957ec1c55e6dabfa500803044dfba25a25365bb76a76 970w, https://berlingske.bmcdn.dk/users/berlingske/images/39814195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=136&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=998&accessToken=5a1a0a438899cebdfa560812decaebe9fe933beb184ac75f1509554c1f64b5db 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/det-gode-liv/poula-og-hans-joern-har-udviklet-en-effektiv-metode-som-hjalp-dem-ud" data-lpurl="https://www.berlingske.dk/content/item/1535007" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Poula og Hans Jørn har udviklet en effektiv metode,</div>
<div style="white-space: nowrap; font-size: 2.6875em;">som hjalp dem ud af deres parforholdskrise: <strong>»Meget</strong>
</div>
<div style="white-space: nowrap; font-size: 2.6875em;"><strong>går galt, fordi par tror, at de kender hinanden«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Poula og Hans Jørn har udviklet en effektiv metode,</div>
<div style="white-space: nowrap; font-size: 1.875em;">som hjalp dem ud af deres parforholdskrise: <strong>»Meget</strong>
</div>
<div style="white-space: nowrap; font-size: 1.875em;"><strong>går galt, fordi par tror, at de kender hinanden«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Poula og Hans Jørn har udviklet en</div>
<div style="white-space: nowrap; font-size: 5.2vw;">effektiv metode, som hjalp dem ud af</div>
<div style="white-space: nowrap; font-size: 5.2vw;">deres parforholdskrise: <strong>»Meget går galt,</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>fordi par tror, at de kender hinanden«</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/aok/det-vil-provokere-mange-her-er-videnskabens-bedste-raad-til-at-lykkes-med"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Det vil provokere mange — her er videnskabens bedste råd til at lykkes med parforholdet</div></div></a></div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65454243" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/anders-samuelsen-har-faaet-nyt-job-det-mest-spaendende-jeg-har-set" data-lpurl="https://www.berlingske.dk/content/item/1535286" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=bb064474dccc400c89c935f8d63a0b7684564bf7cc3018c383cb8858c30bcc69 345w, https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=fe9f703fa282bbdf2a54fcd8004b6bb9509a53a35404b883e0b84379a247aaa5 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=63b22b5989ffd59d0a430c6c3780b060e1eabc8a19d3b7ac74944e06ba04687d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=cf53980bca6c3ede87a5bca39ec8e6c9baee2eb04f14b8091135683c3f9355bc 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=950&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=238&accessToken=7d32adc6d1b547c00f74af2eefbe85115aa20e8cf5a2bc4ef1ff63e70e845f0d" style="object-position: 48% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=950&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=238&accessToken=7d32adc6d1b547c00f74af2eefbe85115aa20e8cf5a2bc4ef1ff63e70e845f0d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39814859.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=134&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=950&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=476&accessToken=bcb95685256f9f55d4b907713599663548c9180241f216066f6d7ad93b430fa7 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/anders-samuelsen-har-faaet-nyt-job-det-mest-spaendende-jeg-har-set" data-lpurl="https://www.berlingske.dk/content/item/1535286" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;"><strong>Anders Samuelsen har fået nyt job:</strong></div>
<div style="white-space: nowrap; font-size: 1.125em;">
<strong></strong>»Det mest spændende, jeg har set«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Anders Samuelsen har</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong>fået nyt job: </strong>»Det mest</div>
<div style="white-space: nowrap; font-size: 1.8125em;">spændende, jeg har set«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.5vw;"><strong>Anders Samuelsen</strong></div>
<div style="white-space: nowrap; font-size: 4.5vw;">
<strong>har fået nyt job: </strong>»Det</div>
<div style="white-space: nowrap; font-size: 4.5vw;">mest spændende,</div>
<div style="white-space: nowrap; font-size: 4.5vw;">jeg har set«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65454097" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere" data-lpurl="https://www.berlingske.dk/content/item/1535267" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=624&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=168&accessToken=5f8de247175d39201e90d2c928a102da85572ad803c88cdcde22f780111a8bb9 345w, https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=624&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=336&accessToken=c3b666a26b94f2c20147b08006ed8764734de26f1bdc44f055d7eeadc70411ee 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=651&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=171&accessToken=5593cd019ebc7c34cedacc4473bfd5db44c4b73272324b0067a18a2f91a0b2cc 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=651&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=342&accessToken=8e3280e554a0e7fd359d559ce6ca95953b463fc4ac52e5eac7b4100e00c2ba35 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=198&accessToken=1f25aa8512e60b9ba828c69d93d86444be6f7520488cef8dd682893c40e431ba" style="object-position: 63% 37%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=198&accessToken=1f25aa8512e60b9ba828c69d93d86444be6f7520488cef8dd682893c40e431ba 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39814746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=806&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=396&accessToken=bd68d4e17a313e6785d2514f395425aba34ce47cc8a8a68354df179a33557705 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/ellemann-erkender-i-dr-podcast-loekke-opfoerte-sig-ikke-som-en-tidligere" data-lpurl="https://www.berlingske.dk/content/item/1535267" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Ellemann erkender:</strong> Løkke</div>
<div style="white-space: nowrap; font-size: 1.4375em;">opførte sig ikke, som en</div>
<div style="white-space: nowrap; font-size: 1.4375em;">tidligere formand bør</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Ellemann erkender:</strong> Løkke</div>
<div style="white-space: nowrap; font-size: 1.5625em;">opførte sig ikke, som en</div>
<div style="white-space: nowrap; font-size: 1.5625em;">tidligere formand bør</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.3vw;"><strong>Ellemann erkender:</strong></div>
<div style="white-space: nowrap; font-size: 4.3vw;">Løkke opførte sig</div>
<div style="white-space: nowrap; font-size: 4.3vw;">ikke, som en tidligere</div>
<div style="white-space: nowrap; font-size: 4.3vw;">formand bør</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1535257" data-articleid="65454043" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/kina-truer-med-alle-noedvendige-midler-efter-udelukkelse-af-huawei" data-lpurl="https://www.berlingske.dk/content/item/1535257" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;"><strong>Svensk milliardærfamilie vækker</strong></div>
<div style="white-space: nowrap; font-size: 2.5em;"><strong>kinesisk vrede efter udelukkelse</strong></div>
<div style="white-space: nowrap; font-size: 2.5em;">
<strong>af gigant:</strong> Nu truer Kina med »alle</div>
<div style="white-space: nowrap; font-size: 2.5em;">nødvendige midler«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Svensk milliardærfamilie vækker kinesisk</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>vrede efter udelukkelse af gigant:</strong> Nu truer</div>
<div style="white-space: nowrap; font-size: 2.125em;">Kina med »alle nødvendige midler«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>Svensk milliardærfamilie vækker</strong></div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>kinesisk vrede efter udelukkelse</strong></div>
<div style="white-space: nowrap; font-size: 5.7vw;">
<strong>af gigant:</strong> Nu truer Kina med »alle</div>
<div style="white-space: nowrap; font-size: 5.7vw;">nødvendige midler«</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65452217" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/nu-melder-et-nyt-spoergsmaal-sig-i-israels-rekordhurtige" data-lpurl="https://www.berlingske.dk/content/item/1535005" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=400&accessToken=8a563dbec0371adbcf4cd334753b3c8d9220d01e11bf7d0bf1a8b5898e2f4708 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=800&accessToken=3b3e3f445fbd3a3b1d9e347e7c90c5e05d1d9e76b63bb1ea5a63bf11c0df7c2d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=391&accessToken=97feb77d9bd7c7276e35f41472f23c43ef78341e084a7036440759fe8752be2f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=782&accessToken=02ad78aace45cfee781e5204b02e1648586414aff9f0354c13e32265e5bfe38f 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=364&accessToken=c2780c355951335dee9b25592b23093deea366cc31cbd12e50e2ac99f6aede8d" style="object-position: 50% 57%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=364&accessToken=c2780c355951335dee9b25592b23093deea366cc31cbd12e50e2ac99f6aede8d 642w, https://berlingske.bmcdn.dk/users/berlingske/images/39807756.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=127&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=726&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=728&accessToken=7c309927acb01cb5784bc71e434e6501721e7437bce66e9825ab0a5049f66114 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/nu-melder-et-nyt-spoergsmaal-sig-i-israels-rekordhurtige" data-lpurl="https://www.berlingske.dk/content/item/1535005" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;">Nu melder et nyt spørgsmål sig i</div>
<div style="white-space: nowrap; font-size: 2.5em;">Israels rekordhurtige</div>
<div style="white-space: nowrap; font-size: 2.5em;">vaccineindsats. <strong>Inden længe kan</strong>
</div>
<div style="white-space: nowrap; font-size: 2.5em;"><strong>det også blive relevant i Danmark</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Nu melder et nyt spørgsmål sig i Israels</div>
<div style="white-space: nowrap; font-size: 2.0625em;">rekordhurtige vaccineindsats. <strong>Inden længe</strong>
</div>
<div style="white-space: nowrap; font-size: 2.0625em;"><strong>kan det også blive relevant i Danmark</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Nu melder et nyt spørgsmål sig i</div>
<div style="white-space: nowrap; font-size: 5.7vw;">Israels rekordhurtige</div>
<div style="white-space: nowrap; font-size: 5.7vw;">vaccineindsats. <strong>Inden længe kan</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>det også blive relevant i Danmark</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65453597" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/mette-frederiksens-oekonomiske-slingrekurs-aabner-en-ladeport-for-de" data-lpurl="https://www.berlingske.dk/content/item/1535192" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=369&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=284&accessToken=d7ef6fb36e111337a7452d273bf19746670705a6988c352a130fa224c98c64d6 170w, https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=369&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=568&accessToken=52212a331b014634828518543603cc5514ab0558e7955092a36b526067be6c0e 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=165&accessToken=c7a6d226083400a28e6a60af067185ee54044ac0f5d29606332740f56d077d48 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=76&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=330&accessToken=fce358904efd56d60bdeb8f8fa97b24dacbb876543daf48b72c2468d883fe637 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=333&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=460&accessToken=dc37d0ae2459c47ae9b818db1362525166903c7423e3cf1565be005917d41191" style="object-position: 49% 46%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=333&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=460&accessToken=dc37d0ae2459c47ae9b818db1362525166903c7423e3cf1565be005917d41191 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39496579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=333&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=583&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=920&accessToken=a446d031a9f962e83152bb90037ca0ad08b2e37518596bb7d6a5f940124a4731 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/mette-frederiksens-oekonomiske-slingrekurs-aabner-en-ladeport-for-de" data-lpurl="https://www.berlingske.dk/content/item/1535192" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;">
<strong>Anders Krab:</strong> Mette Frederiksen</div>
<div style="white-space: nowrap; font-size: 1.3125em;">taler om ansvarlighed den ene</div>
<div style="white-space: nowrap; font-size: 1.3125em;">dag, mens hun hælder sukker i</div>
<div style="white-space: nowrap; font-size: 1.3125em;">ørerne på venstrefløjen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Anders Krab:</strong> Mette Frederiksen</div>
<div style="white-space: nowrap; font-size: 1.4375em;">taler om ansvarlighed den ene</div>
<div style="white-space: nowrap; font-size: 1.4375em;">dag, mens hun hælder sukker i</div>
<div style="white-space: nowrap; font-size: 1.4375em;">ørerne på venstrefløjen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">
<strong>Anders Krab:</strong> Mette</div>
<div style="white-space: nowrap; font-size: 5.6vw;">Frederiksen taler om</div>
<div style="white-space: nowrap; font-size: 5.6vw;">ansvarlighed den ene dag,</div>
<div style="white-space: nowrap; font-size: 5.6vw;">mens hun hælder sukker i</div>
<div style="white-space: nowrap; font-size: 5.6vw;">ørerne på venstrefløjen</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65448158" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/hovedstaden/biler-maa-vige-for-byggeriet-af-ny-plads-paa-toppen-af-frederiksberg" data-lpurl="https://www.berlingske.dk/content/item/1534392" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=cc9555e8adc6d46645c3b652b83667ed9561c55b1bc602edbdd447e72e5808d5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=6151bc85c4ad1bc605ba1a1db2b0e52c7708defd0dbbaf4f3f32c036090b1697 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=748&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=196&accessToken=fbce5937f30304abf4b1a2d4ca6f7565909ac379477cec9e8b6b0218fe053563 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=748&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=392&accessToken=0819981b76c9f2ae0a2a261cb9adfd0caccc19a0e2c8c104b8901f9c4377d3ae 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=734&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=274&accessToken=09bcf7688dd25e6bf967c87f73d6f27103fb8f10cdafa1ad96906e38f739840f" style="object-position: 36% 36%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=734&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=274&accessToken=09bcf7688dd25e6bf967c87f73d6f27103fb8f10cdafa1ad96906e38f739840f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/39809252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=734&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=548&accessToken=dcc5c6aac081fb7501a16fb0dcbf6b00cc38afa35ee79e37b19957e4e2d97600 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/hovedstaden/biler-maa-vige-for-byggeriet-af-ny-plads-paa-toppen-af-frederiksberg" data-lpurl="https://www.berlingske.dk/content/item/1534392" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Biler må vige for byggeriet af ny plads</div>
<div style="white-space: nowrap; font-size: 1.625em;">på toppen af Frederiksberg – <strong>og det</strong>
</div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>skal bilisterne måske vænne sig til</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Biler må vige for byggeriet af</div>
<div style="white-space: nowrap; font-size: 1.4375em;">ny plads på toppen af</div>
<div style="white-space: nowrap; font-size: 1.4375em;">Frederiksberg – <strong>og det skal</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>bilisterne måske vænne sig til</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Biler må vige for byggeriet af ny plads</div>
<div style="white-space: nowrap; font-size: 5.2vw;">på toppen af Frederiksberg – <strong>og det</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>skal bilisterne måske vænne sig til</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65423485" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/anders-hemmingsen-om-valg-af-uddannelse-det-er-vigtigt-at-droemme" data-lpurl="https://www.berlingske.dk/content/item/1530640" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=984&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=363&accessToken=dc16b07568771d53ec202be3f470211a3074b63dd6b09034dab52c657264b942 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=984&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=726&accessToken=de39d960c6affc56de5d5ada9fb127960f15d752bd143d07ce9d00638d779eb8 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=986&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=173&accessToken=5852083b1200a5c313e981035920458a31142cb83ef9d9ca454e41714fd95363 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=986&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=346&accessToken=414eedf6a2c2300cab40ab8be1ea53994c6eb1c7e1d3e1fec637fadc8d7ffff6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=986&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=246&accessToken=ed5dd7d507c6de1d3c57b8d54135327f90e43dc635fea9281896f049a9d955ee" style="object-position: 48% 51%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=986&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=246&accessToken=ed5dd7d507c6de1d3c57b8d54135327f90e43dc635fea9281896f049a9d955ee 478w, https://berlingske.bmcdn.dk/users/berlingske/images/39810519.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1915&t%5Bcrop%5D%5Bheight%5D=986&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=492&accessToken=9618f8f06b5cf087928f2b98d34bac9028a0580b9d65a9a2d392ae03105d7b44 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Dit studievalg"></div>
<a href="https://www.berlingske.dk/samfund/anders-hemmingsen-om-valg-af-uddannelse-det-er-vigtigt-at-droemme" data-lpurl="https://www.berlingske.dk/content/item/1530640" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">Anders Hemmingsen brugte syv år i en</div>
<div style="white-space: nowrap; font-size: 1.5625em;">stilling, hvor han konstant blev mindet</div>
<div style="white-space: nowrap; font-size: 1.5625em;">om, at han havde taget et forkert valg:</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>»Det var et slag i hovedet«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Anders Hemmingsen brugte</div>
<div style="white-space: nowrap; font-size: 1.375em;">syv år i en stilling, hvor han</div>
<div style="white-space: nowrap; font-size: 1.375em;">konstant blev mindet om, at</div>
<div style="white-space: nowrap; font-size: 1.375em;">han havde taget et forkert valg:</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>»Det var et slag i hovedet«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Anders Hemmingsen brugte syv år i en</div>
<div style="white-space: nowrap; font-size: 4.9vw;">stilling, hvor han konstant blev mindet</div>
<div style="white-space: nowrap; font-size: 4.9vw;">om, at han havde taget et forkert valg:</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>»Det var et slag i hovedet«</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65447567" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/mindesmaerke-ved-utoeya-er-endt-i-bitter-retssag-naboer-frygter-terrorturisme" data-lpurl="https://www.berlingske.dk/content/item/1534298" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=738&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=196&accessToken=3d176267d70afc1e2d067908799d0009832a0656dfb8f1f20abecc969fb72518 170w, https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=76&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=738&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=392&accessToken=f24317fbedfa0e2b5b98f99a3d2eb719c48c9a60873fb09777f36fa21109ae22 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=280&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=bec4b2acc8d9137b421a871c3b578ea7368dd1fa895c69a313f0d3e0bc6c1c24 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=280&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=d89624d22de894e9901f3a2224b2e13d197c8786c1a198229534b51e2a15592f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=404&accessToken=0556e33925f0b86c7d36e7dc58b1187a756cf2d6c82c9cf5471af037615db265" style="object-position: 35% 68%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=404&accessToken=0556e33925f0b86c7d36e7dc58b1187a756cf2d6c82c9cf5471af037615db265 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39812475.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=662&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=808&accessToken=b64f77c84cce24fe96225e30ab774dd7ef9e8f0900f83d060f576656b65785c9 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/mindesmaerke-ved-utoeya-er-endt-i-bitter-retssag-naboer-frygter-terrorturisme" data-lpurl="https://www.berlingske.dk/content/item/1534298" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Mindesmærke ved Utøya er endt i bitter</div>
<div style="white-space: nowrap; font-size: 1.125em;">retssag: <strong>Naboer frygter terrorturisme</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Mindesmærke ved Utøya er</div>
<div style="white-space: nowrap; font-size: 1.6875em;">endt i bitter retssag: <strong>Naboer</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>frygter terrorturisme</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Mindesmærke ved Utøya er</div>
<div style="white-space: nowrap; font-size: 5.2vw;">endt i bitter retssag: <strong>Naboer</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>frygter terrorturisme</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65453841" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/strandede-danskere-i-dubai-maa-selv-finde-hjem" data-lpurl="https://www.berlingske.dk/content/item/1535228" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=398&accessToken=5b890682245f59b727166f86cfe5c9f81b5bbf23746ebdc98ecea93c9bcddf8c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=796&accessToken=397b44f5b5c90ed6b720e0073adac99bcc8581b4f0f1d831317da2e9677203a5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=389&accessToken=a7029a6a69f72d4c33291789f4a7e3bfab5e509f43ad3863578fde838cbe022c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=778&accessToken=6c96633c1f2e60a70829d4ebf029491cb42312487a508de93a8a0063b25c3f02 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=362&accessToken=422bed4ed1524749fa1680958ac2a630ac611fb2267fdab75eb985dcb328bbee" style="object-position: 52% 54%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=362&accessToken=422bed4ed1524749fa1680958ac2a630ac611fb2267fdab75eb985dcb328bbee 642w, https://berlingske.bmcdn.dk/users/berlingske/images/39805176.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=722&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=724&accessToken=b499315944bc877d7e5a8c18ec2a56bb351eae2cb15879afb3ab0de74fe0f041 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/strandede-danskere-i-dubai-maa-selv-finde-hjem" data-lpurl="https://www.berlingske.dk/content/item/1535228" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">
<strong>Ingen hjælp at hente:</strong> Strandede</div>
<div style="white-space: nowrap; font-size: 2.1875em;">danskere må selv finde hjem fra Dubai</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.375em;">
<strong>Ingen hjælp at hente:</strong> Strandede</div>
<div style="white-space: nowrap; font-size: 2.375em;">danskere må selv finde hjem fra Dubai</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">
<strong>Ingen hjælp at hente:</strong> Strandede</div>
<div style="white-space: nowrap; font-size: 5vw;">danskere må selv finde hjem fra Dubai</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65452631" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/forsker-bag-fejlbehaeftet-artikel-tog-aeren-for-at-have-fundet-fejlen" data-lpurl="https://www.berlingske.dk/content/item/1535053" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=371&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=273&accessToken=90614c7813fc7138e586d9e1ab66c98d35e7cec988e97f8d498daa5798bdf429 170w, https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=219&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=371&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=546&accessToken=9326c77f2ae2a7c8639543f0205730c9ad066fce928481e5b356ee0e8477b230 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=7a2b4dd76b94e71b1b2874f09282a8c93b43eb546e4bb9ad90ef2ee3e578e268 336w, https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=25&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=cb072aea75de753c298db790266408eeb42b19434839fbfea7c19947163a3445 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=296&accessToken=55f8cd0165832eb76e9853967aa5f1145619359dc2058c9b8b1b1d12b59d6595" style="object-position: 32% 59%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=296&accessToken=55f8cd0165832eb76e9853967aa5f1145619359dc2058c9b8b1b1d12b59d6595 314w, https://berlingske.bmcdn.dk/users/berlingske/images/39803500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=88&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=633&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=592&accessToken=701b6aca5817678c94d426b477f07a11fdd1c77ba02f87e7141cad8bdc34ef5c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/forsker-bag-fejlbehaeftet-artikel-tog-aeren-for-at-have-fundet-fejlen" data-lpurl="https://www.berlingske.dk/content/item/1535053" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;">Forsker bag opsigtsvækkende</div>
<div style="white-space: nowrap; font-size: 1.3125em;">artikel tog æren for at have</div>
<div style="white-space: nowrap; font-size: 1.3125em;">fundet fatal fejl</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Forsker bag opsigtsvækkende</div>
<div style="white-space: nowrap; font-size: 1.4375em;">artikel tog æren for at have</div>
<div style="white-space: nowrap; font-size: 1.4375em;">fundet fatal fejl</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Forsker bag</div>
<div style="white-space: nowrap; font-size: 6.1vw;">opsigtsvækkende</div>
<div style="white-space: nowrap; font-size: 6.1vw;">artikel tog æren for at</div>
<div style="white-space: nowrap; font-size: 6.1vw;">have fundet fatal fejl</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65449812" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/usa/nu-begynder-hans-liv-i-skraek-trump-skal-i-retten-om-mystisk-dna-i" data-lpurl="https://www.berlingske.dk/content/item/1534659" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=3b5d431169213aa70a8cb9f2a38f97a9dd0aa86b11b6788b2b243b0be773ea9c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=9a40376e6154b045ace74e9ca49f2215e103717ee64b210da9a01573332e424b 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=1f678248b8795f0779ddd0d1bd9466daf28ff3db39430673b8338e0931293214 690w, https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=468525f1395f296a8b03149f5b9e0f3ab3aa476330e6aefdef32e7bd7a1cc380 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=958b6ad02edf66c415b0d0b7197ffc9a3931f4b69680852e8c68d57aaed861f3" style="object-position: 38% 68%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=958b6ad02edf66c415b0d0b7197ffc9a3931f4b69680852e8c68d57aaed861f3 642w, https://berlingske.bmcdn.dk/users/berlingske/images/39757991.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=290&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=83f9dd53ae1de66162f2fd0ccd1ffdb04de00d52c0c692fc8e521a8e64f1fa77 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/usa/nu-begynder-hans-liv-i-skraek-trump-skal-i-retten-om-mystisk-dna-i" data-lpurl="https://www.berlingske.dk/content/item/1534659" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>Nu begynder hans liv »i skræk«:</strong> Trump skal</div>
<div style="white-space: nowrap; font-size: 1.9375em;">i retten om mystisk dna i voldtægtssag</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">
<strong>Nu begynder hans liv »i skræk«:</strong> Trump skal i</div>
<div style="white-space: nowrap; font-size: 2.0625em;">retten om mystisk dna i voldtægtssag</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;"><strong>Nu begynder hans liv »i</strong></div>
<div style="white-space: nowrap; font-size: 6.3vw;">
<strong>skræk«:</strong> Trump skal i retten</div>
<div style="white-space: nowrap; font-size: 6.3vw;">om mystisk dna i voldtægtssag</div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/nu-begynder-hans-liv-i-skraek-trump-skal-i-retten-om-mystisk-dna-i"
                    title="Donald Trump skal ikke vente sig fred i sit otium i Florida. Berlingskes opgørelse viser, at der i stedet venter ham over 20 retssager og efterforskninger. Blandt andet en voldtægtssag, hvor hans dna måske er på kjolen. Det er Trumps nye virkelighed."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1534659">
                    Nu begynder hans liv »i skræk:« Trump skal i retten om mystisk dna i voldtægtssag
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/nu-begynder-hans-liv-i-skraek-trump-skal-i-retten-om-mystisk-dna-i" title="Donald Trump skal ikke vente sig fred i sit otium i Florida. Berlingskes opgørelse viser, at der i stedet venter ham over 20 retssager og efterforskninger. Blandt andet en voldtægtssag, hvor hans dna måske er på kjolen. Det er Trumps nye virkelighed." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380134/23640435-usa-trump.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380134/23640435-usa-trump.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380134/23640435-usa-trump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380134/23640435-usa-trump.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1380134/23640435-usa-trump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380134/23640435-usa-trump.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1380134/23640435-usa-trump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380134/23640435-usa-trump.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1380134/23640435-usa-trump.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380134/23640435-usa-trump.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380134/23640435-usa-trump.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380134/23640435-usa-trump.jpg"class="teaser_img m-0"title="USA-TRUMP/"alt="Den sidste rejse med Air Force One, og så begynder den ny virkelighed. Hvor der ikke længere er immunitet over for retssager og efterforskninger."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/proud-boys-dybt-skuffede-over-trump-han-er-saa-svag"
                    title="Flere højreorienterede grupper håbede til det sidste, at Donald Trump ville blive på magten eller i det mindste benåde dem for deres ugerninger. I stedet tager de nu afstand fra ham på sociale medier. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1534949">
                    Proud Boys dybt skuffede over Trump: »Han er så svag«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/proud-boys-dybt-skuffede-over-trump-han-er-saa-svag" title="Flere højreorienterede grupper håbede til det sidste, at Donald Trump ville blive på magten eller i det mindste benåde dem for deres ugerninger. I stedet tager de nu afstand fra ham på sociale medier. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380351/23640943-us-pro-gun-activists-protest-at-virginia-capital-on-states-lobb.jpg"class="teaser_img m-0"title="US-PRO-GUN-ACTIVISTS-PROTEST-AT-VIRGINIA-CAPITAL-ON-STATE&#039;S-LOBB"alt="Mandag samledes medlemmer af Proud Boys og andre våbentilhængere sig foran en regeringsbygning i Richmond i Virginia. Men skuffelsen over Donald Trump var allerede begyndt at indfinde sig."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Coronapandemiens anden bølge har lukket Danmark og store dele af resten af verden ned. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Coronapandemiens anden bølge har lukket Danmark og store dele af resten af verden ned. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1379766/23639788-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379766/23639788-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1379766/23639788-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1379766/23639788-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/137/1379766/23639788-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379766/23639788-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/137/1379766/23639788-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379766/23639788-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/137/1379766/23639788-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1379766/23639788-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379766/23639788-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1379766/23639788-.jpg"class="teaser_img m-0"title=""alt="Testcenter i Østerbrohuset, i Aarhusgade mandag den 21. december 2020. I en sportshal, som er indrettet i en gammel sporvognsremise i Aarhusgade kan københavnere nu blive lyntestet. Centeret holder døgnåbent men den 24. december og 31. december er testcenteret dog kun åbent fra 9-14. Den 1. januar åbner centeret kl.12. (Foto: Emil Helms/Ritzau Scanpix)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/hvorfor-anholder-de-dem-ikke-qanon-kaemper-med-at-forstaa-hvorfor-bidens"
                    title="For tilhængere af konspirationsteorien QAnon skulle onsdagens indsættelsesceremoni have været den helt store åbenbaring, hvor hele eliten ville blive anholdt nu, hvor de var samlet. Som dagen skred frem, kæmpede de med at forstå, hvorfor det ikke skete."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1534883">
                    »Hvorfor anholder de dem ikke?« QAnon kæmper med at forstå, hvorfor Bidens indsættelse forløb så roligt
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/hvorfor-anholder-de-dem-ikke-qanon-kaemper-med-at-forstaa-hvorfor-bidens" title="For tilhængere af konspirationsteorien QAnon skulle onsdagens indsættelsesceremoni have været den helt store åbenbaring, hvor hele eliten ville blive anholdt nu, hvor de var samlet. Som dagen skred frem, kæmpede de med at forstå, hvorfor det ikke skete." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380194/23640561-us-politics-inauguration.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380194/23640561-us-politics-inauguration.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380194/23640561-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380194/23640561-us-politics-inauguration.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1380194/23640561-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380194/23640561-us-politics-inauguration.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1380194/23640561-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380194/23640561-us-politics-inauguration.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1380194/23640561-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380194/23640561-us-politics-inauguration.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380194/23640561-us-politics-inauguration.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380194/23640561-us-politics-inauguration.jpg"class="teaser_img m-0"title="US-POLITICS-INAUGURATION"alt="En æresgarde gør honnør, mens Kamala Harris og Joe Biden ankommer med deres ægtefæller til deres indsættelse som henholdsvis vicepræsident og præsident. I en QAnon-verden ville æresgarden have anholdt dem."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/en-plat-kommentar-fra-nick-haekkerup-har-vakt-vild-opstandelse"
                    title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; »Det er simpelthen usagligt og plat!« lyder kritikken af en udtalelse fra justitsminister Nick Hækkerup. De Konservative stikker til Venstre på de sociale medier. Og Pernille Vermund sender en ganske klar besked til Jakob Ellemann. Hele dit politiske overblik her."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1534984">
                    En »plat« kommentar fra Nick Hækkerup har vakt vild opstandelse på Christiansborg: »Jeg er ærligt talt målløs«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/en-plat-kommentar-fra-nick-haekkerup-har-vakt-vild-opstandelse" title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; »Det er simpelthen usagligt og plat!« lyder kritikken af en udtalelse fra justitsminister Nick Hækkerup. De Konservative stikker til Venstre på de sociale medier. Og Pernille Vermund sender en ganske klar besked til Jakob Ellemann. Hele dit politiske overblik her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380735/23641945-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380735/23641945-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380735/23641945-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380735/23641945-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1380735/23641945-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380735/23641945-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1380735/23641945-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380735/23641945-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1380735/23641945-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380735/23641945-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380735/23641945-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380735/23641945-.jpg"class="teaser_img m-0"title="Hække2"alt="Et møde på Christiansborg har udviklet sig til lidt af et skænderi blandt deltagerne, og flere langer ud efter en udtalelse, som justitsminister Nick Hækkerup (S) kom med i kølvandet på mødet."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/ssi-direktoer-paastod-at-britisk-mutation-smitter-op-til-74-procent-mere"
                    title="Det har været betragtet som en kendsgerning, at den alvorlige britiske coronamutation var op til 74 procent mere smitsom end de gængse varianter. Men nu peger SSIs egne eksperter på, at procenttallet er blevet fremhævet, uden at der var dokumentation for det. "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1535068">
                    SSI-direktør påstod, at britisk mutation smitter op til 74 procent mere end andre varianter. Nu kan hans egne eksperter ikke finde dokumentationen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/ssi-direktoer-paastod-at-britisk-mutation-smitter-op-til-74-procent-mere" title="Det har været betragtet som en kendsgerning, at den alvorlige britiske coronamutation var op til 74 procent mere smitsom end de gængse varianter. Men nu peger SSIs egne eksperter på, at procenttallet er blevet fremhævet, uden at der var dokumentation for det. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380587/23641347-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380587/23641347-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380587/23641347-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380587/23641347-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1380587/23641347-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380587/23641347-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1380587/23641347-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380587/23641347-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1380587/23641347-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380587/23641347-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380587/23641347-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380587/23641347-.jpg"class="teaser_img m-0"title="Ullum"alt="På et pressemøde 5. januar sagde Henrik Ullum, direktør i Statens Serum Institut, at B.1.1.7-mutationen ifølge britiske data var op imod 74 procent så smitsom som den gængse variant.Der er bare et problem: Der har ifølge SSIs egne eksperter aldrig været tilstrækkeligt data til at understøtte det."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/liveblog-faa-seneste-nyt-om-praesidentindsaettelsen"
                    title="I dag bliver Joe Biden den 46. amerikanske præsident. Følg med i dagens begivenheder her. "
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1534627">
                    Liveblog: Få seneste nyt om præsidentindsættelsen 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/liveblog-faa-seneste-nyt-om-praesidentindsaettelsen" title="I dag bliver Joe Biden den 46. amerikanske præsident. Følg med i dagens begivenheder her. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1379963/23640158-usa-bideninauguration.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379963/23640158-usa-bideninauguration.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1379963/23640158-usa-bideninauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1379963/23640158-usa-bideninauguration.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/137/1379963/23640158-usa-bideninauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379963/23640158-usa-bideninauguration.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/137/1379963/23640158-usa-bideninauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379963/23640158-usa-bideninauguration.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/137/1379963/23640158-usa-bideninauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/137/1379963/23640158-usa-bideninauguration.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/137/1379963/23640158-usa-bideninauguration.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/137/1379963/23640158-usa-bideninauguration.jpg"class="teaser_img m-0"title="USA-BIDEN/INAUGURATION"alt="President-elect Joe Biden, his wife Jill Biden and Vice President-elect Kamala Harris arrive ahead of the inauguration of Biden, in Washington, U.S., January 20, 2021. REUTERS/Mike Segar"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/lady-gaga-bar-et-saerligt-budskab-paa-kjolen-da-hun-bragede-igennem-til-bidens"
                    title="Lady Gaga havde – som sædvanligt – gjort noget særligt ud af sin påklædning, da hun optrådte ved indsættelsesceremonien. En overdimensioneret broche af en guldfarvet fredsdue skulle sende et vigtigt signal til den amerikanske befolkning."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1534803">
                    Lady Gaga bar et særligt budskab på kjolen, da hun bragede igennem til Bidens indsættelse
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/lady-gaga-bar-et-saerligt-budskab-paa-kjolen-da-hun-bragede-igennem-til-bidens" title="Lady Gaga havde – som sædvanligt – gjort noget særligt ud af sin påklædning, da hun optrådte ved indsættelsesceremonien. En overdimensioneret broche af en guldfarvet fredsdue skulle sende et vigtigt signal til den amerikanske befolkning." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380106/23640374-us-politics-inauguration.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380106/23640374-us-politics-inauguration.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380106/23640374-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380106/23640374-us-politics-inauguration.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/138/1380106/23640374-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380106/23640374-us-politics-inauguration.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/138/1380106/23640374-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380106/23640374-us-politics-inauguration.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/138/1380106/23640374-us-politics-inauguration.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/138/1380106/23640374-us-politics-inauguration.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/138/1380106/23640374-us-politics-inauguration.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/138/1380106/23640374-us-politics-inauguration.jpg"class="teaser_img m-0"title="US-POLITICS-INAUGURATION"alt="Lady Gaga var iført et særligt budskab, da hun optrådte med den amerikanske nationalsang til Bidens indsættelse som præsident. "/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
if (document.location.href.indexOf('CAMP-BER-ID0040%20&') !== -1) {
location.href = location.href.replace('CAMP-BER-ID0040%20&', 'CAMP-BER-ID0040&');
  }
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.f3332a21.js"></script><script src="/build/react.f28dbb8e.js"></script>
         <script src="/build/main-min.062a5d8f.js"></script>
            </body>
</html>
