<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Kunderne hamstrer mindre: Det er som en god juleshopping</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64959150" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Kunderne hamstrer mindre: Det er som en god juleshopping"/><meta property="og:type" content="video.other"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1451283"/><meta property="article:published_time" content="2020-03-12T23:01:00+01:00" /><meta property="article:modified_time" content="2020-03-12T23:01:00+01:00" /><meta property="article:author" content="Kalinka Aaman Agger"/><meta property="article:section" content="Nyheder" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/127/1271198/23369616-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/127/1271198/23369616-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Kunderne hamstrer mindre: Det er som en god juleshopping"/><meta property="twitter:description" content="De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com."/><meta property="twitter:url" content="https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1451283"/><meta property="lp:video" content="1"/><meta property="articleId" content="1451283"/><link rel="canonical" href="https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.63129568.css" />
            <link rel="stylesheet" type="text/css" href="/build/react.6744591d.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder","targetingParams":{"primaryCategory":"nyheder","articleType":"webtv_link","tags":"Supermarkeder","date":"13-03-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.d6ab92e4.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.aba16ef1.js"></script>
            <script type="text/javascript" src="/build/PodcastPlayer.42977ca8.js" data-cookieconsent="necessary"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"nyheder"},"content":{"video":true,"author":"gauth-kalinka.agger","pubdate":1584050460,"title":"\/nyheder\/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping","id":1451283,"length":"3662","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder","targetingParams":{"primaryCategory":"nyheder","articleType":"webtv_link","tags":"Supermarkeder","date":"13-03-2020"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.60cbcc04.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
</style>

                            <div class="react-component" data-component="App"></div>
    <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Fredag</span>
                    <span class="date">13.03.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header  id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Kunderne hamstrer mindre: Det er som en god juleshopping</h1>
            <p class="article-header__intro">De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
    <div class="col-12">
        <div class="article-top-media article-top-media--collapsed position-relative">
                    
<script type="text/javascript" id="jwplayer-resolve-mediaplayer-1451283-727606507">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1451283-727606507';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

<script src="/build/video.6030c33e.js" type="text/javascript"></script>

    <div class="article-embedded-video ">
        <div>
            <figure>
                <div class="mediaplayer" itemscope itemprop="https://schema.org/VideoObject">
                    <div id="mediaplayer-1451283-727606507">&nbsp;</div>
                    <meta itemprop="name" content="Kunderne hamstrer mindre: Det er som en god juleshopping">
                    <meta itemprop="datePublished" content="2020-03-12T23:01:00+01:00">
                    <meta itemprop="uploadDate" content="2020-03-12T23:01:00+01:00">
                    <meta itemprop="description" content="De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com.">
                                        <div itemprop="thumbnail" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="caption" content="&lt;p&gt;De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com. Arkivfoto&lt;/p&gt;">
                        <meta itemprop="contentUrl" content="/image/127/1271198/23369616-.jpg">
                                        </div>
                                                                <script type="text/plain" data-cookieconsent="marketing, statistics">
                            (function() {
                                const jwData = {
                                    id: 'mediaplayer-1451283-727606507',
                                    key: 'Z/IfjKsyN4v/dI8zSfog4XEWkzNtXV4YJ+6ajg==',
                                    preroll: '',
                                    embedded: false,
                                    regionBlock: false,
                                    audio: false,
                                    options: {
                                        nodeId: "1451283",
                                        title: "Kunderne hamstrer mindre: Det er som en god juleshopping",
                                        autostart: true,
                                        mute: true,
                                        autoplayadsmuted: true,
                                        volume: 85,
                                        primary: "html5",
                                        androidhls: true,
                                                                                    image: "https://berlingske.bmcdn.dk/media/cache/resolve/image_620x350/image/127/1271198/23369616-.jpg",
                                                                                                                                                                               advertising: {
                                                    client: "vast",
                                                    schedule: {
                                                        preroll: {
                                                            tag: "https://pubads.g.doubleclick.net/gampad/ads?sz=2x2&iu=/135050247/Video/Preroll/berlingske&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping&description_url=https%3A%2F%2Fwww.berlingske.dk%2Fnyheder%2Fkunderne-hamstrer-mindre-det-er-som-en-god-juleshopping&correlator=1584054368",
                                                            offset: "pre"
                                                        },
                                                        postroll: {
                                                            tag: "https://pubads.g.doubleclick.net/gampad/ads?sz=2x2&iu=/135050247/Video/Postroll/berlingske&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping&description_url=https%3A%2F%2Fwww.berlingske.dk%2Fnyheder%2Fkunderne-hamstrer-mindre-det-er-som-en-god-juleshopping&correlator=1584054368",
                                                            offset: "post"
                                                        }
                                                    },
                                                    skipoffset: 10000,
                                                },
                                                                                    
    skin: {
        name: "berlingske"
    },
    controls: true,
    mute: true,
    autoplayadsmuted: true,
    related: {
        file: "/content/videos.xml",
        onclick: "link",
        oncomplete: "show",
        heading: "Relaterede Videoer"
    },
                    image: "https://berlingske.bmcdn.dk/media/cache/resolve/image_1230x692_jwplayer_thumbnail/image/127/1271198/23369616-.jpg",
        file: "https://cdn.jwplayer.com/manifests/XQIpLPTY.m3u8",
    localization: {
        nextUp: "Se også"
    },
                                    }
                                };

                                const initPlayer = function () {
                                    if ('function' !== typeof jwplayer) {
                                        setTimeout(initPlayer, 100);
                                        return;
                                    }
                                    Video.initializeJWVideo(jwData);
                                };

                                initPlayer();
                            })();
                        </script>
                                    </div>
                            </figure>
        </div>
    </div>

        </div>
    </div>
    <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Torsdag d. 12. marts 2020, kl. 23.01</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Kunderne%20hamstrer%20mindre%3A%20Det%20er%20som%20en%20god%20juleshopping&amp;body=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping" title="Kunderne hamstrer mindre: Det er som en god juleshopping" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Kunderne hamstrer mindre: Det er som en god juleshopping"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=De%20fysiske%20butikker%20er%20ikke%20lige%20s%C3%A5%20h%C3%A5rdt%20ramt%20af%20kunder%2C%20der%20hamstrer%2C%20som%20det%20var%20tilf%C3%A6ldet%20onsdag%20aften.%20Anderledes%20s...+https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Kunderne hamstrer mindre: Det er som en god juleshopping" data-action="social-messenger"
       data-url="https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping"
       href="fb-messenger://share/?link=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Kunderne hamstrer mindre: Det er som en god juleshopping" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping&amp;title=Kunderne hamstrer mindre: Det er som en god juleshopping',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/kalinka-aaman-agger" title="Se Kalinka Aaman Agger&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1342/23346994-bylinefoto.jpg" class="article-byline__author-img" alt="gauth-kalinka.agger"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Kalinka Aaman Agger
                                                                    </p>
                                <p class="article-byline__author-position">Journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>

<style>
	figcaption { 
     font-family: Sanomat Sans Web,Helvetica,Helvetica Neue,arial,sans-serif;
  	 color: #9b9b9b;
  	}  
</style>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hvis man gik og drømte om en sjat mælk til kaffen, gær til de nybagte boller eller grøntsager til ens <em>salade sicoise</em>, er det ikke Netto på Nordre Frihavnsgade, man skal cykle forbi.</p>
<p>De fleste frostvarer, dagligvarer og mejeriprodukter er nemlig væk.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Varerne af hamstret af personer, der siden statsminister Mette Frederiksens pressemøde i går, hvor hun meddelte at store dele af Danmark lukker ned, har købt ekstra meget mad ind. Det sker, selv om både statsministeren og fødevareministeren, Mogens Jensen, melder om nok mad.</p>
<p>»Der er ikke problemer med vores fødevareforsyninger. Der er rigeligt,« siger Mogens Jensen.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com. Arkivfoto Foto: Thomas Lekfeldt" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/127/1271198/23369616-.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                De fysiske butikker er ikke lige så hårdt ramt af kunder, der hamstrer, som det var tilfældet onsdag aften. Anderledes står det til hos det digitale supermarked Nemlig.com. Arkivfoto
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Thomas Lekfeldt.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>Samme melding kommer fra Salling Group, der melder om færre kunder end tilfældet var i går:</p>
<p>»Det er bestemt aftaget allerede. Man kan se i butikkerne, at der har været ekstra pres på. De kundestrømme vi så i går, er der ikke nu. Det er allerede balanceret,« siger pressechef Kasper Reggelsen i Salling Group.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>»Om det er fordi, at kunderne har lyttet til vores anbefalinger, eller fordi de har købt nok, det er ikke til at sige.«</p>
<p>»Der er varer nok til alle. Hvis man køber ind som man plejer, skal det hele nok gå,« lyder meldingen fra Salling Group, der anbefaler kunderne at sprede deres indkøb ud i løbet af dagen, så smitte undgås. Derfor har Salling Group også valgt at udvide deres åbningstider, og anbefaler man handler i ydertimerne.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Netto på Tagensvej i København var hurtig tomt for varer. Foto: Thomas Lekfeldt" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/127/1271277/23369775-.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Netto på Tagensvej i København var hurtig tomt for varer.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Thomas Lekfeldt.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<h2>Som juleshopping</h2>
<p>Hopper man på cyklen og cykler de få hundred meter op af Nordre Frihavnsgade til SuperBrugsen, kan man både finde mælk til kaffen og gær til bollerne. Men kun det dyre kød og og medisterpølsen ligger tilbage i kødskranken, mens der i frugt- og grøntafdelingen kun er umodne jordbær til 30 kr tilbage. Selv nærighed synes at sætte en stopper for hamstringen.</p>
<p>Fra Coop lyder meldingen da også, at tingene er på vej mod normaliteten lige så stille.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>»Det er i dag nærmest som om, at det er en julehandel med ekstra juleshopping. Men det foregår god ro og orden,« siger Lars Aarup, kommunikations- og analysechef i Coop.</p>
<p>»Vi oplever ikke en hamstring, hvor folk bakker ind med deres Toyota Hiace og rydder hylderne for varer. Det vi oplever er mange kunder, der køber mange varer.«</p>
<p>Også han slår fast, at der »er varer nok til alle«.</p>
<h2>Nemlig.com i sort</h2>
<p>Anderledes står det til hos det online supermarked Nemlig.com, der selv bringer varer ud til kunderne. Der er de digitale køer så lange, at Nemlig.com melder om »mere end en time« venten. Når man klikker sig ind på hjemmesiden, fremgår det også, at der er mere end 60.500 kunder foran i kø.</p>
<p>Stefan Plenge, administrerende direktør i Nemlig.com, forklarer at det er mere end »normal juleshopping« hos dem.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>»Vi oplever en meget mere massiv stigning i antallet af ordrer end nogensinde.«</p>
<p>Det er særligt det langtidsholdbare mad, folk er interesseret i.</p>
<p>»Varer som konserves, toiletpapir og frysepizzaer. Der bliver købt ekstra meget af lige nu.«</p>
<p>Kunderne der i disse dage, inden der bliver sat øget kapacitet ind, har ventet i halve eller hele timer, kan heller ikke forvente at Nemlig.com fremover bærer varerene ind, som de ellers plejer at gøre.</p>
<p>»Vi oplever stor tilgang af nye kunder. Heriblandt også karantæneramte danskere. Derfor har vi besluttet, at vi fra nu af stiller varerne foran hoveddøren, ringer på, ser kunden åbne døren og lader kunden selv tage varerne ind.«</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Kunderne%20hamstrer%20mindre%3A%20Det%20er%20som%20en%20god%20juleshopping&amp;body=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping" title="Kunderne hamstrer mindre: Det er som en god juleshopping" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Kunderne hamstrer mindre: Det er som en god juleshopping"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=De%20fysiske%20butikker%20er%20ikke%20lige%20s%C3%A5%20h%C3%A5rdt%20ramt%20af%20kunder%2C%20der%20hamstrer%2C%20som%20det%20var%20tilf%C3%A6ldet%20onsdag%20aften.%20Anderledes%20s...+https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Kunderne hamstrer mindre: Det er som en god juleshopping" data-action="social-messenger"
       data-url="https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping"
       href="fb-messenger://share/?link=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Kunderne hamstrer mindre: Det er som en god juleshopping" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping&amp;title=Kunderne hamstrer mindre: Det er som en god juleshopping',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>
    <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"nyheder"},"content":{"video":true,"author":"gauth-kalinka.agger","pubdate":1584050460,"title":"\/nyheder\/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping","id":1451283,"length":"3662","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>


<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business/oekonomi"
           title="Økonomi"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Økonomi
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/oekonomi/overvismand-denne-utraditionelle-opskrift-skal-hjaelpe-dansk-oekonomi" title="Overvismand: Denne utraditionelle opskrift skal hjælpe dansk økonomi gennem coronakrisen" class="teaser__title-link">
                Overvismand: Denne utraditionelle opskrift skal hjælpe dansk økonomi gennem coronakrisen
            </a>
        </h4>
    </div>
    <div>
        <a href="/oekonomi/overvismand-denne-utraditionelle-opskrift-skal-hjaelpe-dansk-oekonomi" title="Overvismand: Denne utraditionelle opskrift skal hjælpe dansk økonomi gennem coronakrisen" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270505/23368050-billede.jpg" class="" alt="Det kan være en god idé med målrettede og konkrete tiltag med lavere omkostninger i en periode til de brancher, der bliver mest ramt af coronakrisen, mener overvismand og professor i økonomi ved Københavns Universitet, Carl-Johan Dalgaard."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Samfund
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-3" title="Liveblog: Coronavirus spreder sig over hele kloden. Få overblikket her" class="teaser__title-link">
                Liveblog: Coronavirus spreder sig over hele kloden. Få overblikket her
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-3" title="Liveblog: Coronavirus spreder sig over hele kloden. Få overblikket her" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1271327/23369943-usa-stocks.jpg" class="" alt="Børsindekset Dow Jones lukker med et fald på ti procent, skriver nyhedsbureauet Reuters. Det er det største fald målt i procent siden »sorte mandag« i 1987."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/business/oekonomi"
           title="Økonomi"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Økonomi
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/oekonomi/regeringen-vil-kompensere-virksomheder-for-coronaramte-medarbejdere" title="Regeringen vil kompensere virksomheder for coronaramte medarbejdere" class="teaser__title-link">
                Regeringen vil kompensere virksomheder for coronaramte medarbejdere
            </a>
        </h4>
    </div>
    <div>
        <a href="/oekonomi/regeringen-vil-kompensere-virksomheder-for-coronaramte-medarbejdere" title="Regeringen vil kompensere virksomheder for coronaramte medarbejdere" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1271115/23369439-billede.jpg" class="" alt="Finansminister Nicolai Wammen (S) og skatteminister Morten Bødskov (S) præsenterer initiativer, der skal hjælpe dansk erhvervsliv og lønmodtagere som følge af covid-19. Her fra regeringens første hjælpepakke, der blev præsenteret tirsdag den 10. marts."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
                                <div id="Square_1" data-device="desktop" class="banner--labeled sticky-banner advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-highlight dre-item--chasers dre-item--chasers-4 dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64957438" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-3" data-lpurl="https://www.berlingske.dk/content/item/1451038" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=96&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=614&accessToken=af8148aabfa7e8f28d6ec3ebdf31ad2535e8973974431882f8dd2c6cd7c6e77d 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=96&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1228&accessToken=5a3a0c713a0cfab141352d380c2a47dbfc6ef97e91f4844bf0dc50039de2f057 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=374&accessToken=3e6c1813000552964401ff308251ec38aebee47432bde37506bc92a0647130cd 690w, https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=748&accessToken=7d26818f9dcdc5054d3fa255917d96af21de40c50a8dd7b5fd87f3e9bf282cfb 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=574&t%5Bresize%5D%5Bheight%5D=525&accessToken=3ce54a83ed7da22445163ddc3b0ea66a0ada4610e585ed5a8d3a9e60ce63ac71" style="object-position: 46% 55%" sizes="(min-width: 1024px) 574px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=574&t%5Bresize%5D%5Bheight%5D=525&accessToken=3ce54a83ed7da22445163ddc3b0ea66a0ada4610e585ed5a8d3a9e60ce63ac71 574w, https://berlingske.bmcdn.dk/users/berlingske/images/17572926.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=120&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=932&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1148&t%5Bresize%5D%5Bheight%5D=1050&accessToken=45f2b2a265498b83c953326f50fb0099e271d4e83628f1eae2c492e155140b1b 1148w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Liveblog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-3" data-lpurl="https://www.berlingske.dk/content/item/1451038" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Hastelov ændret</div>
<div style="white-space: nowrap; font-size: 2.375em;">inden vedtagelse:</div>
<div style="white-space: nowrap; font-size: 2.375em;">Ingen adgang til</div>
<div style="white-space: nowrap; font-size: 2.375em;">private hjem uden</div>
<div style="white-space: nowrap; font-size: 2.375em;">dommerkendelse</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Hastelov ændret inden vedtagelse: Ingen</div>
<div style="white-space: nowrap; font-size: 1.75em;">adgang til private hjem uden dommerkendelse</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Hastelov ændret inden vedtagelse:</div>
<div style="white-space: nowrap; font-size: 4.9vw;">Ingen adgang til private hjem uden</div>
<div style="white-space: nowrap; font-size: 4.9vw;">dommerkendelse</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-3"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Nye danske tal: 674 bekræftet smittet</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/over-tusind-er-doede-af-coronavirus-i-italien"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Over tusind er døde i Italien</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/norge-bekraefter-sit-foerste-corona-doedsfald"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Norge bekræfter sit første coronadødsfald</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-3"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Også Frankrig lukker store dele af samfundet ned</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64959530" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/regeringen-fjerner-ret-til-erstatning-i-ny-hastelov-det-er" data-lpurl="https://www.berlingske.dk/content/item/1451349" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=660&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=521&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=278&accessToken=7bcceaf70de9a3781423b56d1c8b872e961c2f0e7bdcc57a41bcd2a6716f750a 170w, https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=660&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=521&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=556&accessToken=15c8b956d8daeaf5a61ac54e35d105ac8928c63b641ea7e71171b1d87632754c 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=b7e4356d99f44220fbba39c5e92ad19ebbf6278faf256319794f7306cbad2f3b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=3aa6ff3b574b0152e2b1dd5f470afa3a089277f8dada8d79d3f13b12d3e78860 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=9709a0aed3f2cb875b79643adefd0879c2430adde8438d39e8eb30528b17ec2a" style="object-position: 72% 21%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=9709a0aed3f2cb875b79643adefd0879c2430adde8438d39e8eb30528b17ec2a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/17572257.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=a338a228b91b58af066125f6d810264ceaf53ded3fe2d5e75d7e0d4e837e7222 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/regeringen-fjerner-ret-til-erstatning-i-ny-hastelov-det-er" data-lpurl="https://www.berlingske.dk/content/item/1451349" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">Regeringen<strong> </strong>fjerner <strong>ret</strong> <strong>til erstatning</strong> i ny</div>
<div style="white-space: nowrap; font-size: 2.125em;">hastelov: »Det er bemærkelsesværdigt«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Regeringen<strong> </strong>fjerner <strong>ret</strong> <strong>til</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>erstatning</strong> i ny hastelov: »Det</div>
<div style="white-space: nowrap; font-size: 1.4375em;">er bemærkelsesværdigt«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Regeringen<strong> </strong>fjerner</div>
<div style="white-space: nowrap; font-size: 6.1vw;">
<strong>ret</strong> <strong>til erstatning</strong> i ny</div>
<div style="white-space: nowrap; font-size: 6.1vw;">hastelov: »Det er</div>
<div style="white-space: nowrap; font-size: 6.1vw;">bemærkelsesværdigt«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1451283" data-articleid="64959150" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/kunderne-hamstrer-mindre-det-er-som-en-god-juleshopping" data-lpurl="https://www.berlingske.dk/content/item/1451283" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.6875em;">Danskerne hamstrer mindre: Bortset fra ét sted</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Danskerne hamstrer mindre: Bortset fra ét sted</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.4vw;">Danskerne hamstrer</div>
<div style="white-space: nowrap; font-size: 7.4vw;">mindre: Bortset fra ét sted</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/international-frygtforsker-om-danskernes-panik-har-du-et-problem-saa"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">International frygtforsker om danskernes panik: »Har du et problem, så køber du noget«</div></div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64958225" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/irans-coronatal-vaekker-bekymring-antallet-af-smittede-kan-vaere" data-lpurl="https://www.berlingske.dk/content/item/1451172" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=287&accessToken=a78e84e41e2fe30839b79d88a26633df921911cf9062957d5e850e72c9f0f233 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=434&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=574&accessToken=8caacf44e28a322a266cf54d25fce3f5e7be60b3d64f355c6d509847778ca222 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=164&accessToken=6eba5788ed1ac01ad703d08f70b8537f81ecf402af22b427bdac03d42e62201c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=522&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=328&accessToken=7ce0dd475ff96ba9ecff6cb92e2dc3f0f7d7b5c4f44e0ecd95a5463321d30c27 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=853f29c8d73c4ac5d410355d93748a2ef179a7279fccf3c97830b13209af7d6a" style="object-position: 43% 42%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=853f29c8d73c4ac5d410355d93748a2ef179a7279fccf3c97830b13209af7d6a 478w, https://berlingske.bmcdn.dk/users/berlingske/images/17572483.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1068&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=de8efdf4be1a1d39936643f03006027313444707f2848b2adf0a4345753f93e9 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/irans-coronatal-vaekker-bekymring-antallet-af-smittede-kan-vaere" data-lpurl="https://www.berlingske.dk/content/item/1451172" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">Der er noget i Irans coronatal, der</div>
<div style="white-space: nowrap; font-size: 1.8125em;">slet ikke stemmer. Og hvorfor blev</div>
<div style="white-space: nowrap; font-size: 1.8125em;">der gravet massegrave i Qom?</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Der er noget i Irans coronatal,</div>
<div style="white-space: nowrap; font-size: 1.4375em;">der slet ikke stemmer. Og</div>
<div style="white-space: nowrap; font-size: 1.4375em;">hvorfor blev der gravet</div>
<div style="white-space: nowrap; font-size: 1.4375em;">massegrave i Qom?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Der er noget i Irans coronatal, der</div>
<div style="white-space: nowrap; font-size: 5.6vw;">slet ikke stemmer. Og hvorfor blev</div>
<div style="white-space: nowrap; font-size: 5.6vw;">der gravet massegrave i Qom?</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64959490" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/to-tidligere-spindoktorer-tager-dig-med-i-statsministeriets-maskinrum-en" data-lpurl="https://www.berlingske.dk/content/item/1451343" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=310&accessToken=b93b72974f038cddcdb96691738e350c58e18f938e82d81f61fc073955b9eff7 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=620&accessToken=466264381e5aac47f1d18423707013865d8de71762601aee4bfba57f51f9ffad 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=7b9616c8fdf6d207bdf8fa14f93c37c2cf8ee6c8af6d28aace09bbe353f6ecfb 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=fb43da5704e0abd4e17df0f35d0d0bbf394acdd28b492cf58ddf93f20ab530ff 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=627&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=234&accessToken=8288d943e824200ae50ae63a4bef761479025ef804ffd0dda70853992b46cdd3" style="object-position: 55% 33%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=627&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=234&accessToken=8288d943e824200ae50ae63a4bef761479025ef804ffd0dda70853992b46cdd3 478w, https://berlingske.bmcdn.dk/users/berlingske/images/17572850.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=627&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=468&accessToken=89c7fc297f40404dc36a61bbfa0bf509ff77fcb0147e082a19cf9b551586a18e 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/to-tidligere-spindoktorer-tager-dig-med-i-statsministeriets-maskinrum-en" data-lpurl="https://www.berlingske.dk/content/item/1451343" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Tidligere top-spindoktorer: »En krise i den her skala kan blive definerende for en statsministers politiske liv«</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5em;">Tidligere top-spindoktorer: »En krise i den her skala kan blive definerende for en statsministers politiske liv«</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Tidligere top-spindoktorer: »En krise i den her skala kan blive definerende for en statsministers politiske liv«</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1451164" data-articleid="64958201" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/mette-frederiksen-skriver-oekonomisk-danmarkshistorie-og" data-lpurl="https://www.berlingske.dk/content/item/1451164" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.25em;">Mette Frederiksen skriver <strong>økonomisk danmarkshistorie</strong>
</div>
<div style="white-space: nowrap; font-size: 2.25em;">– og hjemmekontoret er det hemmelige krisevåben</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Mette Frederiksen skriver <strong>økonomisk danmarkshistorie</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5625em;">– og hjemmekontoret er det hemmelige krisevåben</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Mette Frederiksen skriver <strong>økonomisk</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>danmarkshistorie</strong> – og hjemmekontoret</div>
<div style="white-space: nowrap; font-size: 4.8vw;">er det hemmelige krisevåben</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64955706" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/coronavirus-er-ukrudt-fra-diktaturets-baghave" data-lpurl="https://www.berlingske.dk/content/item/1450774" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1019&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=289&accessToken=3bf6e03b92bb987a23c1ab1acd92498f709b0d998e2a0c9e147ec911832d4396 345w, https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1019&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=578&accessToken=6d002ed95dc6b3431fbe9f5adf162397357aaaf9e8a1a00ff139f4cf4734c5c4 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=208&accessToken=ddd66096b42c38bb5e0a294b348284d760d6059fc562c54f4698d2355c79d47e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=416&accessToken=1827bc8b536b7ad878a6ba891c6a37015b14e093319d21517bbfc3a40323f5a0 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=539&accessToken=520b0c121036ac400b84134713fbfe1eb5d839f0d94de8467a50ca485ca35724" style="object-position: 37% 42%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=539&accessToken=520b0c121036ac400b84134713fbfe1eb5d839f0d94de8467a50ca485ca35724 314w, https://berlingske.bmcdn.dk/users/berlingske/images/17572907.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=498&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=1078&accessToken=28425413f11a08dadd4f35af527eba1a9fc80b038624c2c2c472194ce4d7c9a8 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/coronavirus-er-ukrudt-fra-diktaturets-baghave" data-lpurl="https://www.berlingske.dk/content/item/1450774" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Adam Holm: Coronavirus er</div>
<div style="white-space: nowrap; font-size: 1.375em;">ukrudt fra diktaturets baghave</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Adam Holm: Coronavirus er</div>
<div style="white-space: nowrap; font-size: 1.5em;">ukrudt fra diktaturets baghave</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.3vw;">Adam Holm:</div>
<div style="white-space: nowrap; font-size: 4.3vw;">Coronavirus er ukrudt</div>
<div style="white-space: nowrap; font-size: 4.3vw;">fra diktaturets baghave</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64957947" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/sarah-iben-almbjerg-vi-har-kun-vaeret-alene-i-coronaisolation-i-et-par" data-lpurl="https://www.berlingske.dk/content/item/1451118" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=8b3cfb32820d18157eb6b1d5848df632fc4573603a55d9052625dadc4132b2d1 345w, https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=ef215e1a54465130c6fcb90258f137b3d85a9b9026ec5df48df6d9a73530b556 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=3607be464968b53ae798b1243cc31ee06e1567c03cced328297854990f8b158d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=45&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=ecdbb0678b15ce0d7f3ab27a93c1dd07f0a0b1efe2bf622df55d0317837c5d83 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=527&accessToken=00e37125523002c0d4cd13c81805d06781964f2125f8ecb5ac24eaff6f444a86" style="object-position: 49% 40%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=527&accessToken=00e37125523002c0d4cd13c81805d06781964f2125f8ecb5ac24eaff6f444a86 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13447868.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=372&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=509&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=1054&accessToken=2021888af29e6d7d1580b52cabfd93fb99487aa434691b00180a7587b3dc27a3 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/sarah-iben-almbjerg-vi-har-kun-vaeret-alene-i-coronaisolation-i-et-par" data-lpurl="https://www.berlingske.dk/content/item/1451118" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Sarah Iben Almbjerg: Vi har kun været</div>
<div style="white-space: nowrap; font-size: 1.125em;">alene i coronaisolation i et par timer, da</div>
<div style="white-space: nowrap; font-size: 1.125em;">jeg introducerer den første regel</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Sarah Iben Almbjerg: Vi har kun</div>
<div style="white-space: nowrap; font-size: 1.4375em;">været alene i coronaisolation i</div>
<div style="white-space: nowrap; font-size: 1.4375em;">et par timer, da jeg introducerer</div>
<div style="white-space: nowrap; font-size: 1.4375em;">den første regel</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.4vw;">Sarah Iben Almbjerg:</div>
<div style="white-space: nowrap; font-size: 4.4vw;">Vi har kun været alene</div>
<div style="white-space: nowrap; font-size: 4.4vw;">i coronaisolation i et</div>
<div style="white-space: nowrap; font-size: 4.4vw;">par timer, da jeg</div>
<div style="white-space: nowrap; font-size: 4.4vw;">introducerer den</div>
<div style="white-space: nowrap; font-size: 4.4vw;">første regel</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-image dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64958695" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/de-skulle-bare-have-jagerbomber-og-fadoel.-men-bag-disken-stod-en-syg" data-lpurl="https://www.berlingske.dk/content/item/1451232" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=681&accessToken=0b943432640aa1e80c47981156c46bdd628ea6e7e1b726697e1986966d948342 767w, https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1362&accessToken=c9f19d724b964c3c5381b4a21c52e93c40a28df9c3dd464e6e845265ec697489 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=657&accessToken=e7b30b4077189ef4d0c8085d3654caf9bccc6aa4cf78c6813496b7071cbe4b6a 740w, https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=1314&accessToken=66973380bbe82ea903680c57e900f20114b50318b3cd955c2f70f485cc8bf477 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=861&accessToken=6046d8a7dbc76db7e7e2a0785f6dfa8048ef296d2cddf51f412866b1a9979a2c" style="object-position: 54% 45%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=861&accessToken=6046d8a7dbc76db7e7e2a0785f6dfa8048ef296d2cddf51f412866b1a9979a2c 970w, https://berlingske.bmcdn.dk/users/berlingske/images/17572050.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=961&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1722&accessToken=fe2e8a5d128885badd8c7eff698055b170a5c01f4e5c7f4212189202d7d24416 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/de-skulle-bare-have-jagerbomber-og-fadoel.-men-bag-disken-stod-en-syg" data-lpurl="https://www.berlingske.dk/content/item/1451232" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">De skulle bare have Jägerbomber og fadøl.</div>
<div style="white-space: nowrap; font-size: 2.875em;">Men bag disken stod en syg bartender</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">De skulle bare have Jägerbomber og fadøl.</div>
<div style="white-space: nowrap; font-size: 2.125em;">Men bag disken stod en syg bartender</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">De skulle bare have</div>
<div style="white-space: nowrap; font-size: 6.2vw;">Jägerbomber og fadøl. Men bag</div>
<div style="white-space: nowrap; font-size: 6.2vw;">disken stod en syg bartender</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-gray-highlight dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64955712" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/videnskab/studie-afsloerer-den-vigtigste-faktor-for-at-blive-meget-syg-af" data-lpurl="https://www.berlingske.dk/content/item/1450776" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=762&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=420&accessToken=fb5c005df95e27e1f32ab48802a7b4e8481fa108870cc147c804112076db0cb5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=70&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=762&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=840&accessToken=47f856e2b206e375bc97054a9058652177a7aa25e9555f947892f7579baa2775 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=220&accessToken=9c55b408e8200bfe965d9ec12d0ab527e8e58800fe10a99828b0e1967def679d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=440&accessToken=73b58cbe90bb9b699d94ab552b837c7ebe0b36fdf8c44239bcc070c643656d29 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=285&accessToken=0d5a9c9bc3aebe81d8881af68053ab3159f15e9e9e715611ce2d8161bea55e1d" style="object-position: 70% 53%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=285&accessToken=0d5a9c9bc3aebe81d8881af68053ab3159f15e9e9e715611ce2d8161bea55e1d 478w, https://berlingske.bmcdn.dk/users/berlingske/images/17505656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=69&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=570&accessToken=59c6c5cf02ab974911fdc573d4607fc32d1334ef6e4515b5e27434e36c6ee872 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/videnskab/studie-afsloerer-den-vigtigste-faktor-for-at-blive-meget-syg-af" data-lpurl="https://www.berlingske.dk/content/item/1450776" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Studie afslører <strong>den vigtigste faktor</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;">for at blive meget syg af coronavirus</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Studie afslører <strong>den</strong>
</div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>vigtigste faktor</strong> for at blive</div>
<div style="white-space: nowrap; font-size: 1.375em;">meget syg af coronavirus</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Studie afslører <strong>den vigtigste faktor</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;">for at blive meget syg af coronavirus</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64959518" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/torsdag-fik-danmark-en-krigslovgivning.-det-ville-normalt-vaere-gift-for" data-lpurl="https://www.berlingske.dk/content/item/1451346" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=274&accessToken=44f4bc54c499cd09cc24f861d43efda408225d599c1c66ae8371d7ffa85b4804 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=497&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=548&accessToken=2c89593ca7f9a133a05e9f82a84ef5a84849688d9287582ebd240f2da8e523ac 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=97846338349716953099f1aba17fd6d0205613784abf5011a70d841d10836709 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=e5d929f8f23d1eac42050343f4a337094c1390dfb9f2076f2f2828f7406cd6ac 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=263&accessToken=cede575d6b00f54ccc1db4e1d276e812da51d7e766d017bde198c338fe1665ed" style="object-position: 60% 33%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=263&accessToken=cede575d6b00f54ccc1db4e1d276e812da51d7e766d017bde198c338fe1665ed 478w, https://berlingske.bmcdn.dk/users/berlingske/images/17572763.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=705&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=526&accessToken=a2e003bf5483ad747f9bfcb8e81bf044080eb3d9e6d5f3bcb6853f13653e4ad3 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/torsdag-fik-danmark-en-krigslovgivning.-det-ville-normalt-vaere-gift-for" data-lpurl="https://www.berlingske.dk/content/item/1451346" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">Torsdag fik Danmark en</div>
<div style="white-space: nowrap; font-size: 1.6875em;">»krigslovgivning«: »Det ville</div>
<div style="white-space: nowrap; font-size: 1.6875em;">normalt være gift for et demokrati«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Torsdag fik Danmark en</div>
<div style="white-space: nowrap; font-size: 1.8125em;">»krigslovgivning«: »Det</div>
<div style="white-space: nowrap; font-size: 1.8125em;">ville normalt være gift</div>
<div style="white-space: nowrap; font-size: 1.8125em;">for et demokrati«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Torsdag fik Danmark en</div>
<div style="white-space: nowrap; font-size: 5.3vw;">»krigslovgivning«: »Det ville</div>
<div style="white-space: nowrap; font-size: 5.3vw;">normalt være gift for et demokrati«</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-image dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64959067" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/det-skete-der-bag-lukkede-doere-da-mette-frederiksen-med-et-historisk" data-lpurl="https://www.berlingske.dk/content/item/1451271" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=767&accessToken=b94a48e7d815a7f036ecadc5357a7a85076286042f981e4f9e270535ec7bfa94 767w, https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1534&accessToken=1eb48e759e61ce2c6242b5b24b8b6c07d1beb12840e767fcf0c49dde616e2867 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=740&accessToken=6486000ed6d7425945513678f50fb2e32f5f5f393cc049559eea8e1bb075fdfe 740w, https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=1480&accessToken=fea48aca8f04d222a42a105c7aa33c44279656f86b2dc14243a256fa19d10b9c 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=970&accessToken=f6266ba452e57bae10fbedbb7ac381ef1e7ef7895da5e18b77bc22326c261144" style="object-position: 49% 20%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=970&accessToken=f6266ba452e57bae10fbedbb7ac381ef1e7ef7895da5e18b77bc22326c261144 970w, https://berlingske.bmcdn.dk/users/berlingske/images/17570362.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=205&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1940&accessToken=c1cfd7db255fd79f8332d83545ae1e41aa1b42b52df17771feb6b3b7a5614465 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/det-skete-der-bag-lukkede-doere-da-mette-frederiksen-med-et-historisk" data-lpurl="https://www.berlingske.dk/content/item/1451271" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.75em;">Det skete der bag lukkede døre, da Mette</div>
<div style="white-space: nowrap; font-size: 2.75em;">Frederiksen lukkede store dele af Danmark</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Det skete der bag lukkede døre, da Mette</div>
<div style="white-space: nowrap; font-size: 2.0625em;">Frederiksen lukkede store dele af Danmark</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Det skete der bag lukkede</div>
<div style="white-space: nowrap; font-size: 6.2vw;">døre, da Mette Frederiksen</div>
<div style="white-space: nowrap; font-size: 6.2vw;">lukkede store dele af Danmark</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64958721" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/ifoelge-eksperterne-var-der-ingen-grund-til-bekymring-to-uger-senere-er" data-lpurl="https://www.berlingske.dk/content/item/1451235" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=379&accessToken=57e1ab0cd89fec521b03ebb59ed8553053fccab8887d96e0e4f077218ce70378 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=758&accessToken=76577531166d3542a98a9a1f175fca61297595f73a132c6ca59aba087148fe7a 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=370&accessToken=20ec340e966775bb3f4e702cff3a4b9e266ba2d033b2a8fadce0eee6c5093297 690w, https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=740&accessToken=2fb860a6dc928411fa123917e26e8949b6caad6ce9637e9bf2f00e75c084306c 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=345&accessToken=98acced4eab43fe1509afe3757b6e5e69dc5d3a3125a63b7da2473730d9750c1" style="object-position: 50% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=345&accessToken=98acced4eab43fe1509afe3757b6e5e69dc5d3a3125a63b7da2473730d9750c1 642w, https://berlingske.bmcdn.dk/users/berlingske/images/17572559.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=690&accessToken=6d9e6cd6988e28f2b082cde4036888d348303adbef316c7f8a0b60d059209d14 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/ifoelge-eksperterne-var-der-ingen-grund-til-bekymring-to-uger-senere-er" data-lpurl="https://www.berlingske.dk/content/item/1451235" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Ifølge eksperterne var der</div>
<div style="white-space: nowrap; font-size: 2.6875em;">ingen grund til bekymring: »Vi</div>
<div style="white-space: nowrap; font-size: 2.6875em;">var <strong>tydeligvis </strong>for optimistiske«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Ifølge eksperterne var der ingen grund til</div>
<div style="white-space: nowrap; font-size: 1.9375em;">bekymring: »Vi var <strong>tydeligvis </strong>for optimistiske«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Ifølge eksperterne var der</div>
<div style="white-space: nowrap; font-size: 6.2vw;">ingen grund til bekymring: »Vi</div>
<div style="white-space: nowrap; font-size: 6.2vw;">var <strong>tydeligvis </strong>for optimistiske«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64955182" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/er-det-covid-19-eller-influenza-her-er-forskellen" data-lpurl="https://www.berlingske.dk/content/item/1450703" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1050&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=138&accessToken=b65d2f253496ff5054fffe61f92db01e3ba01bbc9556f38998826eeb407b76b3 170w, https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=152&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1050&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=276&accessToken=53d550301ae3d758affcf2d47064d4eb98c173dc608c5c32b21b9b21f58a6c44 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=587&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=154&accessToken=5189c6960d3536a1811cdf29c7743507326b1b49bbfd8256f822fd6230eeb2d4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=587&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=308&accessToken=30594229f932d2653ca610db429940baf0b7821332823c9b9c404fb62c86ffc8 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=448&accessToken=99a74c128d3d84bb4c58ba76dcebfeb00bf7a1c94b502575808d5683bbeddaab" style="object-position: 53% 34%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=448&accessToken=99a74c128d3d84bb4c58ba76dcebfeb00bf7a1c94b502575808d5683bbeddaab 314w, https://berlingske.bmcdn.dk/users/berlingske/images/17461413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=378&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=896&accessToken=efc522f23c0ccaca1f1ac13720d04416dcac1c2694bc31551ed214b7037c7898 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/er-det-covid-19-eller-influenza-her-er-forskellen" data-lpurl="https://www.berlingske.dk/content/item/1450703" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Er det covid-19 eller influenza? <strong>Her er forskellen</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5em;">Er det covid-19 eller influenza? <strong>Her er forskellen</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Er det covid-19 eller influenza? <strong>Her er forskellen</strong>
</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-gray-highlight dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64958056" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/kaos-i-danske-supermarkeder-jannie-blev-spyttet-paa-og-kaldt-moegluder" data-lpurl="https://www.berlingske.dk/content/item/1451138" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=727&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=400&accessToken=3a4c3be9365ed8254d57267bf73d0ee25f03fd3e567d6aae5a22b0a961cd651c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=727&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=800&accessToken=a806327bd5ca511c6788b8812ccbed1e1c80c14f8fe0285c955bf31b57f5ee87 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=0af5712d23c9d59759366d3dbfd7fa89a2be5e6924d08df9502cf40c26727c36 690w, https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=e2417e554c12ed44a30333deacfeef62c2bf2903dda250b038321279e0c09860 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=3caaa67b1d5533b898bf2ffbc9c4327057b4ba4358109a45f31ffe2126f9a514" style="object-position: 31% 16%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=3caaa67b1d5533b898bf2ffbc9c4327057b4ba4358109a45f31ffe2126f9a514 642w, https://berlingske.bmcdn.dk/users/berlingske/images/17565775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=c5e94e3fa80b963ed4158e6a077585e9d5a07262a97445086b6f0a2b8d82f48d 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/kaos-i-danske-supermarkeder-jannie-blev-spyttet-paa-og-kaldt-moegluder" data-lpurl="https://www.berlingske.dk/content/item/1451138" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.9375em;">Corona-kaos i danske supermarkeder: Jannie <strong>blev spyttet på</strong>, truet med tæsk og kaldt »møgluder«</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.625em;">Corona-kaos i danske supermarkeder: Jannie <strong>blev spyttet på</strong>, truet med tæsk og kaldt »møgluder«</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 6.6vw;">Corona-kaos i danske supermarkeder: Jannie <strong>blev spyttet på</strong>, truet med tæsk og kaldt »møgluder«</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64958272" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/teater-lukker-ned-to-dage-foer-premiere-vi-faar-ingen-penge-ind-og-det-er" data-lpurl="https://www.berlingske.dk/content/item/1451177" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=350&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=246&accessToken=8ab93dfe74b6f13fdee03533b3d54872927412f5d0d064293ca8da2a5bcd69cf 170w, https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=350&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=492&accessToken=7279950b04022ace706fa2e0383ab9eb394553f81cfd7f01824e7148902bc660 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=fb2628e236031da609b37beb36e590b7b117824db237ffd3fc03fd88d6605d46 336w, https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=630d9844070cfdd281118b67777cc55f27b4f97ff29d68c43ca553d07ec80a16 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=358&accessToken=f40a685c1ba631ec5e78c17b37495a1bc79a456a36a32884785051b3d0eaa4ca" style="object-position: 50% 27%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=358&accessToken=f40a685c1ba631ec5e78c17b37495a1bc79a456a36a32884785051b3d0eaa4ca 314w, https://berlingske.bmcdn.dk/users/berlingske/images/17572774.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=750&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=716&accessToken=d0c0b35118d614100a2f660c05650bdac082f54b3559e4259c21598e521f10d6 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/teater-lukker-ned-to-dage-foer-premiere-vi-faar-ingen-penge-ind-og-det-er" data-lpurl="https://www.berlingske.dk/content/item/1451177" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;">Betty Nansen ramt af nedlukning:</div>
<div style="white-space: nowrap; font-size: 1.25em;">»Vi er dybt afhængige af, at der</div>
<div style="white-space: nowrap; font-size: 1.25em;">kommer en kompensation«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Betty Nansen ramt af</div>
<div style="white-space: nowrap; font-size: 1.6875em;">nedlukning: »Vi er dybt</div>
<div style="white-space: nowrap; font-size: 1.6875em;">afhængige af, at der</div>
<div style="white-space: nowrap; font-size: 1.6875em;">kommer en kompensation«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Betty Nansen ramt af</div>
<div style="white-space: nowrap; font-size: 5.2vw;">nedlukning: »Vi er dybt</div>
<div style="white-space: nowrap; font-size: 5.2vw;">afhængige af, at der</div>
<div style="white-space: nowrap; font-size: 5.2vw;">kommer en kompensation«</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-image dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64958400" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/mens-mette-frederiksen-lukkede-danmark-ned-samledes-over-50.000-mennesker" data-lpurl="https://www.berlingske.dk/content/item/1451194" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=503&accessToken=2ce1b935e6a3b657243fee67183077d5cc1df912a70896a73186462599e6c9ee 767w, https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1006&accessToken=4159c558b02b2bddf182405b5b0dd2aa157ff5b61f3fb3f0dede04486a5c9a0b 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=485&accessToken=232ed110a345ead6bbac15b97bc7e1c109e728d710aa8d30980acb037118a4d8 740w, https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=970&accessToken=7052559a085c0d37a536badfb9e4d0bdfac72e683f66e601fd59242b106ea9dc 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=636&accessToken=19cb8019a340280aafdf8a5adcb0bd6b7bf955dd9cfd28be847a7c55e3dabee7" style="object-position: 50% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=636&accessToken=19cb8019a340280aafdf8a5adcb0bd6b7bf955dd9cfd28be847a7c55e3dabee7 970w, https://berlingske.bmcdn.dk/users/berlingske/images/17564852.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=839&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1272&accessToken=762b958d93f98ec50b4b3974be79c7f05d8d1713c7854a2507a026c17e111219 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/mens-mette-frederiksen-lukkede-danmark-ned-samledes-over-50.000-mennesker" data-lpurl="https://www.berlingske.dk/content/item/1451194" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;">Mens Danmark lukkede ned, holdt Europa åbent</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Mens Danmark lukkede ned, holdt Europa åbent</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8vw;">Mens Danmark lukkede</div>
<div style="white-space: nowrap; font-size: 8vw;">ned, holdt Europa åbent</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-1"
                    title="Coronavirus fortsætter med at sprede sig, også i Danmark. Flere end 110.000 er bekræftet smittet verden over, og omkring 4.000 dødsfald er registreret. Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1450665">
                    Liveblog: Coronavirus spreder sig over hele kloden. Få overblikket her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-1" title="Coronavirus fortsætter med at sprede sig, også i Danmark. Flere end 110.000 er bekræftet smittet verden over, og omkring 4.000 dødsfald er registreret. Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270674/23368462-.jpg" class="teaser_img m-0" alt="Statsminister Mette Frederiksen orienterer om COVID-19-situationen i Danmark på et pressemøde i Statsministeriets spejlsal, onsdag aften den 11. marts 2020."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/er-det-covid-19-eller-influenza-her-er-forskellen"
                    title="Se de seks største forskelle på influenza og covid-19."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1450703">
                    Er det covid-19 eller influenza? Her er forskellen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/er-det-covid-19-eller-influenza-her-er-forskellen" title="Se de seks største forskelle på influenza og covid-19." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270273/23367606-vaccination-redder-liv.jpg" class="teaser_img m-0" alt="Er du i tvivl? Tjek de seks største forskelle på coronavirus og influenza. Arkivfoto: Maria Hedegaard"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/videnskab/sundhedsstyrelsen-5.600-danskere-kan-doe-af-ny-coronavirus"
                    title="I en opsigtsvækkende risikovurdering for den nye coronavirus vurderer de danske sundhedsmyndigheder, at 580.000 danskere bliver smittet, og at mellem 1.680 og 5.600 danskere dør. Samtidig kan sygdommen vende tilbage til efteråret – i to forskellige versioner."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1450642">
                    Sundhedsstyrelsen: 5.600 danskere kan dø af ny coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/videnskab/sundhedsstyrelsen-5.600-danskere-kan-doe-af-ny-coronavirus" title="I en opsigtsvækkende risikovurdering for den nye coronavirus vurderer de danske sundhedsmyndigheder, at 580.000 danskere bliver smittet, og at mellem 1.680 og 5.600 danskere dør. Samtidig kan sygdommen vende tilbage til efteråret – i to forskellige versioner." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270140/23367263-topshot-china-health-virus.jpg" class="teaser_img m-0" alt="Det danske sundhedsvæsen må forventes at komme under voldsomt pres, skriver sundhedsmyndighederne i deres risikovurdering for Danmark, og et scenarie som det i den kinesiske millionby Wuhan kan ikke udelukkes."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/sundhedsstyrelsen-anbefaler-det-skal-du-goere-for-at-bekaempe-coronavirus"
                    title="Danmark er ifølge Sundhedsstyrelsen på vej ind i en ny fase i kampen mod coronavirus, og du kan her danne dig overblik over de prioriteringer, som styrelsen anbefaler – de gælder også dig."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1450704">
                    Sundhedsstyrelsen anbefaler: Det skal du gøre for at bekæmpe coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/sundhedsstyrelsen-anbefaler-det-skal-du-goere-for-at-bekaempe-coronavirus" title="Danmark er ifølge Sundhedsstyrelsen på vej ind i en ny fase i kampen mod coronavirus, og du kan her danne dig overblik over de prioriteringer, som styrelsen anbefaler – de gælder også dig." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270243/23367462-.jpg" class="teaser_img m-0" alt="Sundhedsstyrelsen med direktør Søren Brostrøm i spidsen præsenterede tirsdag aften en risikovurdering med en række tiltag i kampen mod coronavirussen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/nu-lukker-skoler-boernehaver-vuggestuer-i-danmark-alle-barer-og-diskoteker"
                    title="Videregående uddannelser og universiteter lukker torsdag i foreløbigt 14 dage, men det kan forlænges - senest mandag skal alle folkeskoler og offentlige børnehaver, vuggestuer og skolefritidsordninger være lukkede. Statsministeren: &quot;Vi går ind i den nye fase. &quot;Vi søger fællesskabet ved at være tæt på hinanden, nu skal vi holde afstand.&quot;"
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1450942">
                    Nu lukker skoler, børnehaver, vuggestuer i Danmark - alle barer og diskoteker lukkes, to kritisk syge
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/nu-lukker-skoler-boernehaver-vuggestuer-i-danmark-alle-barer-og-diskoteker" title="Videregående uddannelser og universiteter lukker torsdag i foreløbigt 14 dage, men det kan forlænges - senest mandag skal alle folkeskoler og offentlige børnehaver, vuggestuer og skolefritidsordninger være lukkede. Statsministeren: &quot;Vi går ind i den nye fase. &quot;Vi søger fællesskabet ved at være tæt på hinanden, nu skal vi holde afstand.&quot;" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270680/23368474-et-stigende-antal-forldre-er-imod-de-lange-skoledage.jpg" class="teaser_img m-0" alt="ARKIVFOTO"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-2"
                    title="Coronavirus fortsætter med at sprede sig, også i Danmark. Flere end 110.000 er bekræftet smittet verden over, og omkring 4.000 dødsfald er registreret. Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1450943">
                    Liveblog: Coronavirus spreder sig over hele kloden. Få overblikket her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-2" title="Coronavirus fortsætter med at sprede sig, også i Danmark. Flere end 110.000 er bekræftet smittet verden over, og omkring 4.000 dødsfald er registreret. Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270678/23368468-.jpg" class="teaser_img m-0" alt="Statsminister Mette Frederiksen orienterer om COVID-19-situationen i Danmark på et pressemøde i Statsministeriets spejlsal, onsdag aften den 11. marts 2020."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase d-inline-block"
        >
            Opinion
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kommentarer/laege-initiativerne-mod-coronavirus-er-ikke-nok-sarbare-grupper-bor-ga"
                    title="En intensiveret hygiejne, at undgå den kollektive transport i myldretiden og opdaterede rejsevejledninger til risikoområder er ikke tilstrækkelige initiativer til at forebygge den epidemiske byrde. Vi bør gå skridtet videre for at beskytte de mest sårbare grupper, mener læge Abir Al-Kalemji."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1450698">
                    Læge: Initiativerne mod coronavirus er ikke nok – sårbare grupper bør gå i frivillig karantæne 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kommentarer/laege-initiativerne-mod-coronavirus-er-ikke-nok-sarbare-grupper-bor-ga" title="En intensiveret hygiejne, at undgå den kollektive transport i myldretiden og opdaterede rejsevejledninger til risikoområder er ikke tilstrækkelige initiativer til at forebygge den epidemiske byrde. Vi bør gå skridtet videre for at beskytte de mest sårbare grupper, mener læge Abir Al-Kalemji." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270271/23367600-.jpg" class="teaser_img m-0" alt="»Coronavirus udgør for det meste en amatørtrussel for sunde og raske, men kan være livstruende for din gamle far, din ægtefælle som er transplanteret og immunsupprimeret, din kræftramte tante, din kronisk syge kollega og hjertesyge nabo. De mennesker er bekymrede,« skriver Abir Al-Kalemji, læge."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/foerende-virolog-hold-dig-langt-vaek-fra-fitnesscentre"
                    title=""
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1450731">
                    Førende virolog: Hold dig langt væk fra fitnesscentre
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/foerende-virolog-hold-dig-langt-vaek-fra-fitnesscentre" title="" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1270260/23367521-bm.jpg" class="teaser_img m-0" alt="Man står tæt og tager dybe indåndinger i fitnesscentre. Det giver coronavirussen optimale betingelser for at sprede sig, siger virolog. (Arkivfoto/Scanpix)"  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_berlingske.dk/Main Page -->
                    <script type="text/plain" data-cookieconsent="statistics">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                    //--><!]]>
                    </script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":198,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
