<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65732081" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Greve Kommunes nu tidligere kommunaldirektør kan have misbrugt sit kommunale kreditkort for et femcifret beløb. Pengene er blandt andet blevet brugt på en sportsferie, konferencebilletter, tøj og dagligvarer."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1576671"/><meta property="article:published_time" content="2021-07-13T08:42:35+02:00" /><meta property="article:modified_time" content="2021-07-13T08:42:35+02:00" /><meta property="article:author" content="Signe Terp"/><meta property="article:section" content="Nyheder/Samfund/Metropol" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund/metropol" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/144/1443883/23803541-09nav-claus-thykjr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/144/1443883/23803541-09nav-claus-thykjr.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«"/><meta property="twitter:description" content="Greve Kommunes nu tidligere kommunaldirektør kan have misbrugt sit kommunale kreditkort for et femcifret beløb. Pengene er blandt andet blevet brugt på en sportsferie, konferencebilletter, tøj og dagligvarer."/><meta property="twitter:url" content="https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1576671"/><meta property="lp:video" content="0"/><meta property="articleId" content="1576671"/><link rel="canonical" href="https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af">

    <meta property="lp:wordcount" content="17"/>


    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.8fcff76a.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.8fcff76a.css">
                    <link rel="preload" as="style" href="/build/react.d2d9e314.css">
            <link rel="stylesheet" href="/build/react.d2d9e314.css">
        
                                    <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.0765903e.js"></script><script src="/build/gemius-handler.6c296a82.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent={stamp:%27KVrziNSh48aD8TckueoEfD6Uh6Oc772oFwnnUin5woxmn5D/8Nrppw==%27%2Cnecessary:true%2Cpreferences:true%2Cstatistics:true%2Cmarketing:true%2Cver:1%2Cutc:1615375097566%2Ciab2:%27CPC1q2-PC1q2-CGABBENBQCgAP_AAH_AAAAAHhNf_X_fb3_j-_59__t0eY1f9_7_v-0zjhfds-8N2f_X_L8X_2M7vF36pr4KuR4ku3bBIQdtHOncTUmx6olVrTPsbk2Mr7NKJ7Pkmnsbe2dYGH9_n93T_ZKZ7__v___7________7_______3_v_____-_____9___8DwACTDUvgIsxLHAkmjSqFECEK4kOgFABRQjC0TWEDK4KdlcBHqCBgAgNQEYEQIMQUYsAgAAAgCSiICQA8EAiAIgEAAIAVICEABGwCCwAsDAIABQDQsQIoAhAkIMjgqOUwICJFooJ5KwBKLvYwwhDKLACgUf0VGAiUIIAA.YAAAAAAAAAAA%27%2Cgacm:%271~AAAAAAAAAAAiAABAAAgAIAAABAAhAACACAAAAAAAQAQQAAAAAAABBBAAIAAAAAAAAAAAAQAAAIDAAAAAIgMAAAAAAAgAAAASAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAQAAAAAAAgAAAAAAAAAAAAAAAAAAEAAAAAAAAAAAQAAAAAAFAAAADAAAAAAAQAAAARBAAAAAAgAAACAAABAAAAAAAAAAEAAAAAAABAAAAAEAAAAAAAAAAAAAAAAAAACBAAAAAAAAAAAAQAAAAAAAAAAgAAAAAQAQAAAAAAAAAAAAAAAACAgBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAAAAAAAAAAAAAAAAAAAAAgAAAAAAAEAAAAAAAQAAgAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAAAAAAkQAAAAAAAAAAAAAAAAQ=%27%2Cregion:%27pl%27}; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/metropol","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund\/metropol","articleType":"news_article","tags":"","date":"13-07-2021","context_cat_org":["Law & Government"],"context_cat_iab":["Law"],"context_sentiment":"-0.4"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.1b5f6587.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.d17a9fcc.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-signe.terp","pubdate":1626158555,"title":"\/metropol\/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af","id":1576671,"length":"3473","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 0,
            characters_count: 3158,
        }});
    }

    function setPageType() {
        var pageType = window.dfpConfig.targetingParams.articleType;

        if(pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }


    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setPageType();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <script type="text/javascript" data-cookieconsent="marketing">
                                                                                var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.f872b313.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                                            
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
        
                                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg" src="/build/images/temp-img.eeb2a707.png">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg" src="/build/images/temp-img.eeb2a707.png"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <div class="register-box__title-wrap">
        <h1 class="register-box__title">Opret profil</h1>
        <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
    </div>
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="site-menu__label-profil  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/#register">Profil</a>
                </li>
                            <li class="site-menu__label-kundeservice  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="site-menu__label-kontakt  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/kontakt">Kontakt</a>
                </li>
                            <li class="site-menu__label-ferieændring ">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li class="site-menu__label-reklamation ">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li class="site-menu__label-opsig-abonnement ">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="site-menu__label-nyhedsbreve  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase" href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                </li>
                            <li class="site-menu__label-podcast  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                            <li class="site-menu__label-e-avis  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/oplevelser" class="font-s2 text-black-grey">Oplevelser</a>
                    </li>
                                    <li>
                        <a href="/aok/gastronomi" class="font-s2 text-black-grey">Gastronomi</a>
                    </li>
                                    <li>
                        <a href="/aok/litteratur" class="font-s2 text-black-grey">Litteratur</a>
                    </li>
                                    <li>
                        <a href="/aok/scene" class="font-s2 text-black-grey">Scene</a>
                    </li>
                                    <li>
                        <a href="/aok/skaerm" class="font-s2 text-black-grey">Skærm</a>
                    </li>
                                    <li>
                        <a href="/aok/arkitektur" class="font-s2 text-black-grey">Arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/kunst" class="font-s2 text-black-grey">Kunst</a>
                    </li>
                                    <li>
                        <a href="/aok/musik" class="font-s2 text-black-grey">Musik</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Tirsdag</span>
                    <span class="date">13.07.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden mb-4">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.7fe9c5d9.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.93c34db7.svg" src="/build/images/temp-img.eeb2a707.png"/>
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            
<div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/metropol"
           title="Metropol"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Metropol
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«</h1>
            <p class="article-header__intro">Greve Kommunes nu tidligere kommunaldirektør kan have misbrugt sit kommunale kreditkort for et femcifret beløb. Pengene er blandt andet blevet brugt på en sportsferie, konferencebilletter, tøj og dagligvarer.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                            
                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/144/1443883/23803541-09nav-claus-thykjr.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/144/1443883/23803541-09nav-claus-thykjr.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/144/1443883/23803541-09nav-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/144/1443883/23803541-09nav-claus-thykjr.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_sm/image/144/1443883/23803541-09nav-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/144/1443883/23803541-09nav-claus-thykjr.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xs/image/144/1443883/23803541-09nav-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/144/1443883/23803541-09nav-claus-thykjr.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xxs/image/144/1443883/23803541-09nav-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/144/1443883/23803541-09nav-claus-thykjr.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/144/1443883/23803541-09nav-claus-thykjr.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/144/1443883/23803541-09nav-claus-thykjr.jpg"class="img img-full article-top-media__image text-center position-relative"title="Greve Kommunes nu tidligere kommunaldirektør, Claus Thykjær, har forklaret, at han forvekslede sit kommunale kreditkort med sit private ditto, fordi de havde samme udsteder og farve. Foto:Ritzau Scanpix"/>
</picture>

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Greve Kommunes nu tidligere kommunaldirektør, Claus Thykjær, har forklaret, at han forvekslede sit kommunale kreditkort med sit private ditto, fordi de havde samme udsteder og farve.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Tirsdag d. 13. juli 2021, kl. 08.42</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20H%C3%B8jtplaceret%20medarbejder%20i%20Greve%20Kommune%20shoppede%20for%20tusindvis%20af%20offentlige%20kroner%20over%20flere%20%C3%A5r%3A%20%C2%BBDet%20er%20ekstra%20groft%C2%AB&amp;body=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af" title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Greve%20Kommunes%20nu%20tidligere%20kommunaldirekt%C3%B8r%20kan%20have%20misbrugt%20sit%20kommunale%20kreditkort%20for%20et%20femcifret%20bel%C3%B8b.%20Pengene...+https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af"
       href="fb-messenger://share/?link=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af&amp;title=Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/signe-terp" title="Se Signe Terp&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1662/23486011-signe-terp.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1662/23486011-signe-terp.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1662/23486011-signe-terp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1662/23486011-signe-terp.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1662/23486011-signe-terp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1662/23486011-signe-terp.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1662/23486011-signe-terp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1662/23486011-signe-terp.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1662/23486011-signe-terp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1662/23486011-signe-terp.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1662/23486011-signe-terp.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1662/23486011-signe-terp.jpg"class="article-byline__author-img"alt="gauth-signe.terp"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Signe Terp
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        <div id="speechkit-toggle">
    <button class="speechkit-toggle-button" type="button" id="speechkitToggleButton"></button>
    <div class="speechkit-toggle-label">Lyt til artiklen</div>
    <div class="speechkit-toggle-estimate"></div>
</div>
<div id="speechkit-notice">
    <h2>Vil du lytte videre?</h2>
    <p>Få et Digital Plus-abonnement og lyt videre med det samme.</p>
    <button class="btn btn-primary speechkit-notice-button" type="button" onclick="window.location.href='/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=DigitalPlus&amp;offerId=8072.7608&amp;bem_channel=own_abonnement&amp;bem_placement=bdk&amp;bem_type=andre_produkter&amp;bem_campaign=be_digitalplus_afspiller_2021'">Bestil</button>
    <p class="speechkit-notice-login">Allerede abonnent? <a onclick="UserModule.showMenuWithLoginForm()" class="speachkit-toggle-login" target="_blank" rel="noopener noreferrer">Log ind</a></p>
</div>
<div id="speechkit-shift">
    <h2>Skift abonnement</h2>
    <p>Med Digital Plus kan du lytte til artikler. Du får adgang med det samme.</p>
    <button class="btn btn-primary speechkit-shift-button" type="button">Skift</button>
</div>
<div id="speechkit-consent-box">
    <p>Klik her. Du skal ændre dit samtykke til “tillad alle”.</p>
    <button onclick="Cookiebot.renew()" class="btn btn-primary speechkit-notice-button" type="button">Dit samtykke</button>
</div>
<div id="speechkit-player"></div>
<script src="/build/speechkit.2e243b49.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 7650,
        externalId: "nid:65732081",
        contentId: 1576671
    });
</script>
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1576671&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=21857&tagid=85&tagid=3&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Den nyligt fyrede kommunaldirektør i Greve Kommune, Claus Thykjær, har svinget kommunens kreditkort i privat regi over flere år og har brugt i alt 15.930 af kommunens kroner på sig selv og sin familie.</p>
<p>Det oplyser <a href="https://www.dr.dk/nyheder/indland/sagen-om-privatindkoeb-i-greve-kommune-vokser-kommunaldirektoer-koebte-sportsferie" data-lpurl="https://www.dr.dk/nyheder/indland/sagen-om-privatindkoeb-i-greve-kommune-vokser-kommunaldirektoer-koebte-sportsferie" class="lp_article_link_01">DR</a>, der har gennemgået samtlige bilag fra kommunen.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Jakob Dedenroth Bernhoft, der er jurist og partner i firmaet Fraud React, betegner misbruget som »meget groft«.</p>
<p>»Han er topchef og har ansvaret for kommunens økonomi, og så er det ekstra groft, når han misbruger kommunekassen på den måde. Når overtrædelsen sker i offentligt regi, er det en skærpende omstændighed,« siger juristen til DR.</p>
<p>Den tidligere kommunaldirektørs misbrug er således mere omfattende, end offentligheden hidtil har vidst.</p>
<p>I juni fortalte <a href="https://www.dr.dk/nyheder/indland/kommunens-kreditkort-brugt-til-privat-mobilepay-brug-ishockey-billetter-og" data-lpurl="https://www.dr.dk/nyheder/indland/kommunens-kreditkort-brugt-til-privat-mobilepay-brug-ishockey-billetter-og" class="lp_article_link_02">DR</a>, at Claus Thykjær i 2019 havde brugt cirka 2.300 kroner fra kommunens kasse på konferencebilletter til sin hustru, ligesom han havde foretaget indkøb i Rema1000, i Irma og hos Circle K.</p>
<p>Nu viser det sig så, at den tidligere kommunaldirektør ifølge bilagene har misbrugt knap 16.000 kroner, mens han i 2016 og frem til 2021 sad på posten som Greve Kommunes øverste embedsmand. Nogle af pengene har han betalt tilbage i kølvandet på DRs afsløringer.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<h2>Bilag for 85.000 kroner forsvundet</h2>
<p>Claus Thykjær tiltrådte som Greve Kommunes kommunaldirektør i 2016. DRs gennemgang viser, at misbruget tilsyneladende begyndte samme år. Direktøren brugte sit kommunale kreditkort første gang i en FCK-butik, hvor beløbet lød på 425 kroner, skriver mediet.</p>
<p>Den nu fyrede kommunaldirektør har desuden anvendt kreditkortet i Tøjeksperten, Magasin og hos Ritter Cykler, ligesom han har købt en sportsferie til 4.644 kroner og ishockeybilletter på kortet, forklarer DR.</p>
<p>Claus Thykjærs kommunale kreditkort har været i brug i alt 304 gange, men kommunen har dog ikke bilag for 184 af transaktionerne.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>Med andre ord vides det ikke med sikkerhed, hvad pengene er gået til i flere end 60 procent af de tilfælde, kreditkortet er blevet anvendt. Det svarer til, at der mangler bilag for et beløb svarende til 85.000 kroner, skriver DR.</p>
<p>Ifølge DR har Claus Thykjær tidligere forklaret, at han forvekslede kommunens kreditkort med sit private kreditkort, fordi de to kort havde samme udsteder og farve.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<h2>To millioner kroner i aftrædelse</h2>
<p>Claus Thykjær blev efter DRs afsløringer i slutningen af juni <a href="http://www.berlingske.dk/metropol/kommunaldirektoer-i-greve-er-fyret-personligt-synes-jeg-at-det-er-en-hoej" data-lpurl="http://www.berlingske.dk/content/item/1572328" target="_blank" class="lp_article_link_03">fyret </a>af Greve Kommunes byråd med øjeblikkelig virkning. Dengang forklarede Thykjær i et opslag på Facebook, at han havde begået »personlige fejl« og ikke »slået hårdt nok ned på rod«.</p>
<p>Med sig i bagagen fik Claus Thykjær en fratrædelsesgodtgørelse svarende til et års løn på cirka 1,6 millioner kroner samt et engangsbeløb på knap en halv million, skriver DR.</p>
<p>I et skriftligt svar til samme medie betoner Greves borgmester, Pernille Beckmann (V), at det naturligvis aldrig er i orden, at der mangler bilag, og at man som ansat i Greve Kommune ikke efterlever retningslinjerne.</p>
<p>Flere partier i byrådet forlanger nu, at kommunen foretager en ekstern advokatundersøgelse af Claus Thykjær.</p>
<p>Den 52-årige fyrede kommunaldirektør har tidligere været kommunaldirektør i Guldborgsund Kommune, vicekommunaldirektør i Gribskov Kommune samt kommunaldirektør i den daværende Helsinge Kommune.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


<script type="text/javascript">
    function initMap() {
        var mapList = document.querySelectorAll(".map-wrapper");
        mapList.forEach(function (element, index) {
            var address = element.getAttribute('data-address');
            globalThis.GoogleMap.fetchCoordinates(address, function (result) {
                var mapStyleId = "d055adf065a2e1f8";
                globalThis.GoogleMap.displayMap(element.children[0], result.geometry.location, address, mapStyleId);
                element.children[0].firstChild.addEventListener("click", function(){
                    window.open('http://maps.google.com/maps?q=' + address + ' ' + result.formatted_address,'_blank'); 
                });
                if(window.innerWidth > 767){
                    element.children[0].style.height = element.children[0].offsetWidth / 2.1 + "px";
                } else{
                    element.children[0].style.height = element.children[0].offsetWidth / 1.25 + "px";
                }
                const copyAddressBox = document.createElement('div');
                copyAddressBox.classList.add("map-address-box");
                copyAddressBox.innerHTML = '<div id="map-address-copy-' + index + '" class="map-address"><strong>' + address + '</strong>' + result.formatted_address + '</div>'
                    + '<div onclick="globalThis.GoogleMap.copyAddress(' + index + ')" class="map-copy-icon"><img src="/build/images/copy.534bf171.svg"/></div>'
                    + '<div id="map-tooltip-copy-' + index + '" class="map-tooltip-copy"><div class="map-tooltip-arrow"></div>Kopieret til udklipsholder</div>';
                element.children[0].appendChild(copyAddressBox)
            });
        });
    }
</script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDWuuzWLzChjE9m59z9p1QKVmXismYICnE&callback=initMap&libraries=&v=beta&map_ids=480100b45131e3fb" defer></script>

            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;..så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Danmarks førende borgerlige medie, der hver dag søger svarene på, hvordan vi bedst løfter samfundet, økonomien og kulturen nu, hvor verden åbner sig igen. Hvordan reparerer vi det folkestyre, der under corona kom under voldsomt pres?&lt;br&gt;&lt;br&gt;\nKritisk viden har aldrig været mere kritisk, og det har aldrig været vigtigere at kontrollere og efterprøve magt af enhver art. Det ansvar tager Berlingske på sig. Til enhver tid.&lt;br&gt;&lt;br&gt;\n  &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Se sommertilbud&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8072.7608&amp;campaignId=CAMP-BER-ID0119&amp;bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=textlink_article&amp;bem_campaign=be_sommer_06_2021&quot;,&quot;styles&quot;:{&quot;borderColor&quot;:&quot;#FFB955&quot;,&quot;ctaBgColor&quot;:&quot;#FFB955&quot;}}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1576671});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20H%C3%B8jtplaceret%20medarbejder%20i%20Greve%20Kommune%20shoppede%20for%20tusindvis%20af%20offentlige%20kroner%20over%20flere%20%C3%A5r%3A%20%C2%BBDet%20er%20ekstra%20groft%C2%AB&amp;body=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af" title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Greve%20Kommunes%20nu%20tidligere%20kommunaldirekt%C3%B8r%20kan%20have%20misbrugt%20sit%20kommunale%20kreditkort%20for%20et%20femcifret%20bel%C3%B8b.%20Pengene...+https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af"
       href="fb-messenger://share/?link=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af&amp;title=Højtplaceret medarbejder i Greve Kommune shoppede for tusindvis af offentlige kroner over flere år: »Det er ekstra groft«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/samfund/metropol"
           title="Metropol"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Metropol
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/metropol/kommunaldirektoer-i-greve-er-fyret-personligt-synes-jeg-at-det-er-en-hoej" title="Kommunaldirektør i Greve er fyret: »Personligt synes jeg, at det er en høj pris, men det er nu engang risikoen«" class="teaser__title-link">
                Kommunaldirektør i Greve er fyret: »Personligt synes jeg, at det er en høj pris, men det er nu engang risikoen«
            </a>
        </h4>
    </div>
    <div>
        <a href="/metropol/kommunaldirektoer-i-greve-er-fyret-personligt-synes-jeg-at-det-er-en-hoej" title="Kommunaldirektør i Greve er fyret: »Personligt synes jeg, at det er en høj pris, men det er nu engang risikoen«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1436181/23783531-claus-thykjr.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1436181/23783531-claus-thykjr.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1436181/23783531-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1436181/23783531-claus-thykjr.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/143/1436181/23783531-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1436181/23783531-claus-thykjr.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/143/1436181/23783531-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1436181/23783531-claus-thykjr.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/143/1436181/23783531-claus-thykjr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1436181/23783531-claus-thykjr.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1436181/23783531-claus-thykjr.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1436181/23783531-claus-thykjr.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/en-froemand-er-blevet-fyret-fra-forsvaret-for-at-rekruttere-soldater-til" title="En frømand er blevet fyret fra Forsvaret for at rekruttere soldater til voldelig revolution i Danmark" class="teaser__title-link">
                En frømand er blevet fyret fra Forsvaret for at rekruttere soldater til voldelig revolution i Danmark
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/en-froemand-er-blevet-fyret-fra-forsvaret-for-at-rekruttere-soldater-til" title="En frømand er blevet fyret fra Forsvaret for at rekruttere soldater til voldelig revolution i Danmark" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443199/23801408-frmandskorpset.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443199/23801408-frmandskorpset.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1443199/23801408-frmandskorpset.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443199/23801408-frmandskorpset.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1443199/23801408-frmandskorpset.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443199/23801408-frmandskorpset.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1443199/23801408-frmandskorpset.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443199/23801408-frmandskorpset.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1443199/23801408-frmandskorpset.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1443199/23801408-frmandskorpset.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443199/23801408-frmandskorpset.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443199/23801408-frmandskorpset.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/europa/aviser-og-sociale-medier-fryder-sig-over-engelsk-nederlag-og-det-er" title="Aviser og sociale medier fryder sig over engelsk nederlag. Og det er englændernes egen skyld" class="teaser__title-link">
                Aviser og sociale medier fryder sig over engelsk nederlag. Og det er englændernes egen skyld
            </a>
        </h4>
    </div>
    <div>
        <a href="/europa/aviser-og-sociale-medier-fryder-sig-over-engelsk-nederlag-og-det-er" title="Aviser og sociale medier fryder sig over engelsk nederlag. Og det er englændernes egen skyld" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    

<p><iframe src="https://omny.fm/shows/morgenposten-berlingskes-nyhedsoverblik/playlists/podcast/embed?style=cover" width="100%" height="500" frameborder="0" title="Morgenposten – Berlingskes nyhedsoverblik"></iframe></p>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-commercial dre-item--feature-hide-on-ios" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="1x8zfh71"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">TILBUD</div>
<a href="https://www.berlingske.dk/berlingske-abonnementer?flow=bdk_print_checkout&product=kombi&offerId=8069.7621&campaignId=CAMP-BER-ID0120" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Avis hver lørdag: 10 uger for 29 kr. om ugen</div>
<div class="dre-item__alt-title--md">Avis hver lørdag: 10 uger for 29 kr. om ugen</div>
<div class="dre-item__alt-title--sm">Avis hver lørdag: 10 uger for 29 kr. om ugen</div></a>
</div></article></div></div></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1576671" data-articleid="65732081" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/metropol/hoejtplaceret-medarbejder-i-greve-kommune-shoppede-for-tusindvis-af" data-lpurl="https://www.berlingske.dk/content/item/1576671" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>»Det er ekstra groft«:</strong> Kommunaldirektør shoppede</div>
<div style="white-space: nowrap; font-size: 2.4375em;">for tusindvis af offentlige kroner over flere år</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">
<strong>»Det er ekstra groft«:</strong> Kommunaldirektør shoppede</div>
<div style="white-space: nowrap; font-size: 1.6875em;">for tusindvis af offentlige kroner over flere år</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;"><strong>»Det er ekstra groft«:</strong></div>
<div style="white-space: nowrap; font-size: 6.5vw;">Kommunaldirektør</div>
<div style="white-space: nowrap; font-size: 6.5vw;">shoppede for tusindvis af</div>
<div style="white-space: nowrap; font-size: 6.5vw;">offentlige kroner over flere år</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65727685" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/du-risikerer-ikke-at-kunne-faa-din-nye-cykel-eller-dit-nye-koekken-i" data-lpurl="https://www.berlingske.dk/content/item/1576057" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=345&accessToken=de3690bd3b4bb3cce3a044fef150985474d65df58d01c765e265941414dfcf31 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=690&accessToken=e044ffa1170ca57ac9399c32d5838738b0c3eb8ab143688dd6cea0db2019d6e0 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=337&accessToken=4bec627dd12d260d0cc0cb8c34a5a5c9d2e7a7342e0a2ac19321a8ff0420ef71 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=674&accessToken=76bb7852fb14d57b4c452b28f0e70cdc1d22d519b2dd3a671e5bf9a3960ecda5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=474&accessToken=6d3ef10d3f0743a18829a2843bcc25b082fe902eb64ad2e595d44cc0e73c660a" style="object-position: 57% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=474&accessToken=6d3ef10d3f0743a18829a2843bcc25b082fe902eb64ad2e595d44cc0e73c660a 970w, https://berlingske.bmcdn.dk/users/berlingske/images/47605525.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=948&accessToken=c650c01438650d3f2469931f406947691d358e034cfe9799774ea9c78b3cfd71 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/du-risikerer-ikke-at-kunne-faa-din-nye-cykel-eller-dit-nye-koekken-i" data-lpurl="https://www.berlingske.dk/content/item/1576057" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;">Verden mangler varer –<strong> ingen ved, hvornår det stopper</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Verden mangler varer –<strong> ingen ved, hvornår det stopper</strong>
</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.6vw;">Verden mangler varer –<strong> ingen</strong>
</div>
<div style="white-space: nowrap; font-size: 6.6vw;"><strong>ved, hvornår det stopper</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--sm-all-full-width dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731714" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/nye-tal-afsloerer-milliardregning-for-enhedslistens-krav-til-afgoerende" data-lpurl="https://www.berlingske.dk/content/item/1576611" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=346&accessToken=8886bf375c565b15d3d58f560bddcd42def4ae092217498db9621b59cd566526 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=692&accessToken=e8e2bcde166526e5559a4fbc05efc71f661289d29b2508a77b7211515905c3c4 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=339&accessToken=a82f8d076989c1379fd8791b01908f37ca097865b05f08a866f8411008a5305e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=678&accessToken=438c3a027656984eb9b860de8e0f3fdb28592f5ebf2e9208c7b7354122764bd5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=315&accessToken=529fd848dd2bb23859302dd99076974c5f26f1e75d850728a4f656bcb9e69660" style="object-position: 51% 55%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=315&accessToken=529fd848dd2bb23859302dd99076974c5f26f1e75d850728a4f656bcb9e69660 642w, https://berlingske.bmcdn.dk/users/berlingske/images/47608288.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=155&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=628&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=630&accessToken=2cd672e3de4cb57f96f42db8a5f2eed23cf8564e7a7df1b37ac74558c3466663 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/nye-tal-afsloerer-milliardregning-for-enhedslistens-krav-til-afgoerende" data-lpurl="https://www.berlingske.dk/content/item/1576611" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.75em;">Nye tal afslører <strong>milliardregning for</strong>
</div>
<div style="white-space: nowrap; font-size: 1.75em;">
<strong>Enhedslistens krav</strong> til afgørende forhandlinger</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Nye tal afslører <strong>milliardregning for</strong>
</div>
<div style="white-space: nowrap; font-size: 1.875em;">
<strong>Enhedslistens krav</strong> til afgørende forhandlinger</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Nye tal afslører <strong>milliardregning</strong>
</div>
<div style="white-space: nowrap; font-size: 6.1vw;">
<strong>for Enhedslistens krav</strong> til</div>
<div style="white-space: nowrap; font-size: 6.1vw;">afgørende forhandlinger</div>
</div></a>
</div></article><article class="dre-item dre-item--no-image dre-item dre-item--size-third dre-item--md-half dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1576666" data-articleid="65732039" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/metropol/badevand-flaget-er-stadig-roedt-i-koebenhavns-havn" data-lpurl="https://www.berlingske.dk/content/item/1576666" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.875em;">Badning frarådes fire</div>
<div style="white-space: nowrap; font-size: 1.875em;">steder i København</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Badning frarådes fire</div>
<div style="white-space: nowrap; font-size: 2.0625em;">steder i København</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8.4vw;">Badning frarådes fire</div>
<div style="white-space: nowrap; font-size: 8.4vw;">steder i København</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731802" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/business-overblik-dagboeder-hober-sig-op-til-milliardgaeld-hos-danske" data-lpurl="https://www.berlingske.dk/content/item/1576627" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=196&accessToken=4cb01cd0598e2b6a277c277737437fdf591d63443a903ca6de805a8bc59d5f30 170w, https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=392&accessToken=408a75640fd85e0e217c9ba230cc0a8496172103608c4c0c78b341d2468b23df 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=259&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=2a105984b0a6b1d2aeeffde4895496f1cc759c6184da62bbd32eeb0758f5f385 336w, https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=259&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=175347464270dea88a6a476891a0096804c4819847f490a634724bc85733ac87 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=43&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=199&accessToken=e4855b7fe213b171cf1e04f784c73908416aee5d4beb0c5c47073db2690079c4" style="object-position: 54% 66%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=43&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=199&accessToken=e4855b7fe213b171cf1e04f784c73908416aee5d4beb0c5c47073db2690079c4 314w, https://berlingske.bmcdn.dk/users/berlingske/images/47606011.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=43&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=810&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=398&accessToken=ec4145fac13983ee50b393ff4b32adf2f8f45e6e184106694e5596accd4f77c4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Business-overblik"></div>
<a href="https://www.berlingske.dk/business/business-overblik-dagboeder-hober-sig-op-til-milliardgaeld-hos-danske" data-lpurl="https://www.berlingske.dk/content/item/1576627" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.1875em;">Store kursfald i grønne selskaber</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5em;">Store kursfald i</div>
<div style="white-space: nowrap; font-size: 2.5em;">grønne selskaber</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.8vw;">Store kursfald i</div>
<div style="white-space: nowrap; font-size: 7.8vw;">grønne selskaber</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1576650" data-articleid="65731934" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/tog-maatte-noedbremse-for-kvinde-skubbet-ned-paa-skinnerne" data-lpurl="https://www.berlingske.dk/content/item/1576650" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;">Kvinde skubbet ned på skinnerne på Valby Station</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Kvinde skubbet ned på skinnerne på Valby Station</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.1vw;">Kvinde skubbet ned på</div>
<div style="white-space: nowrap; font-size: 7.1vw;">skinnerne på Valby Station</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731434" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/aviser-og-sociale-medier-fryder-sig-over-engelsk-nederlag-og-det-er" data-lpurl="https://www.berlingske.dk/content/item/1576568" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=404&accessToken=09a72a4b6171b129b32e77257bb01d67e6592b13ca8b873f8c2b1e671356fd3d 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=808&accessToken=283d91cc2c6e2bebe5874ee1396ec411a3a5d3e1c25d88dc769a0e713be46a7c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=395&accessToken=04e3bd0ea6d5c78de5a8ffb32d1f339de5f827a77cd740bf9e91ec29310f964f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=790&accessToken=d97e92fe551113d8869bb57e352a98fac23302b5de2fb229e248a87be0fb48a2 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=368&accessToken=b22b09fe1b1648e1fae774a25f26a940d24fc502af71c24a86cfe51e9037d272" style="object-position: 50% 44%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=368&accessToken=b22b09fe1b1648e1fae774a25f26a940d24fc502af71c24a86cfe51e9037d272 642w, https://berlingske.bmcdn.dk/users/berlingske/images/47602906.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=736&accessToken=6bd9836d9ce0ee3f35a4a804179d505031895a88e3ec04468389f6b7a1a62796 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/aviser-og-sociale-medier-fryder-sig-over-engelsk-nederlag-og-det-er" data-lpurl="https://www.berlingske.dk/content/item/1576568" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Aviser og sociale medier fryder</div>
<div style="white-space: nowrap; font-size: 2.625em;">sig over engelsk nederlag. <strong>Og</strong>
</div>
<div style="white-space: nowrap; font-size: 2.625em;"><strong>det er englændernes egen skyld</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Aviser og sociale medier fryder sig over engelsk</div>
<div style="white-space: nowrap; font-size: 1.875em;">nederlag. <strong>Og det er englændernes egen skyld</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Aviser og sociale medier fryder</div>
<div style="white-space: nowrap; font-size: 6.1vw;">sig over engelsk nederlag. <strong>Og</strong>
</div>
<div style="white-space: nowrap; font-size: 6.1vw;"><strong>det er englændernes egen skyld</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65728552" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/en-froemand-er-blevet-fyret-fra-forsvaret-for-at-rekruttere-soldater-til" data-lpurl="https://www.berlingske.dk/content/item/1576168" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=a281d209a7b3abd596781395fd6db9f174dc5e3065be4d11a7ca415886ca60ca 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=6f583d56b8e48de3f573b89bc05b50724f7c3961e6ca83de518184fef51755ed 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=62ede92566cd0be9209d1ef6d20546733e96407a90011e9fd6344119246bf26c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=44e0450feded7aa35e4f7e36e5db52f70dde241c4b8dd3299fdf3a106b1caf8f 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=b5a4383d4583ad2e444089b1b62693c163772958c8717b692c3f1840a4a53ca3" style="object-position: 41% 56%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=b5a4383d4583ad2e444089b1b62693c163772958c8717b692c3f1840a4a53ca3 642w, https://berlingske.bmcdn.dk/users/berlingske/images/47608985.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=5cd695b4c65d40b46752394d640c669b677b7eee9ab6cd83989ab46440caa935 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/en-froemand-er-blevet-fyret-fra-forsvaret-for-at-rekruttere-soldater-til" data-lpurl="https://www.berlingske.dk/content/item/1576168" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Frømand fyret fra Forsvaret for at hverve</div>
<div style="white-space: nowrap; font-size: 2em;">elitesoldater til <strong>voldelig revolution</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">Frømand fyret fra Forsvaret for at hverve</div>
<div style="white-space: nowrap; font-size: 2.1875em;">elitesoldater til <strong>voldelig revolution</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.6vw;">Frømand fyret fra Forsvaret for at hverve</div>
<div style="white-space: nowrap; font-size: 4.6vw;">elitesoldater til <strong>voldelig revolution</strong>
</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731180" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/analyse-sidst-der-var-ballade-stak-32000-af-paa-hjemmelavede" data-lpurl="https://www.berlingske.dk/content/item/1576527" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=ff32b0737a3e57e0c5b3cb46774de142cba107ae033f3853eeca69538b48b03a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=11ff064f744a3b7c757f79c7f4e9d7d29b45296fcca5b23cf1b80be47c1defcf 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=b9a305abba68a93229b8d0fc4d3be884adfaec166f78dffdc4a971cd3a01292c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=c4558fefa886635c7356760dfa39f9655d291e90b3c63908fb91715449e0e27d 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=9e44e49e148fb130f4889def155cf60cbf6d32e7f909bd798ef3e461db023ac5" style="object-position: 43% 63%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=9e44e49e148fb130f4889def155cf60cbf6d32e7f909bd798ef3e461db023ac5 970w, https://berlingske.bmcdn.dk/users/berlingske/images/47605342.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=49335455f86d7d371065db1e6d821a51d5ca6df1bf859b9b17482e12277afeb7 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Analyse"></div>
<a href="https://www.berlingske.dk/globalt/analyse-sidst-der-var-ballade-stak-32000-af-paa-hjemmelavede" data-lpurl="https://www.berlingske.dk/content/item/1576527" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">Det kommunistiske regime er rystet</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.5em;">Det kommunistiske regime er rystet</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">Det kommunistiske regime er rystet</div></div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/oekonomi/cuba-det-tabte-revolutionsparadis-vakler-usikkert-mod-fremtiden"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Det tabte revolutionsparadis vakler usikkert mod fremtiden</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65713295" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/som-19-aarig-forelskede-helene-reingaard-neumann-sig-i-en-38-aarig-fraskilt" data-lpurl="https://www.berlingske.dk/content/item/1574164" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=e7c1be23b233e5862fd3637372b9ab60d74de4360018bdccf5e68ec3429c0c42 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=7bb29ab41e2f94efbf45a4bcdafba17d50226e799859953aecca9acb85b072da 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=0e7c6d1cc354cfad0c093ba8a03cacdd17a318a0821ea324046b5a4af5ce4e2d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=f4fc3559f52a0f6c730fc671f459bd57ef91f1b3930add965048046467aded1c 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=654&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=328&accessToken=ebbe863cd969c3206efe7fbc987fb78f1baa20742f63b88469017b7f75f6836d" style="object-position: 41% 30%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=654&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=328&accessToken=ebbe863cd969c3206efe7fbc987fb78f1baa20742f63b88469017b7f75f6836d 642w, https://berlingske.bmcdn.dk/users/berlingske/images/47545751.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=654&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=656&accessToken=ba0757793d8d304d162fef9312c0d4ada2260533b093d49793469553af6a782e 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/som-19-aarig-forelskede-helene-reingaard-neumann-sig-i-en-38-aarig-fraskilt" data-lpurl="https://www.berlingske.dk/content/item/1574164" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.1875em;">Som 19-årig forelskede Helene Reingaard Neumann sig i en 38-årig fraskilt mand <span style="white-space: nowrap">– og</span> besluttede at vove kærligheden</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;">Som 19-årig forelskede Helene Reingaard Neumann sig i en 38-årig fraskilt mand <span style="white-space: nowrap">– og</span> besluttede at vove kærligheden</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5vw;">Som 19-årig forelskede Helene Reingaard Neumann sig i en 38-årig fraskilt mand <span style="white-space: nowrap">– og</span> besluttede at vove kærligheden</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65730785" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/falck-har-paa-tre-maaneder-tjent-over-700-millioner-kroner-paa" data-lpurl="https://www.berlingske.dk/content/item/1576467" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1082&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=272&accessToken=bc720b554438584950de461f57215bd2bba92ee66bc3158380b9e3138b4eb85e 345w, https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1082&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=544&accessToken=1e9965b826361c308fdf8c7d1b6bc5bfa9aa3cafefb49e7f87b8d596e4c323a6 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=663&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=174&accessToken=06371d8135f5ed7ca3fce3ba7225834cfc57981f4a89116f8ffd6a58f84af799 336w, https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=663&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=348&accessToken=6f60bea97ce577ea8d1edd8f25cb88123ea210dc111f9f9ea7fbc9a709d46c15 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=e8422760dacfce8dabe35d1f2b4d05af216546254845d4b69f761ae4d3ab0abd" style="object-position: 41% 43%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=e8422760dacfce8dabe35d1f2b4d05af216546254845d4b69f761ae4d3ab0abd 314w, https://berlingske.bmcdn.dk/users/berlingske/images/47607297.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=148a2900475b57332b1af9f572fce58995f70277d00b7c80bfd0b00168dbcd12 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/falck-har-paa-tre-maaneder-tjent-over-700-millioner-kroner-paa" data-lpurl="https://www.berlingske.dk/content/item/1576467" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;">Falck skovler penge ind på lyntest</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">Falck skovler penge</div>
<div style="white-space: nowrap; font-size: 2.25em;">ind på lyntest</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Falck skovler penge</div>
<div style="white-space: nowrap; font-size: 4.8vw;">ind på lyntest</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65728400" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kronikker/cepos-direktoer-saadan-faar-vi-gang-i-produktiviteten-og-velstanden-igen" data-lpurl="https://www.berlingske.dk/content/item/1576142" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=cf6ca83d87007c23480a46b543a02a0d89fd47f8ec29ffdae3db39a9332413c0 345w, https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=71a53791db29af16eba381f15d6dbd76ce1cf977c96db9c7d2095d6f3cebb144 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=698a1abf1f830e57afdcaac72d00c32f87b3c62576a329ed3e8b027e16204e80 336w, https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=f9dd528abe75a31f9e33bbf180d0869b70d435635fa121e5efb5dc7cb91db18e 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=edae83c89e0223c7185ff139efddc93359ee86b7eb5d82ad7beff60c2cedb9fc" style="object-position: 39% 20%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=edae83c89e0223c7185ff139efddc93359ee86b7eb5d82ad7beff60c2cedb9fc 314w, https://berlingske.bmcdn.dk/users/berlingske/images/47606384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=7ec293d3d98e375a7ee3bd9c079ccd4b3c0c4d3f64617af4615d2eb14cf2fa4e 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kronikker/cepos-direktoer-saadan-faar-vi-gang-i-produktiviteten-og-velstanden-igen" data-lpurl="https://www.berlingske.dk/content/item/1576142" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.1875em;">Cepos-direktør: Sådan får vi gang i produktiviteten og velstanden igen</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Cepos-direktør: Sådan får vi gang i produktiviteten og velstanden igen</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Cepos-direktør: Sådan får vi gang i produktiviteten og velstanden igen</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65726708" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/han-er-den-maegtigste-mand-du-aldrig-har-hoert-om-det-vil-snart" data-lpurl="https://www.berlingske.dk/content/item/1575929" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=457&accessToken=a0be50e0a1fe6c6e504a3cddeaeb1dab703f519bdad1588f8b714f67c0c0da85 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=914&accessToken=63b599c3b7efb9dafcf3ede1f7500afc8933eba4d0ab01d2e90c7e2f18d6c038 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=446&accessToken=3eaa0cf00a0683c7e154a3d09de389d328f654581505a0ab1b5463fe42214251 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=892&accessToken=4b39cd0b62e5967fb5980b5150b0caa3cdb2c53954eb65eac02ef58220ad289f 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=415&accessToken=9d8728015fbea4a4f60a82dc83459d9595b6cbb0647412aa27b336888241f94f" style="object-position: 52% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=415&accessToken=9d8728015fbea4a4f60a82dc83459d9595b6cbb0647412aa27b336888241f94f 642w, https://berlingske.bmcdn.dk/users/berlingske/images/47533296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=828&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=830&accessToken=0392794f5331392b20568a0dd9a2719614bcab2b43bbb5ff0d3980c6676e7035 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/han-er-den-maegtigste-mand-du-aldrig-har-hoert-om-det-vil-snart" data-lpurl="https://www.berlingske.dk/content/item/1575929" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Han er den mægtigste mand, du aldrig</div>
<div style="white-space: nowrap; font-size: 2.1875em;">har hørt om <strong>– det vil snart ændre sig</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.375em;">Han er den mægtigste mand, du aldrig</div>
<div style="white-space: nowrap; font-size: 2.375em;">har hørt om <strong>– det vil snart ændre sig</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Han er den mægtigste mand, du aldrig</div>
<div style="white-space: nowrap; font-size: 4.9vw;">har hørt om <strong>– det vil snart ændre sig</strong>
</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731910" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/styrelse-i-usa-advarer-om-sjaelden-bivirkning-ved-jj-vaccine" data-lpurl="https://www.berlingske.dk/content/item/1576645" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1329&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=138&accessToken=ab8d8167d7954f0415f1323232eef4ded3556881fb81ddf8b6d39882e9f85647 170w, https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1329&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=276&accessToken=0a8b8c26afc6d2fb7f44d0775c9e4d4a7b433d1f126f66ec7b8828a0d815728f 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=234&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=160&accessToken=0d3687d09254df348f177df86fc92d1ebc984e9ae3aad5c22d19c66905cd3010 336w, https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=234&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=320&accessToken=dad974755b8df8447229bbe38a203f3e067f8c48585b96617302d8392e6bbf41 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1007&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=337&accessToken=2f04fd9a88afa138437f64f1a92aafef8bc7f562e9cfc783ba163e54af5640d2" style="object-position: 35% 57%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1007&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=337&accessToken=2f04fd9a88afa138437f64f1a92aafef8bc7f562e9cfc783ba163e54af5640d2 314w, https://berlingske.bmcdn.dk/users/berlingske/images/47605357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1007&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=674&accessToken=ef1bb59c2abf823d18ac4134d9fc4f7fbd1f5dd0d6b0522d402f37d2370cebc7 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/styrelse-i-usa-advarer-om-sjaelden-bivirkning-ved-jj-vaccine" data-lpurl="https://www.berlingske.dk/content/item/1576645" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Styrelse advarer om sjælden bivirkning ved J&amp;J-vaccine</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Styrelse advarer om sjælden bivirkning ved J&amp;J-vaccine</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Styrelse advarer om sjælden bivirkning ved J&amp;J-vaccine</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731759" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/tudetosset-og-regulaert-loeftebrud-i-aar-modtager-muslimske-friskoler-235" data-lpurl="https://www.berlingske.dk/content/item/1576617" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=228&accessToken=7240b47d568d76002f4da5c05f175020174fff8cee63e265e4f5e912b65469c2 170w, https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=582&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=456&accessToken=debc900a1d7e0abcbe0385441154165ee64e0544e76b244dc79e3dd52e70b490 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=834&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=219&accessToken=790656b4f59a3a288cbcf087bc42b4dbcc3f00329d713255a0f9e30ecb5d78ac 336w, https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=834&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=438&accessToken=acca69f98905953cc647359473e30b25db4ec24cb6f179074ee2a25083fefce6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=334&accessToken=66f0c019ec959cc96c0095105d65536ee4b1f1ffbd5945b0a56e6ae9ff57f0ca" style="object-position: 70% 51%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=334&accessToken=66f0c019ec959cc96c0095105d65536ee4b1f1ffbd5945b0a56e6ae9ff57f0ca 314w, https://berlingske.bmcdn.dk/users/berlingske/images/47605372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=477&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=668&accessToken=090d67f509ae32361b27e12666f73a449551c7730f315611ecf1bfabca8de31e 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Dagens overblik"></div>
<a href="https://www.berlingske.dk/samfund/tudetosset-og-regulaert-loeftebrud-i-aar-modtager-muslimske-friskoler-235" data-lpurl="https://www.berlingske.dk/content/item/1576617" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Muslimske friskoler modtager 235</div>
<div style="white-space: nowrap; font-size: 1.125em;">millioner kroner – regeringen</div>
<div style="white-space: nowrap; font-size: 1.125em;">beskyldes for løftebrud</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Muslimske friskoler</div>
<div style="white-space: nowrap; font-size: 1.8125em;">modtager 235 millioner</div>
<div style="white-space: nowrap; font-size: 1.8125em;">kroner – regeringen</div>
<div style="white-space: nowrap; font-size: 1.8125em;">beskyldes for løftebrud</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Muslimske friskoler</div>
<div style="white-space: nowrap; font-size: 5.6vw;">modtager 235 millioner</div>
<div style="white-space: nowrap; font-size: 5.6vw;">kroner – regeringen</div>
<div style="white-space: nowrap; font-size: 5.6vw;">beskyldes for løftebrud</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65731455" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/eksperter-paa-stribe-drop-landsdaekkende-coronarestriktioner-covid-er-ikke" data-lpurl="https://www.berlingske.dk/content/item/1576573" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=66777b942cd1f0b4b9b71744b952f9eed94d525b660f2c082d32988bea465606 706w, https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=819c372d8932d6b9e914fe0d4d83b35e9b5564ac85708ceaf1ca9f95606ec83c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=aee546309aa753e0fb69282eb873ea48bdca81a81c4ee98517c3925eae15b3f8 690w, https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=d19e8a97171e2a71f8d895d39bc4c68aaa5a2850833f025c1da169d9b179f576 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=4c7a90841c4fedefcd0790961be09e58aaf9526af5e6c90fbbacfeba694b4cc7" style="object-position: 31% 31%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=4c7a90841c4fedefcd0790961be09e58aaf9526af5e6c90fbbacfeba694b4cc7 642w, https://berlingske.bmcdn.dk/users/berlingske/images/47601505.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=f41125ccc0686c0dd31bbbb59847157e82dbcbafb6ea22733fddb3e61d661650 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/eksperter-paa-stribe-drop-landsdaekkende-coronarestriktioner-covid-er-ikke" data-lpurl="https://www.berlingske.dk/content/item/1576573" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5625em;">Danske eksperter: <strong>Det er tid til at</strong>
</div>
<div style="white-space: nowrap; font-size: 2.5625em;"><strong>droppe coronarestriktionerne</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.75em;">Danske eksperter: <strong>Det er tid til at</strong>
</div>
<div style="white-space: nowrap; font-size: 2.75em;"><strong>droppe coronarestriktionerne</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Danske eksperter: <strong>Det er tid til at</strong>
</div>
<div style="white-space: nowrap; font-size: 5.8vw;"><strong>droppe coronarestriktionerne</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65730691" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/de-stikker-de-bider-og-de-kloer-her-er-det-danske-sommerlands-stoerste" data-lpurl="https://www.berlingske.dk/content/item/1576455" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=92&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1009&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=116&accessToken=9434ecd548c514590330d1ae5143c68a5e7ac458350bfe0b18e6240349811bf7 170w, https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=92&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1009&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=232&accessToken=64affc2de307fd48d076775b8a0b710d99c7ef0ca72ef94a162762a4309500be 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=fe33bed350393a9f8c7f5dd65c0672ec5ab092a80c39be9a566e389751005557 336w, https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=538&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=4ed8d51d4fd6f4aa7e0349057a3053e107e1c89f5e39c0ff65ef06767a7efc79 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=0d65645a5d4f1b1a7cbb1bbc95f4838079e563d27da50a4344a4ed3549c6ce95" style="object-position: 50% 67%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=0d65645a5d4f1b1a7cbb1bbc95f4838079e563d27da50a4344a4ed3549c6ce95 314w, https://berlingske.bmcdn.dk/users/berlingske/images/47604433.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=1205&t%5Bcrop%5D%5Bheight%5D=576&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=09e7fb20c2022b683b06f2b03453651d7c24b002c2fb3ab2c2f35b15ee5d2e23 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/de-stikker-de-bider-og-de-kloer-her-er-det-danske-sommerlands-stoerste" data-lpurl="https://www.berlingske.dk/content/item/1576455" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">De stikker, de bider, og de klør: Her er</div>
<div style="white-space: nowrap; font-size: 2.125em;">det danske sommerlands <strong>største plager</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">De stikker, de bider, og de</div>
<div style="white-space: nowrap; font-size: 1.4375em;">klør: Her er det danske</div>
<div style="white-space: nowrap; font-size: 1.4375em;">sommerlands <strong>største plager</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">De stikker, de bider, og de</div>
<div style="white-space: nowrap; font-size: 4.8vw;">klør: Her er det danske</div>
<div style="white-space: nowrap; font-size: 4.8vw;">sommerlands <strong>største plager</strong>
</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/aviser-og-sociale-medier-fryder-sig-over-engelsk-nederlag-og-det-er"
                    title="Analyse: Normalt kerer ingen sig om taberne, men efter finalenederlaget er England løbet med opmærksomheden. Overskrifterne i de europæiske medier og sociale medier nærmer sig skadefryd, og de fokuserer på engelsk racisme, hooliganisme og smerte. Det er ikke en normal reaktion – og her er forklaringen. "
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1576568">
                    Aviser og sociale medier fryder sig over engelsk nederlag. Og det er englændernes egen skyld
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/aviser-og-sociale-medier-fryder-sig-over-engelsk-nederlag-og-det-er" title="Analyse: Normalt kerer ingen sig om taberne, men efter finalenederlaget er England løbet med opmærksomheden. Overskrifterne i de europæiske medier og sociale medier nærmer sig skadefryd, og de fokuserer på engelsk racisme, hooliganisme og smerte. Det er ikke en normal reaktion – og her er forklaringen. " class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1443804/23803329-soccer-euro-ita-engreport.jpg"class="teaser_img m-0"title="SOCCER-EURO-ITA-ENG/REPORT"alt="Det er slut – og det er synd for englænderne, men også anledning til en europæisk skadefryd. Her er vores bud på, hvorfor englænderne blev »det mest hadede hold« ved dette EM."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/der-er-en-ting-i-livet-svend-brinkmann-fortryder-nogle-gange-er-vi-som"
                    title="Svend Brinkmann var kun seks år, da han mødte døden, kirken og spurgte, om Gud mon fandtes. Siden har han dedikeret sit liv til at forberede sig på døden, nære en skepsis overfor psykologien og takke skæbnen for, at han mødte sin hustru."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1566508">
                    Der er én ting i livet, Svend Brinkmann fortryder: »Nogle gange er vi som mennesker for dårlige til at give op i tide«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/der-er-en-ting-i-livet-svend-brinkmann-fortryder-nogle-gange-er-vi-som" title="Svend Brinkmann var kun seks år, da han mødte døden, kirken og spurgte, om Gud mon fandtes. Siden har han dedikeret sit liv til at forberede sig på døden, nære en skepsis overfor psykologien og takke skæbnen for, at han mødte sin hustru." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/142/1426770/23758501-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1426770/23758501-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/142/1426770/23758501-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/142/1426770/23758501-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/142/1426770/23758501-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1426770/23758501-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/142/1426770/23758501-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1426770/23758501-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/142/1426770/23758501-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/142/1426770/23758501-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1426770/23758501-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/142/1426770/23758501-.jpg"class="teaser_img m-0"title="Topbillede."alt="Svend Brinkmann fortæller om sit forhold til kærlighed, opvækst og liv og død."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/han-er-den-maegtigste-mand-du-aldrig-har-hoert-om-det-vil-snart"
                    title="Mens resten af regionen er sumpet til i fallerede revolutioner og ødelæggende krige har den stenrige Mohammed bin Zayed på et årti gjort De Forenede Arabiske Emirater – et land med blot én million statsborgere – til den stærkeste militære og økonomiske magt i Mellemøsten. Og han har en plan.
"
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1575929">
                    Han er den mægtigste mand, du aldrig har hørt om – det vil snart ændre sig
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/han-er-den-maegtigste-mand-du-aldrig-har-hoert-om-det-vil-snart" title="Mens resten af regionen er sumpet til i fallerede revolutioner og ødelæggende krige har den stenrige Mohammed bin Zayed på et årti gjort De Forenede Arabiske Emirater – et land med blot én million statsborgere – til den stærkeste militære og økonomiske magt i Mellemøsten. Og han har en plan.
" class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442762/23800315-germany-emirates.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442762/23800315-germany-emirates.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442762/23800315-germany-emirates.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442762/23800315-germany-emirates.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1442762/23800315-germany-emirates.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442762/23800315-germany-emirates.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1442762/23800315-germany-emirates.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442762/23800315-germany-emirates.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1442762/23800315-germany-emirates.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442762/23800315-germany-emirates.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442762/23800315-germany-emirates.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442762/23800315-germany-emirates.jpg"class="teaser_img m-0"title="Mohammed bin Zayed "alt="Abu Dhabis kronprins Mohammed bin Zayed al Nahyan holder stort set aldrig taler, giver ikke interview og optræder sjældent på billeder. Men bag kulissen er han måske regionens mest magtfulde mand."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/geeti-amiri-er-dykket-ned-i-sin-egen-mors-mange-aar-med-jobcenterforloeb"
                    title="Debattør og forfatter Geeti Amiri finder det problematisk, at så mange minoritetskvinder står uden for arbejdsmarkedet, og for nylig har statsminister Mette Frederiksen (S) udpeget netop det som én af velfærdssamfundets store udfordringer. Her fortæller Geeti Amiri til Berlingske, hvordan hun gennem sin mor har oplevet et system, der gør mere skade end gavn – og hun peger på, hvad hun selv ville ændre, hvis hun kunne."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1574463">
                    Geeti Amiri er dykket ned i sin egen mors mange år med jobcenterforløb: »Er I klar over, hvilket monster I har skabt?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/geeti-amiri-er-dykket-ned-i-sin-egen-mors-mange-aar-med-jobcenterforloeb" title="Debattør og forfatter Geeti Amiri finder det problematisk, at så mange minoritetskvinder står uden for arbejdsmarkedet, og for nylig har statsminister Mette Frederiksen (S) udpeget netop det som én af velfærdssamfundets store udfordringer. Her fortæller Geeti Amiri til Berlingske, hvordan hun gennem sin mor har oplevet et system, der gør mere skade end gavn – og hun peger på, hvad hun selv ville ændre, hvis hun kunne." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442243/23799036-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442243/23799036-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442243/23799036-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442243/23799036-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1442243/23799036-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442243/23799036-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1442243/23799036-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442243/23799036-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1442243/23799036-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442243/23799036-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442243/23799036-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442243/23799036-.jpg"class="teaser_img m-0"title="Geeti"alt="Geeti Amiri hører ikke til dem, der pakker tingene ind, og når det kommer til jobcentrene herhjemme, er der hos den kendte debattør og forfatter ingen tvivl tilbage: »Hvis det stod til mig, skulle jobcentrene jævnes med jorden, fuldstændig elimineres.«"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/som-19-aarig-forelskede-helene-reingaard-neumann-sig-i-en-38-aarig-fraskilt"
                    title="Berlingske har bedt en række kulturpersonligheder om at udforme ti kærlighedsbud baseret på, hvad livet har lært dem om kærlighed og relationer. I dag er det præst og skuespiller Helene Reingaard Neumann. Hun har mistet to af de mest betydningsfulde mennesker i sit liv og ved, at man skal værdsætte kærlighed. Og så fik et særligt Kierkegaard-citat hendes skuldre til at falde på plads. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1574164">
                     Som 19-årig forelskede Helene Reingaard Neumann sig i en 38-årig fraskilt mand – og besluttede at vove kærligheden
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/som-19-aarig-forelskede-helene-reingaard-neumann-sig-i-en-38-aarig-fraskilt" title="Berlingske har bedt en række kulturpersonligheder om at udforme ti kærlighedsbud baseret på, hvad livet har lært dem om kærlighed og relationer. I dag er det præst og skuespiller Helene Reingaard Neumann. Hun har mistet to af de mest betydningsfulde mennesker i sit liv og ved, at man skal værdsætte kærlighed. Og så fik et særligt Kierkegaard-citat hendes skuldre til at falde på plads. " class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439483/23792005-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439483/23792005-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1439483/23792005-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439483/23792005-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/143/1439483/23792005-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439483/23792005-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/143/1439483/23792005-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439483/23792005-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/143/1439483/23792005-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1439483/23792005-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439483/23792005-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439483/23792005-.jpg"class="teaser_img m-0"title="123"alt="Helene Reingaard Neumann prædiker indimellem i Marmorkirken i Frederiksstaden, København, og den betyder meget for hende. Det er blandt andet her, at hun og filminstruktør Thomas Vinterberg blev gift."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/de-blev-beskyldt-for-at-give-svamp-og-en-daarlig-roev-men-foerst-nu-efter-17"
                    title="I 17 år har de på mere eller mindre klædelig vis krammet rumper, lår og lægge på især kvinder. Det er atypisk lang tid for et modefænomen, og de er igen og igen blevet dømt yt. Men nu er de altså virkelig helt og fuldstændig umoderne, siger modeekspert."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1574155">
                    De blev beskyldt for at give svamp og en dårlig røv. Men først nu – efter 17 års hærgen – ser det ud til at lakke mod enden
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/de-blev-beskyldt-for-at-give-svamp-og-en-daarlig-roev-men-foerst-nu-efter-17" title="I 17 år har de på mere eller mindre klædelig vis krammet rumper, lår og lægge på især kvinder. Det er atypisk lang tid for et modefænomen, og de er igen og igen blevet dømt yt. Men nu er de altså virkelig helt og fuldstændig umoderne, siger modeekspert." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439455/23791936-jeve.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439455/23791936-jeve.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1439455/23791936-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439455/23791936-jeve.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/143/1439455/23791936-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439455/23791936-jeve.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/143/1439455/23791936-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439455/23791936-jeve.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/143/1439455/23791936-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1439455/23791936-jeve.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439455/23791936-jeve.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439455/23791936-jeve.jpg"class="teaser_img m-0"title="Bærende"alt="Moden har en cyklus, hvor forskellige look kommer og går. Men skinny Jeans har ikke fulgt det sædvanlige mønster. I unaturligt lang tid har de været en del af modebilledet."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/dine-penge/anders-foeler-sig-snydt-havde-jeg-ikke-faaet-besked-af-koeber-var"
                    title="32-årige Anders Søgaard mener, at ejendomsmægleren bevidst forsøgte at snyde ham for en særlig skuffesalgsrabat, da han blev opfordret til at sætte sin ejerlejlighed officielt til salg, efter at mægleren – uden hans viden – havde modtaget et bud fra »skuffen«. Ejendomsmæglerkæden afviser kritik med henvisning til, at der er sket en bogholderimæssig afregningsfejl."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1575613">
                    Anders føler sig snydt: »Havde jeg ikke fået besked af køber, var mægler sluppet godt fra det«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/dine-penge/anders-foeler-sig-snydt-havde-jeg-ikke-faaet-besked-af-koeber-var" title="32-årige Anders Søgaard mener, at ejendomsmægleren bevidst forsøgte at snyde ham for en særlig skuffesalgsrabat, da han blev opfordret til at sætte sin ejerlejlighed officielt til salg, efter at mægleren – uden hans viden – havde modtaget et bud fra »skuffen«. Ejendomsmæglerkæden afviser kritik med henvisning til, at der er sket en bogholderimæssig afregningsfejl." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442259/23799065-anders-sgaard.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442259/23799065-anders-sgaard.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442259/23799065-anders-sgaard.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442259/23799065-anders-sgaard.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1442259/23799065-anders-sgaard.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442259/23799065-anders-sgaard.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1442259/23799065-anders-sgaard.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442259/23799065-anders-sgaard.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1442259/23799065-anders-sgaard.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442259/23799065-anders-sgaard.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442259/23799065-anders-sgaard.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442259/23799065-anders-sgaard.jpg"class="teaser_img m-0"title="Anders Søgaard"alt="For Anders Søgaard er det ikke så meget et spørgsmål om penge, for han har tjent godt på sin lejlighed i Vanløse, som oven i købet blev solgt til overbud. Men han føler sig snydt af ejendomsmægleren."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/en-voldsom-oplevelse-fik-johan-bulow-til-at-skrue-sin-arbejdsuge-ned-fra"
                    title="I flere år måtte familie og venner se langt efter lakridskongen Johan Bülow, der stort set kun var til stede i sin virksomhed. Efter en massiv nedtur og to cirkler tegnet for en læge fandt han op til overfladen."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1575150">
                    En voldsom oplevelse fik Johan Bülow til at skrue sin arbejdsuge ned fra 100 til 45 timer
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/en-voldsom-oplevelse-fik-johan-bulow-til-at-skrue-sin-arbejdsuge-ned-fra" title="I flere år måtte familie og venner se langt efter lakridskongen Johan Bülow, der stort set kun var til stede i sin virksomhed. Efter en massiv nedtur og to cirkler tegnet for en læge fandt han op til overfladen." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442443/23799728-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442443/23799728-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442443/23799728-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442443/23799728-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1442443/23799728-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442443/23799728-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1442443/23799728-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442443/23799728-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1442443/23799728-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1442443/23799728-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1442443/23799728-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1442443/23799728-.jpg"class="teaser_img m-0"title="Nyt topbillede"alt="I dag investerer Johan Bülow i flere små virksomheder og bruger også tid på at hjælpe unge iværksættere. »Jeg har lyst til at gøre nogle ting til glæde for andre. Det havde jeg ikke så meget i starten af min karriere, og det kan godt bebrejde mig selv.«"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg" src="/build/images/temp-img.eeb2a707.png">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>

  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.5b9da4f2.js"></script>
         <script src="/build/main-min.d067b0a8.js"></script>
            </body>
</html>
