<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65915717" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Tove Manswell har levet et bemærkelsesværdigt liv, men plejehjemmet i Gentofte har taget livslysten fra hende. En jurist og en kendt sangerinde gik sammen om at få hende flyttet til et andet hjem, men sagsbehandlingen har trukket i langdrag, og den 101-årige kvinde bliver mere og mere deprimeret."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1603057"/><meta property="article:published_time" content="2021-11-07T11:18:00+01:00" /><meta property="article:modified_time" content="2021-11-07T11:18:00+01:00" /><meta property="article:author" content="Clara Leck Bachmann"/><meta property="article:section" content="Nyheder/Samfund/Metropol" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund/metropol" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/148/1481232/23911368-tove-manswell.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/148/1481232/23911368-tove-manswell.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen"/><meta property="twitter:description" content="Tove Manswell har levet et bemærkelsesværdigt liv, men plejehjemmet i Gentofte har taget livslysten fra hende. En jurist og en kendt sangerinde gik sammen om at få hende flyttet til et andet hjem, men sagsbehandlingen har trukket i langdrag, og den 101-årige kvinde bliver mere og mere deprimeret. "/><meta property="twitter:url" content="https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1603057"/><meta property="lp:video" content="0"/><meta property="articleId" content="1603057"/><link rel="canonical" href="https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod">

    <meta property="lp:wordcount" content="42"/>


    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.c2c1e687.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.c2c1e687.css">
                    <link rel="preload" as="style" href="/build/react.77b9b951.css">
            <link rel="stylesheet" href="/build/react.77b9b951.css">
        
                                    <script src="/build/manifest.d48c9670.js"></script><script src="/build/gemius-handler.2ce34f16.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent={stamp:%27KVrziNSh48aD8TckueoEfD6Uh6Oc772oFwnnUin5woxmn5D/8Nrppw==%27%2Cnecessary:true%2Cpreferences:true%2Cstatistics:true%2Cmarketing:true%2Cver:1%2Cutc:1615375097566%2Ciab2:%27CPC1q2-PC1q2-CGABBENBQCgAP_AAH_AAAAAHhNf_X_fb3_j-_59__t0eY1f9_7_v-0zjhfds-8N2f_X_L8X_2M7vF36pr4KuR4ku3bBIQdtHOncTUmx6olVrTPsbk2Mr7NKJ7Pkmnsbe2dYGH9_n93T_ZKZ7__v___7________7_______3_v_____-_____9___8DwACTDUvgIsxLHAkmjSqFECEK4kOgFABRQjC0TWEDK4KdlcBHqCBgAgNQEYEQIMQUYsAgAAAgCSiICQA8EAiAIgEAAIAVICEABGwCCwAsDAIABQDQsQIoAhAkIMjgqOUwICJFooJ5KwBKLvYwwhDKLACgUf0VGAiUIIAA.YAAAAAAAAAAA%27%2Cgacm:%271~AAAAAAAAAAAiAABAAAgAIAAABAAhAACACAAAAAAAQAQQAAAAAAABBBAAIAAAAAAAAAAAAQAAAIDAAAAAIgMAAAAAAAgAAAASAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAQAAAAAAAgAAAAAAAAAAAAAAAAAAEAAAAAAAAAAAQAAAAAAFAAAADAAAAAAAQAAAARBAAAAAAgAAACAAABAAAAAAAAAAEAAAAAAABAAAAAEAAAAAAAAAAAAAAAAAAACBAAAAAAAAAAAAQAAAAAAAAAAgAAAAAQAQAAAAAAAAAAAAAAAACAgBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAAAAAAAAAAAAAAAAAAAAAgAAAAAAAEAAAAAAAQAAgAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAAAAAAkQAAAAAAAAAAAAAAAAQ=%27%2Cregion:%27pl%27}; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/metropol","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund\/metropol","articleType":"news_article","tags":"K\u00f8benhavns Kommune, \u00e6ldrepleje, Gentofte Kommune","date":"07-11-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.92aede60.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.1582ec87.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"samfund"},"content":{"video":false,"author":"gauth-clara.bachmann","pubdate":1636280280,"title":"\/metropol\/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod","id":1603057,"length":"10737","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 3,
            characters_count: 9915,
        }});
    }

    function setPageType() {
        var pageType = window.dfpConfig.targetingParams.articleType;

        if(pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }


    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setPageType();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

        
                                    <script type="text/javascript" data-cookieconsent="marketing">
                                                                                var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.54d8e01f.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                                            

<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>

<div class="topscroll-wrapper">
    <div class="topscroll-wrapper__inner">
                            <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
        </script>
    

    
                    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
        </script>
    

    

    </div>
</div>
        
                                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg" src="/build/images/temp-img.eeb2a707.png">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg" src="/build/images/temp-img.eeb2a707.png"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <div class="register-box__title-wrap">
        <h1 class="register-box__title">Opret profil</h1>
        <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
    </div>
    <form method="post" id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit bm-button bm-button--primary order-sm-4 order-lg-3 submit sp_create_profile lp_create_profile">
            <span>Fortsæt</span>
        </button>
        <button class="register-box__submit bm-button bm-button--primary bm-button--width-container order-sm-4 order-lg-3 btn--loading" disabled>
            <span class="bm-throbber" style="width: 20px; height: 20px; border-left-color: transparent;"></span>
            <span>Fortsæt</span>
        </button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="bm-button bm-button--primary order-sm-4 order-lg-3 register-box__btn-success sp_create_profile_confirm lp_create_profile_confirm"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase sp_menu_kob-abonnement" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="site-menu__label-profil  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_profil" href="/#register">Profil</a>
                </li>
                            <li class="site-menu__label-kundeservice  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="site-menu__label-kontakt  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_kontakt" href="/kontakt">Kontakt</a>
                </li>
                            <li class="site-menu__label-ferieændring ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li class="site-menu__label-reklamation ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_reklamation" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li class="site-menu__label-opsig-abonnement ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="site-menu__label-nyhedsbreve  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_nyhedsbreve" href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                </li>
                            <li class="site-menu__label-podcast  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_podcast" href="/podcast">Podcast</a>
                </li>
                            <li class="site-menu__label-e-avis  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_e-avis" href="/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>
                <div class="row mt-4 site-menu__sections">
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder sp_menu_nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey sp_menu_politik">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey sp_menu_samfund">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey sp_menu_internationalt">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey sp_menu_sport">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey sp_menu_vejr">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion sp_menu_opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey sp_menu_ledere">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey sp_menu_kommentatorer">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey sp_menu_kronikker">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey sp_menu_synspunkter">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey sp_menu_groft_sagt">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business sp_menu_business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey sp_menu_virksomheder">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey sp_menu_økonomi">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey sp_menu_aktier">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey sp_menu_dine_penge">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey sp_menu_arbejdsliv">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok sp_menu_aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/byens-bedste" class="font-s2 text-black-grey sp_menu_byens_bedste_2021">Byens Bedste 2021</a>
                    </li>
                                    <li>
                        <a href="/aok/oplevelser" class="font-s2 text-black-grey sp_menu_oplevelser">Oplevelser</a>
                    </li>
                                    <li>
                        <a href="/aok/gastronomi" class="font-s2 text-black-grey sp_menu_gastronomi">Gastronomi</a>
                    </li>
                                    <li>
                        <a href="/aok/litteratur" class="font-s2 text-black-grey sp_menu_litteratur">Litteratur</a>
                    </li>
                                    <li>
                        <a href="/aok/scene" class="font-s2 text-black-grey sp_menu_scene">Scene</a>
                    </li>
                                    <li>
                        <a href="/aok/skaerm" class="font-s2 text-black-grey sp_menu_skærm">Skærm</a>
                    </li>
                                    <li>
                        <a href="/aok/arkitektur" class="font-s2 text-black-grey sp_menu_arkitektur">Arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/kunst" class="font-s2 text-black-grey sp_menu_kunst">Kunst</a>
                    </li>
                                    <li>
                        <a href="/aok/musik" class="font-s2 text-black-grey sp_menu_musik">Musik</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Søndag</span>
                    <span class="date">07.11.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden mb-4">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.7fe9c5d9.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.93c34db7.svg" src="/build/images/temp-img.eeb2a707.png"/>
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            
<div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/metropol"
           title="Metropol"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Metropol
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen</h1>
            <p class="article-header__intro">Tove Manswell har levet et bemærkelsesværdigt liv, men plejehjemmet i Gentofte har taget livslysten fra hende. En jurist og en kendt sangerinde gik sammen om at få hende flyttet til et andet hjem, men sagsbehandlingen har trukket i langdrag, og den 101-årige kvinde bliver mere og mere deprimeret. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>

            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/148/1481232/23911368-tove-manswell.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/148/1481232/23911368-tove-manswell.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/148/1481232/23911368-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/148/1481232/23911368-tove-manswell.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/148/1481232/23911368-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/148/1481232/23911368-tove-manswell.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/148/1481232/23911368-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/148/1481232/23911368-tove-manswell.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/148/1481232/23911368-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/148/1481232/23911368-tove-manswell.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/148/1481232/23911368-tove-manswell.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/148/1481232/23911368-tove-manswell.jpg"class="img img-full article-top-media__image position-relative"title="101-årige Tove Manswell er måske den sidste kvindelige frihedskæmper i Danmark. Hun har sultestrejket i protest mod dårlige forhold på sit plejehjem. Foto:Mathias Eis"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    101-årige Tove Manswell er måske den sidste kvindelige frihedskæmper i Danmark. Hun har sultestrejket i protest mod dårlige forhold på sit plejehjem.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Mathias Eis</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11 mb-lg-5">
    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
        
    <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Søndag d. 07. november 2021, kl. 11.18</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20101-%C3%A5rig%20tidligere%20frihedsk%C3%A6mper%20sultestrejkede%20i%20protest%20mod%20forholdene%20p%C3%A5%20sit%20plejehjem.%20Det%20fik%20jurist%20og%20kendt%20sangerinde%20til%20at%20g%C3%A5%20ind%20i%20sagen&amp;body=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod" title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Tove%20Manswell%20har%20levet%20et%20bem%C3%A6rkelsesv%C3%A6rdigt%20liv%2C%20men%20plejehjemmet%20i%20Gentofte%20har%20taget%20livslysten%20fra%20hende.%20En%20jurist...+https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen" data-action="social-messenger"
       data-url="https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod"
       href="fb-messenger://share/?link=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod&amp;title=101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/clara-leck-bachmann" title="Se Clara Leck Bachmann&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1357/22661671-bylinefoto.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1357/22661671-bylinefoto.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1357/22661671-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1357/22661671-bylinefoto.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1357/22661671-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1357/22661671-bylinefoto.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1357/22661671-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1357/22661671-bylinefoto.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1357/22661671-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1357/22661671-bylinefoto.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1357/22661671-bylinefoto.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1357/22661671-bylinefoto.jpg"class="article-byline__author-img"alt="gauth-clara.bachmann"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Clara Leck Bachmann
                                                                    </p>
                                                                    <p class="article-byline__author-position">Journalist </p>
                                                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>

    
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        <div id="speechkit-toggle">
    <button class="speechkit-toggle-button" type="button" id="speechkitToggleButton"></button>
    <div class="speechkit-toggle-label">Lyt til artiklen</div>
    <div class="speechkit-toggle-estimate"></div>
</div>
<div id="speechkit-notice">
    <h2>Vil du lytte videre?</h2>
    <p>Få et Digital Plus-abonnement og lyt videre med det samme.</p>
    <button class="btn btn-primary speechkit-notice-button" type="button" onclick="window.location.href='/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=DigitalPlus&amp;offerId=8072.7608&amp;bem_channel=own_abonnement&amp;bem_placement=bdk&amp;bem_type=andre_produkter&amp;bem_campaign=be_digitalplus_afspiller_2021'">Bestil</button>
    <p class="speechkit-notice-login">Allerede abonnent? <a onclick="UserModule.showMenuWithLoginForm()" class="speachkit-toggle-login" target="_blank" rel="noopener noreferrer">Log ind</a></p>
</div>
<div id="speechkit-shift">
    <h2>Skift abonnement</h2>
    <p>Med Digital Plus kan du lytte til artikler. Du får adgang med det samme.</p>
    <button class="btn btn-primary speechkit-shift-button" type="button">Skift</button>
</div>
<div id="speechkit-consent-box">
    <p>Klik her. Du skal ændre dit samtykke til “tillad alle”.</p>
    <button onclick="Cookiebot.renew()" class="btn btn-primary speechkit-notice-button" type="button">Dit samtykke</button>
</div>
<div id="speechkit-player"></div>
<script src="/build/speechkit.839a5189.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 7650,
        externalId: "nid:65915717",
        contentId: 1603057
    });
</script>
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1603057&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=873&tagid=2187&tagid=4045&tagid=21857&tagid=85&tagid=3&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>101-årige Tove Manswell har levet et spektakulært liv.</p>
<p>Hun var frihedskæmper under Anden Verdenskrig. Sammen med modstandsbevægelsen deltog hun i sabotageaktioner mod de tyske tropper. Hun har arbejdet som taxachauffør, skolelærer og filmklipper. Hun har siddet i fængsel for hashsmugling i Libanon, været gift tre gange og rejst Japan tyndt. Hun har røget en joint om dagen, hørt operamusik, så huset rystede, og hvis hun ikke syntes, at hendes venner kom på besøg ofte nok, ville hun ringe og fortælle dem det uden en snert af forlegenhed i stemmen. Hun var modig, nysgerrig, bramfri.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Men nu er livslysten forsvundet. Tove Manswell vil gerne dø.</p>
<p>»Hvis bare, der var nogen, der ville skyde mig en kugle for panden,« siger hun.</p>
<p>Men det er der ikke nogen, der vil. Hendes familie og venner kæmper for at holde hende i live. Tove Manswell tog derfor en beslutning for nogle uger siden. Hun ville sulte sig ihjel.</p>
<h2>Mareridtene</h2>
<p>Det hele startede, da Tove Manswell for halvandet år siden fik en plads på plejehjemmet Søndersøhaven i Gentofte, kun to uger før Danmark lukkede ned for første gang. På grund af faren for smittespredning måtte hun ikke få besøg af sine pårørende. Der gik derfor nogen tid, før de fandt ud af, at Tove Manswell var den eneste på sin afdeling, der ikke havde demens.</p>
<p>    <figure class="embedded-image embedded-element--left float-md-left">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/148/1481234/23911373-tove-manswell.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/148/1481234/23911373-tove-manswell.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/148/1481234/23911373-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/148/1481234/23911373-tove-manswell.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_sm/image/148/1481234/23911373-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/148/1481234/23911373-tove-manswell.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xs/image/148/1481234/23911373-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/148/1481234/23911373-tove-manswell.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xxs/image/148/1481234/23911373-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/148/1481234/23911373-tove-manswell.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/148/1481234/23911373-tove-manswell.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/148/1481234/23911373-tove-manswell.jpg" class="img img-full embedded-image__image" title="Tove Manswell så gerne, at man nytænkte måden, man tager sig af de ældre på. Gamle mennesker skal ikke samles »som en bunke affald, nogen forbarmer sig over«, siger hun.Foto:Mathias Eis">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Tove Manswell så gerne, at man nytænkte måden, man tager sig af de ældre på. Gamle mennesker skal ikke samles »som en bunke affald, nogen forbarmer sig over«, siger hun.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Mathias Eis.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>»Jeg vidste det ikke, før hun selv fortalte mig, at hun var omgivet af demente. Det var jo tortur for hende, hun lever meget i kraft af gode samtaler og indsigtsfulde mennesker,« fortæller Søs Fenger, den kendte sangerinde og pårørende til Tove Manswell.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Under coronanedlukningen måtte Tove Manswell en tur på hospitalet på grund af underernæring. Det var en af hendes pårørende, der fandt ud af, at hun ikke fik spist. Ifølge hendes pårørende havde plejepersonalet ikke holdt øje med hendes vægt.</p>
<p>Tove Manswell brugte meget tid alene. Plejepersonalet kom sjældent forbi, da hun ikke var lige så plejekrævende som de andre beboere på afdelingen.</p>
<p>I aftentimerne kunne hun sjældent kende personalet. Tove Manswell er næsten blind, så hun kunne ikke se de skiftende ansigter. Men hun kunne mærke, at hænderne, der hjalp, ændrede sig fra gang til gang. Og det var utrygt, fortæller hun.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>»Der var nogen, der var lidt hårdhændede. De tog hårdt fat, når jeg skulle lægges i seng. Jeg kunne mærke det på benene. Det skal gå så hurtigt, de har så travlt,« siger hun.</p>
<p>En nat havde en person fra plejepersonalet glemt sin telefon på Tove Manswells værelse. Telefonen bimlede, hver gang en beboer tilkaldte personalet. De høje lyde fra telefonen mindede hende om sirenerne under krigen.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>»Det var så uhyggeligt. Jeg kunne ikke kalde på nogen, for telefonen lå jo dér,« siger hun.</p>
<p>I tiden på plejehjemmet vendte mareridtene fra krigen tilbage.</p>
<p>»Det er sådan nogle frygtelige mareridt, hvor jeg råber og skriger i søvne. Mareridt med onde, onde mænd. Det er så væmmeligt. Nu tænker jeg på det igen,« siger hun.</p>
<p>Hun ved ikke, hvorfor mareridtene pludselig kom tilbage efter så mange år, men hun ved, at de plejer at gå væk, når hun er sammen med nogen. Bare dét at kunne mærke en varm hånd i sin kan få de grimme billeder i hovedet til at forsvinde. Men personalet havde ikke tid til at holde hendes hånd.</p>
<p>»Er det en straf? Hvad har jeg gjort? Det er angsten fra krigen, der bryder frem. Angsten for at gå på gaderne om natten, når man ikke må. Når man skulle gå med jøderne og gemme sig for tyskerne. Den har været gemt væk og er pludselig kommet tilbage,« fortæller hun.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/148/1481233/23911371-tove-manswell.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481233/23911371-tove-manswell.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/148/1481233/23911371-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/148/1481233/23911371-tove-manswell.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/148/1481233/23911371-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481233/23911371-tove-manswell.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/148/1481233/23911371-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481233/23911371-tove-manswell.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/148/1481233/23911371-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/148/1481233/23911371-tove-manswell.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481233/23911371-tove-manswell.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/148/1481233/23911371-tove-manswell.jpg" class="img img-full embedded-image__image" title="En varm hånd i sin gør Tove Manswell rolig og tryg. Men plejepersonalet på Søndersøhaven i Gentofte havde ikke nok tid til at give hende den tryghed, oplevede hun.Foto:Mathias Eis">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    En varm hånd i sin gør Tove Manswell rolig og tryg. Men plejepersonalet på Søndersøhaven i Gentofte havde ikke nok tid til at give hende den tryghed, oplevede hun.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Mathias Eis.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>Hun bebrejder ikke personalet. Hun ved, at de gør det, så godt de kan, og mange af dem var søde, fortæller hun. Men de havde ikke tid nok.</p>
<p>»Jeg var så bange hele tiden. Og nu er jeg bange for, at de er vrede på mig, fordi jeg er tarvelig. Jeg sidder og taler om dem, som knokler og gør sig umage,« siger Tove Manswell.</p>
<p>Trods personalets gode intentioner kunne hun ikke holde ud at være der. Hun ville væk. Så hun tog en farlig beslutning.</p>
<h2>Sultestrejken</h2>
<p>Ideen opstod, da plejepersonalet ved et uheld skadede Tove Manswells skinneben under en forflytning, og hun kom på antibiotika. Pillerne gav hende kvalme, sulten forsvandt.</p>
<p>Tove Manswell ringede til en bekendt, der var læge, for at høre, hvor lang tid det tager at dø af sult.</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<p>Søs Fenger var den første til at få beskeden, da hun kom for at besøge hende.</p>
<p>»Det første, hun sagde, var, at hun gerne ville dø. Hun blev ved med at sige det igen og igen. Jeg spurgte hende, om hun ikke ville vente lidt,« siger Søs Fenger:</p>
<p>»Jeg var nødt til at gå ud og tude lidt bagefter. Det er rædselsfuldt at se sådan et stærkt, spændende menneske miste gnisten. Det er så frustrerende, og jeg føler mig så magtesløs.«</p>
<p>Tove Manswells sultestrejke varede i ti dage. Hun ville hellere dø end at bo på plejehjemmet i Gentofte.</p>
<p>Sultestrejken sluttede i sidste uge, da det lykkedes hendes pårørende at få hende til at spise igen, hvis de lovede at få hende et godt sted hen. Tove Manswell var til sidst så underernæret, at hun måtte bruge fire dage på hospitalet, før hendes pårørende fik samlet penge sammen til en uges privatophold i København. De arbejder nu på at få hende rykket over på Solgaven, et botilbud i Farum for blinde og svagsynede, hvor hun kan få den rette hjælp og livslysten tilbage.</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>»Mit hjerte kunne ikke bære, at hun skulle tilbage til plejehjemmet. Hun må gerne dø, hvis hun ønsker det, men hun skal dø et sted, hvor hun er i ro og bliver taget af. Hun skal ikke dø et sted, hun er bange for at være,« siger Lisbet Matz-Lyons, Tove Manswells ven og jurist.</p>
<p>Lisbet Matz-Lyons har de seneste to uger brugt 40-50 timer af sin fritid på at researche, skrive e-mail og ringe rundt til instanser for at få flyttet den 101-årige, inden hun tager livet af sig selv.</p>
<p>Men Tove Manswells sag har udviklet sig til kommunalt tovtrækkeri, da hun skal flyttes fra Gentofte Kommune til Farum Kommune, mens det er Københavns Kommune, der skal betale gildet, da det er hendes tidligere opholdskommune. Og det trækker tænder ud, selv for en jurist som Lisbet Matz-Lyons.</p>
<p>»Københavns Kommune skulle i gang med at undersøge alt muligt, før de ville godkende flytningen. Men i en sag som denne er der ikke så meget at undersøge. Det handler bare om at trække beslutningen i langdrag, så de forhåbentlig kan slippe lidt billigere,« siger hun.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/148/1481235/23911374-tove-manswell.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481235/23911374-tove-manswell.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/148/1481235/23911374-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/148/1481235/23911374-tove-manswell.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/148/1481235/23911374-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481235/23911374-tove-manswell.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/148/1481235/23911374-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481235/23911374-tove-manswell.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/148/1481235/23911374-tove-manswell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/148/1481235/23911374-tove-manswell.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/148/1481235/23911374-tove-manswell.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/148/1481235/23911374-tove-manswell.jpg" class="img img-full embedded-image__image" title="Lisbet Matz-Lyons mødte Tove Manswell på en rejse i Japan, og de har holdt kontakten lige siden. I dag er de gode venner, og Lisbet Matz-Lyons hjælper Tove Manswell som jurist.Foto:Mathias Eis">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Lisbet Matz-Lyons mødte Tove Manswell på en rejse i Japan, og de har holdt kontakten lige siden. I dag er de gode venner, og Lisbet Matz-Lyons hjælper Tove Manswell som jurist.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Mathias Eis.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>Tove Manswell fik visiteret en plads på Solgaven i Farum allerede tilbage i september 2020. I juni fik hun at vide, at der var plads til hende, men hun kan stadig ikke flytte ind. Og hun nægter at tage tilbage til plejehjemmet i Gentofte.</p>
<div id="TLeaderboard_2_6" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_6']);
        </script><div id="MLeaderboard_2_6" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_6']);
        </script>
<p>»Jeg tror, at det vil give mig tryghed at være et sted, hvor de er vant til blinde mennesker. Jeg er faldet ned i et hul af depression. Og angst. Jeg er så angst, og jeg ved ikke, hvad jeg skal gøre ved det. Jeg er bange for at være alene og forladt,« siger Tove Manswell:</p>
<p>»Jeg troede, at når man betalte skat til kommunen, var det til det fælles bedste. Jeg har betalt skat i årevis. Hvorfor har de så ikke råd til at hjælpe mig? Skal det kun gå til broer og gader og ikke til mennesker? Jeg er i nød. Det troede jeg, at det var til. En kommune, hvad betyder det? Det er jo noget fælles. Men så skal man straffes. Hvorfor må jeg ikke komme ud på Solgaven? Hvorfor? Hvorfor?«</p>
<h2>Afgørelsen</h2>
<p>Gentofte Kommune er blevet forelagt kritikken fra Tove Manswell og hendes pårørende. Helene B. Rasmussen, direktør for Social og Sundhed i Gentofte Kommune, fortæller, at hun har fuld forståelse for, at de har oplevet situationen som ubehagelig.</p>
<p>»Jeg kan naturligvis ikke behandle en borgers forhold i detaljer her i avisen, men det er vigtig at understrege, at Søndersøhave og forvaltningen absolut tager den enkelte borger og pårørendes henvendelser alvorligt. I plejeboligerne er der løbende møder med de enkelte borgere og deres pårørende for at finde ud af, om den aktuelle hjælp passer til borgerens behov. Og vi gør, hvad vi kan for at imødekomme eventuelle ønsker,« skriver hun i en e-mail:</p>
<p>»Der er samtidig stor forståelse for, at det kan være en vanskelig situation at stå i både for borgeren og de pårørende, når det ikke går som ønsket. Det gælder selvfølgelig også Tove. I Gentoftes plejeboliger er det sådan, at op mod 90 procent af beboerne har en demensdiagnose eller -problematik, så en stor del af hverdagen vil der helt naturligt være kontakt med beboere med demens. Også selvom man – som i Toves tilfælde – altså boede på en almindelig afdeling.«</p>
<div id="TLeaderboard_2_7" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_7" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_7']);
        </script><div id="MLeaderboard_2_7" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_7" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_7']);
        </script>
<p>Københavns Kommune forklarer, at Tove Manswells sag har været mere kompliceret end sædvanligt, da der er tre kommuner involveret, og det har trukket sagsbehandlingen ud. Kommunen fortæller, at sagen har været præget af nogle grundlæggende misforståelser, da Solgaven er et botilbud, mens Københavns Kommune angiveligt var blevet informeret om, at der var tale om et plejehjem, og de to boformer hører ind under forskellige bestemmelser.</p>
<p>»Der er ingen tvivl om, at samarbejdet mellem København og de andre involverede kommuner ikke har været optimalt, og det har desværre haft konsekvenser for Tove, der har ventet længere, end hun burde,« skriver Sundheds- og Omsorgsforvaltningen i Københavns Kommune i en e-mail til Berlingske.</p>
<p>Efter Berlingskes henvendelse er der kommet skub i sagen. Københavns Kommune fortæller, at det ikke har noget med tilblivelsen af denne artikel at gøre, men at igansættelsen af flytningen af Tove Manswell tilfældigt falder, netop som denne artikel bliver udgivet.</p>
<p>»Der blev plads på Solgaven i Farum i sommer, og siden da har vi i Københavns Kommune arbejdet på at få de nødvendige oplysninger fra Gentofte Kommune, så sagen kunne afsluttes. Det er endeligt lykkedes i oktober måned, og i sidste uge satte vi derfor gang i den afsluttende sagsbehandling, og vi forventer, at de sidste detaljer falder på plads i denne uge,« skriver Sundheds- og Omsorgsforvaltningen.</p>
<p>Den besked er nu også nået frem til Tove Manswell og hendes pårørende. De er lige blevet ringet op af kommunen med beskeden om, at Tove Manswell endelig kan flytte ind på Solgaven. Hendes ting bliver pakket i kasser, netop som du læser denne artikel.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


<script type="text/javascript">
    function initMap() {
        var mapList = document.querySelectorAll(".map-wrapper");
        mapList.forEach(function (element, index) {
            var address = element.getAttribute('data-address');
            globalThis.GoogleMap.fetchCoordinates(address, function (result) {
                var mapStyleId = "d055adf065a2e1f8";
                globalThis.GoogleMap.displayMap(element.children[0], result.geometry.location, address, mapStyleId);
                element.children[0].firstChild.addEventListener("click", function(){
                    window.open('http://maps.google.com/maps?q=' + address + ' ' + result.formatted_address,'_blank'); 
                });
                if(window.innerWidth > 767){
                    element.children[0].style.height = element.children[0].offsetWidth / 2.1 + "px";
                } else{
                    element.children[0].style.height = element.children[0].offsetWidth / 1.25 + "px";
                }
                const copyAddressBox = document.createElement('div');
                copyAddressBox.classList.add("map-address-box");
                copyAddressBox.innerHTML = '<div id="map-address-copy-' + index + '" class="map-address"><strong>' + address + '</strong>' + result.formatted_address + '</div>'
                    + '<div onclick="globalThis.GoogleMap.copyAddress(' + index + ')" class="map-copy-icon"><img src="/build/images/copy.534bf171.svg"/></div>'
                    + '<div id="map-tooltip-copy-' + index + '" class="map-tooltip-copy"><div class="map-tooltip-arrow"></div>Kopieret til udklipsholder</div>';
                element.children[0].appendChild(copyAddressBox)
            });
        });
    }
</script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDWuuzWLzChjE9m59z9p1QKVmXismYICnE&callback=initMap&libraries=&v=beta&map_ids=480100b45131e3fb" defer></script>

            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;..så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Danmarks førende borgerlige medie, der hver dag søger svarene på, hvordan vi bedst løfter samfundet, økonomien og kulturen nu, hvor verden åbner sig igen. Hvordan reparerer vi det folkestyre, der under corona kom under voldsomt pres?&lt;br&gt;&lt;br&gt;\nKritisk viden har aldrig været mere kritisk, og det har aldrig været vigtigere at kontrollere og efterprøve magt af enhver art. Det ansvar tager Berlingske på sig. Til enhver tid.&lt;br&gt;&lt;br&gt;\n  &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Køb nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=textlink_article&amp;bem_campaign=be_alwayson_2021&quot;,&quot;styles&quot;:{&quot;ctaColor&quot;:&quot;#000000&quot;,&quot;borderColor&quot;:&quot;#FFB955&quot;,&quot;ctaBgColor&quot;:&quot;#FFB955&quot;}}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1603057});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20101-%C3%A5rig%20tidligere%20frihedsk%C3%A6mper%20sultestrejkede%20i%20protest%20mod%20forholdene%20p%C3%A5%20sit%20plejehjem.%20Det%20fik%20jurist%20og%20kendt%20sangerinde%20til%20at%20g%C3%A5%20ind%20i%20sagen&amp;body=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod" title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Tove%20Manswell%20har%20levet%20et%20bem%C3%A6rkelsesv%C3%A6rdigt%20liv%2C%20men%20plejehjemmet%20i%20Gentofte%20har%20taget%20livslysten%20fra%20hende.%20En%20jurist...+https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen" data-action="social-messenger"
       data-url="https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod"
       href="fb-messenger://share/?link=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod&amp;title=101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. Det fik jurist og kendt sangerinde til at gå ind i sagen',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/ruth-er-flyttet-ind-paa-aalholmhjemmet-uden-helt-at-forstaa-hvorfor-nu" title="Ruth er flyttet ind på Ålholmhjemmet uden helt at forstå hvorfor – nu står hun for sig selv og ser de andre an" class="teaser__title-link">
                Ruth er flyttet ind på Ålholmhjemmet uden helt at forstå hvorfor – nu står hun for sig selv og ser de andre an
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/ruth-er-flyttet-ind-paa-aalholmhjemmet-uden-helt-at-forstaa-hvorfor-nu" title="Ruth er flyttet ind på Ålholmhjemmet uden helt at forstå hvorfor – nu står hun for sig selv og ser de andre an" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481374/23911727-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481374/23911727-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1481374/23911727-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481374/23911727-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1481374/23911727-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481374/23911727-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1481374/23911727-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481374/23911727-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1481374/23911727-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1481374/23911727-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481374/23911727-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481374/23911727-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/opinion/kommentatorer"
           title="Kommentatorer"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Kommentatorer
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kommentatorer/saa-er-der-serveret-frisk-aeldrepolitik-til-dem-der-toer" title="Så er der serveret – frisk ældrepolitik til dem, der tør" class="teaser__title-link">
                Så er der serveret – frisk ældrepolitik til dem, der tør
            </a>
        </h4>
    </div>
    <div>
        <a href="/kommentatorer/saa-er-der-serveret-frisk-aeldrepolitik-til-dem-der-toer" title="Så er der serveret – frisk ældrepolitik til dem, der tør" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/147/1474836/23892013-may.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1474836/23892013-may.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/147/1474836/23892013-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/147/1474836/23892013-may.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/147/1474836/23892013-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1474836/23892013-may.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/147/1474836/23892013-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1474836/23892013-may.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/147/1474836/23892013-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/147/1474836/23892013-may.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1474836/23892013-may.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/147/1474836/23892013-may.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/kommunaldirektoer-og-privat-leverandoer-af-hjemmepleje-i-faelles-opraab" title="Kommunaldirektør og privat leverandør af hjemmepleje i fælles opråb: Lav lovgivningen om" class="teaser__title-link">
                Kommunaldirektør og privat leverandør af hjemmepleje i fælles opråb: Lav lovgivningen om
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/kommunaldirektoer-og-privat-leverandoer-af-hjemmepleje-i-faelles-opraab" title="Kommunaldirektør og privat leverandør af hjemmepleje i fælles opråb: Lav lovgivningen om" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468524/23873028-rb-plus-foa-sosuer-skal-pensioneres-fr-lger.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok/skaerm"
           title="Skærm"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Skærm
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
    </div>

            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/skaerm/tvangsluk-alle-de-forfaerdelige-plejehjem-og-goer-noget-andet-ny-dokumentar" title="Tvangsluk alle de forfærdelige plejehjem og gør noget andet. Ny dokumentar viser, hvor let det kan være" class="teaser__title-link">
                Tvangsluk alle de forfærdelige plejehjem og gør noget andet. Ny dokumentar viser, hvor let det kan være
            </a>
        </h4>
    </div>
    <div>
        <a href="/skaerm/tvangsluk-alle-de-forfaerdelige-plejehjem-og-goer-noget-andet-ny-dokumentar" title="Tvangsluk alle de forfærdelige plejehjem og gør noget andet. Ny dokumentar viser, hvor let det kan være" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467982/23871491-jeve.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467982/23871491-jeve.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467982/23871491-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467982/23871491-jeve.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467982/23871491-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467982/23871491-jeve.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467982/23871491-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467982/23871491-jeve.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467982/23871491-jeve.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467982/23871491-jeve.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467982/23871491-jeve.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467982/23871491-jeve.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/trods-vacciner-er-12-aeldre-doede-med-covid-19-paa-en-uge-to-saerlige" title="Trods vacciner er 12 ældre døde med covid-19 på en uge. To særlige faktorer kan forklare hvorfor" class="teaser__title-link">
                Trods vacciner er 12 ældre døde med covid-19 på en uge. To særlige faktorer kan forklare hvorfor
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/trods-vacciner-er-12-aeldre-doede-med-covid-19-paa-en-uge-to-saerlige" title="Trods vacciner er 12 ældre døde med covid-19 på en uge. To særlige faktorer kan forklare hvorfor" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466703/23868163-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466703/23868163-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1466703/23868163-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466703/23868163-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1466703/23868163-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466703/23868163-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1466703/23868163-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466703/23868163-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1466703/23868163-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1466703/23868163-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466703/23868163-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466703/23868163-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/for-faa-ansatte-i-aeldreplejen-kan-faa-borgere-til-at-savne-bad-og" title="For få ansatte i ældreplejen kan få borgere til at savne bad og gulvvask" class="teaser__title-link">
                For få ansatte i ældreplejen kan få borgere til at savne bad og gulvvask
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/for-faa-ansatte-i-aeldreplejen-kan-faa-borgere-til-at-savne-bad-og" title="For få ansatte i ældreplejen kan få borgere til at savne bad og gulvvask" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466510/23867610-danskerne-bager-og-gr-rent--.jpeg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/opinion/kronikker"
           title="Kronikker"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Kronikker
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kronikker/sygehjaelper-her-er-den-virkelige-historie-om-det-vi-i-hjemmeplejen-maa" title="Sygehjælper: Her er den virkelige historie om det, vi i hjemmeplejen må byde borgerne i København" class="teaser__title-link">
                Sygehjælper: Her er den virkelige historie om det, vi i hjemmeplejen må byde borgerne i København
            </a>
        </h4>
    </div>
    <div>
        <a href="/kronikker/sygehjaelper-her-er-den-virkelige-historie-om-det-vi-i-hjemmeplejen-maa" title="Sygehjælper: Her er den virkelige historie om det, vi i hjemmeplejen må byde borgerne i København" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1463340/23858033-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1463340/23858033-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1463340/23858033-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1463340/23858033-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1463340/23858033-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1463340/23858033-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1463340/23858033-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1463340/23858033-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1463340/23858033-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1463340/23858033-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1463340/23858033-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1463340/23858033-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/metropol"
           title="Metropol"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Metropol
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/metropol/danmark-kan-mangle-plejeboliger-i-tusindtal-alligevel-goer-kun-faa" title="Danmark kan mangle plejeboliger i tusindtal. Alligevel gør kun få kommuner i hovedstadsområdet brug af »åbenbar løsning«" class="teaser__title-link">
                Danmark kan mangle plejeboliger i tusindtal. Alligevel gør kun få kommuner i hovedstadsområdet brug af »åbenbar løsning«
            </a>
        </h4>
    </div>
    <div>
        <a href="/metropol/danmark-kan-mangle-plejeboliger-i-tusindtal-alligevel-goer-kun-faa" title="Danmark kan mangle plejeboliger i tusindtal. Alligevel gør kun få kommuner i hovedstadsområdet brug af »åbenbar løsning«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1460179/23848641-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1460179/23848641-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1460179/23848641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1460179/23848641-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1460179/23848641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1460179/23848641-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1460179/23848641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1460179/23848641-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1460179/23848641-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1460179/23848641-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1460179/23848641-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1460179/23848641-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/metropol"
           title="Metropol"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Metropol
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/metropol/nordsjaellandsk-kommune-maa-lukke-tre-hjem-for-svage-aeldre-jeg-kan-ikke" title="Nordsjællandsk kommune må lukke tre hjem for svage ældre: »Jeg kan ikke huske, det er sket før«" class="teaser__title-link">
                Nordsjællandsk kommune må lukke tre hjem for svage ældre: »Jeg kan ikke huske, det er sket før«
            </a>
        </h4>
    </div>
    <div>
        <a href="/metropol/nordsjaellandsk-kommune-maa-lukke-tre-hjem-for-svage-aeldre-jeg-kan-ikke" title="Nordsjællandsk kommune må lukke tre hjem for svage ældre: »Jeg kan ikke huske, det er sket før«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1448370/23815437-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1448370/23815437-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1448370/23815437-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1448370/23815437-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1448370/23815437-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1448370/23815437-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1448370/23815437-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1448370/23815437-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1448370/23815437-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1448370/23815437-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1448370/23815437-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1448370/23815437-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/metropol"
           title="Metropol"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Metropol
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/metropol/daarlig-hygiejne-og-fejl-med-medicinen-hvert-andet-kommunale-plejehjem-i" title="Dårlig hygiejne og fejl med medicinen: Hvert andet kommunale plejehjem i nordsjællandsk kommune får kritik" class="teaser__title-link">
                Dårlig hygiejne og fejl med medicinen: Hvert andet kommunale plejehjem i nordsjællandsk kommune får kritik
            </a>
        </h4>
    </div>
    <div>
        <a href="/metropol/daarlig-hygiejne-og-fejl-med-medicinen-hvert-andet-kommunale-plejehjem-i" title="Dårlig hygiejne og fejl med medicinen: Hvert andet kommunale plejehjem i nordsjællandsk kommune får kritik" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1447236/23812175-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1447236/23812175-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1447236/23812175-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1447236/23812175-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1447236/23812175-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1447236/23812175-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1447236/23812175-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1447236/23812175-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1447236/23812175-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1447236/23812175-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1447236/23812175-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1447236/23812175-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/andelen-af-ufaglaerte-i-aeldreplejen-er-naesten-fordoblet-paa-fire-aar" title="Andelen af ufaglærte i ældreplejen er næsten fordoblet på fire år" class="teaser__title-link">
                Andelen af ufaglærte i ældreplejen er næsten fordoblet på fire år
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/andelen-af-ufaglaerte-i-aeldreplejen-er-naesten-fordoblet-paa-fire-aar" title="Andelen af ufaglærte i ældreplejen er næsten fordoblet på fire år" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1446698/23810526-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1446698/23810526-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1446698/23810526-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1446698/23810526-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/144/1446698/23810526-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1446698/23810526-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/144/1446698/23810526-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1446698/23810526-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/144/1446698/23810526-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/144/1446698/23810526-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/144/1446698/23810526-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/144/1446698/23810526-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/opinion/ledere"
           title="Ledere"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Ledere
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/ledere/stivnakkede-kommuner-spaender-ben-for-effektiv-aeldrepleje" title="Stivnakkede kommuner spænder ben for effektiv ældrepleje " class="teaser__title-link">
                Stivnakkede kommuner spænder ben for effektiv ældrepleje 
            </a>
        </h4>
    </div>
    <div>
        <a href="/ledere/stivnakkede-kommuner-spaender-ben-for-effektiv-aeldrepleje" title="Stivnakkede kommuner spænder ben for effektiv ældrepleje " class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439966/23793241-plejehjem.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439966/23793241-plejehjem.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1439966/23793241-plejehjem.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439966/23793241-plejehjem.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/143/1439966/23793241-plejehjem.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439966/23793241-plejehjem.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/143/1439966/23793241-plejehjem.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439966/23793241-plejehjem.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/143/1439966/23793241-plejehjem.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/143/1439966/23793241-plejehjem.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/143/1439966/23793241-plejehjem.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/143/1439966/23793241-plejehjem.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/opinion/kommentatorer"
           title="Kommentatorer"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Kommentatorer
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kommentatorer/skal-vi-overhovedet-have-saa-mange-plejehjem" title="Skal vi overhovedet have så mange plejehjem?" class="teaser__title-link">
                Skal vi overhovedet have så mange plejehjem?
            </a>
        </h4>
    </div>
    <div>
        <a href="/kommentatorer/skal-vi-overhovedet-have-saa-mange-plejehjem" title="Skal vi overhovedet have så mange plejehjem?" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/142/1425326/23754928-may.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1425326/23754928-may.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/142/1425326/23754928-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/142/1425326/23754928-may.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/142/1425326/23754928-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1425326/23754928-may.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/142/1425326/23754928-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1425326/23754928-may.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/142/1425326/23754928-may.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/142/1425326/23754928-may.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/142/1425326/23754928-may.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/142/1425326/23754928-may.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    

<p><iframe src="https://omny.fm/shows/morgenposten-berlingskes-nyhedsoverblik/playlists/podcast/embed?style=cover" width="100%" height="500" frameborder="0" title="Morgenposten – Berlingskes nyhedsoverblik"></iframe></p>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65923505" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/kathrine-forsoeger-at-faa-soennen-til-at-spise-broccoli-og-aebleskiver-med" data-lpurl="https://www.berlingske.dk/content/item/1604090" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=363&accessToken=7aa5dc585e94a0fdea8b212489ac322c1d283101fa64606949cd9d0ce46803fa 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=726&accessToken=bf1cffa9437f0d995b726d0811d6398e76e509c379b2f387d31dfa345f953873 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=355&accessToken=7b9bd17e81f41e21a25e3ab5b6b3b2f0bc98de356cd67d8c2e601a5f9daae2de 690w, https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=710&accessToken=79c2872d782043d32abe1a3b04f59fab8a0b1465dd934d7edfdaa44a19e50523 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=499&accessToken=8cac0078185096c9d653ab841a5d778baa3a29f2afabfd273942846f2b742ed5" style="object-position: 49% 48%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=499&accessToken=8cac0078185096c9d653ab841a5d778baa3a29f2afabfd273942846f2b742ed5 970w, https://berlingske.bmcdn.dk/users/berlingske/images/54245984.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=80&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=659&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=998&accessToken=0ffe1a14c629a40373d9a93f0795bcf482b78bfe07bc79c8e713c4b553ed3584 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/kathrine-forsoeger-at-faa-soennen-til-at-spise-broccoli-og-aebleskiver-med" data-lpurl="https://www.berlingske.dk/content/item/1604090" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3em;">Kathrines søn havde snack fra madpakken</div>
<div style="white-space: nowrap; font-size: 3em;">med hjem: »Den er ikke sund – det har jeg</div>
<div style="white-space: nowrap; font-size: 3em;">lært i skolen«. <strong>Det fik hende til at reagere</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">Kathrines søn havde snack fra madpakken</div>
<div style="white-space: nowrap; font-size: 2.125em;">med hjem: »Den er ikke sund – det har jeg</div>
<div style="white-space: nowrap; font-size: 2.125em;">lært i skolen«. <strong>Det fik hende til at reagere</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Kathrines søn havde snack fra</div>
<div style="white-space: nowrap; font-size: 5.4vw;">madpakken med hjem: »Den er</div>
<div style="white-space: nowrap; font-size: 5.4vw;">ikke sund – det har jeg lært i</div>
<div style="white-space: nowrap; font-size: 5.4vw;">skolen«. <strong>Det fik hende til at reagere</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65913419" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/det-var-hyggeligt-med-kanin-og-sommerhus-men-det-er-maaske-ikke-fremtiden" data-lpurl="https://www.berlingske.dk/content/item/1602731" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=663&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=30ef0b088465c7b100b87e484f5abf2d909089473955342fa0cc978d126ead65 170w, https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=309&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=663&t%5Bcrop%5D%5Bheight%5D=718&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=1fcf50c1fd7ff64fc6b292b7da3dde2fd381ceb58d4216af22822d8f3ecdbee8 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=d81ae09251be8d9135648cc236967d3d9dfef56d80cc363c11c8b6519b738237 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=73&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=2ec465f4e421519a67eab71714961bbc9a60e079205b80d18fda91291862e9e9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=4883b77ac3aa659031d0b1ed98f05773dfa127b077050c6902793c209a0596b9" style="object-position: 50% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=4883b77ac3aa659031d0b1ed98f05773dfa127b077050c6902793c209a0596b9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/54258711.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=53&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=cb78731589b5b260634d801b5663e0b35c46dab5ed2e734c676f472c09f47aec 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/det-var-hyggeligt-med-kanin-og-sommerhus-men-det-er-maaske-ikke-fremtiden" data-lpurl="https://www.berlingske.dk/content/item/1602731" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.875em;">Det var hyggeligt med kanin og sommerhus.</div>
<div style="white-space: nowrap; font-size: 1.875em;"><strong>Men det er måske ikke fremtiden</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Det var hyggeligt med kanin</div>
<div style="white-space: nowrap; font-size: 1.5em;">og sommerhus. <strong>Men det er</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5em;"><strong>måske ikke fremtiden</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Det var hyggeligt med kanin</div>
<div style="white-space: nowrap; font-size: 4.8vw;">og sommerhus. <strong>Men det er</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>måske ikke fremtiden</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65915717" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod" data-lpurl="https://www.berlingske.dk/content/item/1603057" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=395&accessToken=206f53dedda1888cc5d397e078d963c71a2f1091f026d9235b19919c933245bb 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=790&accessToken=252495d533a395a18760c2a6f29ed298096e5af409f709edd4187e84c5f39c00 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=386&accessToken=6cbd3e425732bcc0571bbe1f685c70cc994e1743e42f445b9fcef7264eec189b 690w, https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=772&accessToken=4a632f28bdf4b753dd688d4fdfa642b7b48cb53e22fe309f875925aa1951a0de 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=542&accessToken=a5091c703b503d38cfc7ffdc548391250fe783508664fe4b483fb74ede5ff5e2" style="object-position: 53% 42%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=542&accessToken=a5091c703b503d38cfc7ffdc548391250fe783508664fe4b483fb74ede5ff5e2 970w, https://berlingske.bmcdn.dk/users/berlingske/images/54263542.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1073&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1084&accessToken=01e38e83a08c4a4aaa3a9c56481e434b7a7f9bb009785ff1689c144f00d087a9 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/metropol/101-aarig-tidligere-frihedskaemper-sultestrejkede-i-protest-mod" data-lpurl="https://www.berlingske.dk/content/item/1603057" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2em;">101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. <strong>Så gik Søs Fenger ind i sagen</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.0625em;">101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. <strong>Så gik Søs Fenger ind i sagen</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">101-årig tidligere frihedskæmper sultestrejkede i protest mod forholdene på sit plejehjem. <strong>Så gik Søs Fenger ind i sagen</strong>
</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1604374" data-articleid="65924977" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/mand-naaede-ikke-flyet-i-kastrup-havde-55-millioner-i-kuffert" data-lpurl="https://www.berlingske.dk/content/item/1604374" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;">Mand nåede ikke flyet i Kastrup – <strong>havde 5,5 millioner i kuffert</strong>
</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.875em;">Mand nåede ikke flyet i Kastrup</div>
<div style="white-space: nowrap; font-size: 2.875em;">– <strong>havde 5,5 millioner i kuffert</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Mand nåede ikke flyet i Kastrup</div>
<div style="white-space: nowrap; font-size: 6.1vw;">– <strong>havde 5,5 millioner i kuffert</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65916316" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/alex-elskede-halloween-men-blev-offer-for-virkelighedens-djaevelskab-dette" data-lpurl="https://www.berlingske.dk/content/item/1603151" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=346&accessToken=540e44f48b52c06f28cbc5a48e66fe7680d160d10d47997afdabbe9f3028098a 170w, https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=425&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=419&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=692&accessToken=dc16eab8e21ca60399a8f5c1c32a93c7c0a8967430492995bd9e45d49a835d74 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=168&accessToken=b092228f5cb360a3ca3d7c2a780a1960031b774b840893bfa7b3f7c8f19a7d9f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=639&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=336&accessToken=84c9e41b886b15246376aef6aca8768558ced2c5bbfb7c0d13d4a888d9b56ae9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=213&accessToken=136683e75c3af839cc660279bcf6f399ec66a615da3bc159dde42f7bd586098d" style="object-position: 50% 56%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=213&accessToken=136683e75c3af839cc660279bcf6f399ec66a615da3bc159dde42f7bd586098d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/54194412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1258&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=426&accessToken=608c4a4168d0ec4ed84238a54d0efd6da24127add0262e659b6fce2c430980ea 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/alex-elskede-halloween-men-blev-offer-for-virkelighedens-djaevelskab-dette" data-lpurl="https://www.berlingske.dk/content/item/1603151" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.3125em;">Først misbrugte han en teenagepige, så stak han en kvinde ihjel, nu har han kvalt en 9-årig dreng: <strong>»Dette monster skulle være spærret inde«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.375em;">Først misbrugte han en teenagepige, så stak han en kvinde ihjel, nu har han kvalt en 9-årig dreng: <strong>»Dette monster skulle være spærret inde«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Først misbrugte han en teenagepige, så stak han en kvinde ihjel, nu har han kvalt en 9-årig dreng: <strong>»Dette monster skulle være spærret inde«</strong>
</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65917641" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/gastronomi/stjernekok-om-arbejdsvilkaar-i-restaurationsbranchen-det-er-paa-tide-at" data-lpurl="https://www.berlingske.dk/content/item/1603334" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=373&accessToken=b945691134434c78ba91db0af02cbf5e95b2cffce00567b6ab999001f9c2ab83 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=746&accessToken=495861126a390b6d203b7fc1f2ff2de735405056b7efd327c2a413e8a3db7332 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=365&accessToken=481870d0567214ad177541d807945c40b11f997e65e2124d73e9fd7025f88b31 690w, https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=730&accessToken=bc5f9950728fcc6df9b00ac81a3f15b120395ba81ae1aa80e62364f94dc22375 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=513&accessToken=5e720370372e37e3003e4930333fbfcd8b93b4836f4f44fcd1bc38d6d2d38f01" style="object-position: 52% 49%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=513&accessToken=5e720370372e37e3003e4930333fbfcd8b93b4836f4f44fcd1bc38d6d2d38f01 970w, https://berlingske.bmcdn.dk/users/berlingske/images/54215558.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=84&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1026&accessToken=5ccc094a54ff3e4378cbb616e5b4a066fad8353b728cbeb79cf06e2a426e7ee4 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/gastronomi/stjernekok-om-arbejdsvilkaar-i-restaurationsbranchen-det-er-paa-tide-at" data-lpurl="https://www.berlingske.dk/content/item/1603334" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>Stjernekok om arbejdsvilkår i restaurationsbranchen: </strong>»Der</div>
<div style="white-space: nowrap; font-size: 2.3125em;">er næsten ingen danskere, der vil arbejde i et køkken mere«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Stjernekok om arbejdsvilkår i restaurationsbranchen: </strong>»Der er</div>
<div style="white-space: nowrap; font-size: 1.5625em;">næsten ingen danskere, der vil arbejde i et køkken mere«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7vw;"><strong>Stjernekok om arbejdsvilkår i</strong></div>
<div style="white-space: nowrap; font-size: 7vw;">
<strong>restaurationsbranchen: </strong>»Der</div>
<div style="white-space: nowrap; font-size: 7vw;">er næsten ingen danskere, der</div>
<div style="white-space: nowrap; font-size: 7vw;">vil arbejde i et køkken mere«</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65920119" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/videnskab/ekspertadvarsel-om-klimaflygtninge-vi-naermer-os-den-perfekte-storm" data-lpurl="https://www.berlingske.dk/content/item/1603635" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=392&accessToken=c45d10c4b9e5d713fae858a5372b9e9394bcce153a423ef90f90fb42beed9c77 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=784&accessToken=1c66b7898b839a364b79a92420b469e1cd1474bf85c6a81206c5e741e4d9d776 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=383&accessToken=247a4607b12c18d7d8054ed6492068e3e05a39948ec0a07da44d0aab0fcdbf6a 690w, https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=766&accessToken=9bc8cc3e5c5913369ae14a1051c6793a876bc332c69f137b1499126f00243deb 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=356&accessToken=7c4d387206ffde67d86bf85be52d8f5e80d798f1b7612c7447c073128b2e0b45" style="object-position: 47% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=356&accessToken=7c4d387206ffde67d86bf85be52d8f5e80d798f1b7612c7447c073128b2e0b45 642w, https://berlingske.bmcdn.dk/users/berlingske/images/54225914.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=712&accessToken=4a1085a14e810adf6f13283b3c97582b107da5d3656f16f765d6f238b190e722 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/videnskab/ekspertadvarsel-om-klimaflygtninge-vi-naermer-os-den-perfekte-storm" data-lpurl="https://www.berlingske.dk/content/item/1603635" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Sårbare områder risikerer at blive</div>
<div style="white-space: nowrap; font-size: 2.0625em;">ubeboelige, og det vil drive folk på flugt:<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 2.0625em;"><strong>»Vi nærmer os den perfekte storm«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Sårbare områder risikerer at blive ubeboelige, og det vil</div>
<div style="white-space: nowrap; font-size: 1.5625em;">drive folk på flugt:<strong> »Vi nærmer os den perfekte storm«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Sårbare områder risikerer at blive</div>
<div style="white-space: nowrap; font-size: 4.8vw;">ubeboelige, og det vil drive folk på flugt:<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>»Vi nærmer os den perfekte storm«</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65918773" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/groft-sagt/groft-sagt-godt-nyt-for-det-borgerlige-usa" data-lpurl="https://www.berlingske.dk/content/item/1603445" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1076&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=274&accessToken=e98199fc2bdf54ee9711a66887eb624e91ee2f4b6d2e1e6d02f102cb169c6f42 345w, https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1076&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=548&accessToken=c13c9d99cdee72620152fb7ff38585ad220b94ebfbe67989611f7d7e1aa8a603 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=212&accessToken=45356ab06e09864643e3ee4f6e523b6e74877c390a9111eb9b99c15e1c369a27 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=808&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=424&accessToken=891aa9b9df5bcbc5e6cc8adee5a8300b9a236844370191f8491a5100af390628 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=743&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=182&accessToken=c4630820dd4cf1fa731288c716241d15187558b946cb7251706ad94c7a09998f" style="object-position: 45% 51%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=743&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=182&accessToken=c4630820dd4cf1fa731288c716241d15187558b946cb7251706ad94c7a09998f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51210518.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=66&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=743&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=364&accessToken=a6214b0686ba851a700a57ef4619b95117f3e7535fd2777ecc8fdc74d59a4f37 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/groft-sagt/groft-sagt-godt-nyt-for-det-borgerlige-usa" data-lpurl="https://www.berlingske.dk/content/item/1603445" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">
<strong>Groft sagt:</strong> Godt nyt</div>
<div style="white-space: nowrap; font-size: 2em;">for det borgerlige USA</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>Groft sagt:</strong> Godt nyt</div>
<div style="white-space: nowrap; font-size: 2.125em;">for det borgerlige USA</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.5vw;">
<strong>Groft sagt:</strong> Godt nyt</div>
<div style="white-space: nowrap; font-size: 4.5vw;">for det borgerlige USA</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65925000" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/oestrig-hoejeste-smittetal-nogensinde-og-nye-restriktioner" data-lpurl="https://www.berlingske.dk/content/item/1604381" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=6f09821abf007c7ccbc91887a212df38402225891a4406eca0689edcb99571e6 345w, https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=5e1df5a32c3c91c484bfee71a8482a2c9c2f04c2d85fa1975f607d5e9834d5e0 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=f96137e9e4753bc1762fc659e5726eb3fe2c2dfb8e1f14d6599fc60068e52c8a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=df53b1229a09ac75acf47a3782fedb5fe465e61a09a42d153218d590ec904a7c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=195&accessToken=29c69bc2101b2d14126841c769d225a92eff002af9259615cccd4e22d3a94ebc" style="object-position: 47% 37%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=195&accessToken=29c69bc2101b2d14126841c769d225a92eff002af9259615cccd4e22d3a94ebc 314w, https://berlingske.bmcdn.dk/users/berlingske/images/54253806.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=797&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=390&accessToken=c5697c56989059fcb893db7bd837724618b6c4f8d12c88772686859f9da49cea 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/oestrig-hoejeste-smittetal-nogensinde-og-nye-restriktioner" data-lpurl="https://www.berlingske.dk/content/item/1604381" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">
<strong>Østrig: </strong>Højeste smittetal</div>
<div style="white-space: nowrap; font-size: 1.125em;">nogensinde og nye restriktioner</div>
<div style="white-space: nowrap; font-size: 1.125em;">skaber kø ved vaccinationscentre</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">
<strong>Østrig: </strong>Højeste smittetal</div>
<div style="white-space: nowrap; font-size: 1.75em;">nogensinde og nye</div>
<div style="white-space: nowrap; font-size: 1.75em;">restriktioner skaber kø</div>
<div style="white-space: nowrap; font-size: 1.75em;">ved vaccinationscentre</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.1vw;">
<strong>Østrig: </strong>Højeste</div>
<div style="white-space: nowrap; font-size: 4.1vw;">smittetal nogensinde</div>
<div style="white-space: nowrap; font-size: 4.1vw;">og nye restriktioner</div>
<div style="white-space: nowrap; font-size: 4.1vw;">skaber kø ved</div>
<div style="white-space: nowrap; font-size: 4.1vw;">vaccinationscentre</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65916237" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/en-bagatel-skilte-ungdomskaeresterne-henrik-og-tove-ad-det-var-indtil-de-43" data-lpurl="https://www.berlingske.dk/content/item/1603137" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=438&accessToken=5c1b1bdd48ffceaa62f4d94a441e806294af1e76cb2acbe7bfd7b051927acf51 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=876&accessToken=8f2f8013390937bedc98ac9289f143037b9e8e84b8936e7ab915eec08484cbbb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=429&accessToken=64b14e1d6b4070dc63bb720854a61412f26df1954c171cb40a6d8e3adbb997a2 690w, https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=858&accessToken=9b238110241afe2d9a4cf888929e22e8af207ce38206188f880cbe3986244a64 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=602&accessToken=79105ff655b437bc3caebdbd1444caddf464e76f6ad350875093172f9a392752" style="object-position: 50% 51%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=602&accessToken=79105ff655b437bc3caebdbd1444caddf464e76f6ad350875093172f9a392752 970w, https://berlingske.bmcdn.dk/users/berlingske/images/54100615.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=89&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1204&accessToken=6b3158e15c46e217f2dfb7ef79b709c980f9ae392e917f4d7f8de7e9b4ec63a4 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/en-bagatel-skilte-ungdomskaeresterne-henrik-og-tove-ad-det-var-indtil-de-43" data-lpurl="https://www.berlingske.dk/content/item/1603137" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Henrik havde ikke bagtanker, da han efter 43 år sendte en besked</div>
<div style="white-space: nowrap; font-size: 2.0625em;">til sin ungdomskæreste Tove. <strong>Men det kom til at ændre sig</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">Henrik havde ikke bagtanker, da han efter 43</div>
<div style="white-space: nowrap; font-size: 2.1875em;">år sendte en besked til sin ungdomskæreste</div>
<div style="white-space: nowrap; font-size: 2.1875em;">Tove. <strong>Men det kom til at ændre sig</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Henrik havde ikke bagtanker, da</div>
<div style="white-space: nowrap; font-size: 6.5vw;">han efter 43 år sendte en besked</div>
<div style="white-space: nowrap; font-size: 6.5vw;">til sin ungdomskæreste Tove.</div>
<div style="white-space: nowrap; font-size: 6.5vw;"><strong>Men det kom til at ændre sig</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65925057" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/kvindes-doed-udloeste-demonstrationer-mod-polens-abortlov" data-lpurl="https://www.berlingske.dk/content/item/1604389" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=232&accessToken=3bad9afff950d2c063a1581f45472a7edf8c55db3bd1709dfb978b37e596229c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=416&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=791&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=464&accessToken=c816cea2be91e4adeb7af961b679d46cf8f4109f823a934e5bdedcf67d9e1d37 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=849c275e3f82a03de25cc307ac5b89a42680e95d9907e63c42cea24fa299f23f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=23fa0fa28fcaf5e61137eb586d901e97a7d7c69ba1634e0ce4a497135abe1db6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=387&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=849&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=400&accessToken=ef9e9d3c1a5d54853645b7a884ccc432fad43c9ec93142bd2e7b2c59d9c00c08" style="object-position: 50% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=387&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=849&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=400&accessToken=ef9e9d3c1a5d54853645b7a884ccc432fad43c9ec93142bd2e7b2c59d9c00c08 314w, https://berlingske.bmcdn.dk/users/berlingske/images/54246922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=387&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=849&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=800&accessToken=c9665c1b558655e307536927d1ec57f6239c6116b805bffa2489628cf3c79400 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/kvindes-doed-udloeste-demonstrationer-mod-polens-abortlov" data-lpurl="https://www.berlingske.dk/content/item/1604389" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">Kvindes død udløste</div>
<div style="white-space: nowrap; font-size: 1.9375em;">demonstrationer</div>
<div style="white-space: nowrap; font-size: 1.9375em;">mod Polens abortlov</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Kvindes død udløste</div>
<div style="white-space: nowrap; font-size: 2.0625em;">demonstrationer</div>
<div style="white-space: nowrap; font-size: 2.0625em;">mod Polens abortlov</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Kvindes død udløste</div>
<div style="white-space: nowrap; font-size: 6.5vw;">demonstrationer</div>
<div style="white-space: nowrap; font-size: 6.5vw;">mod Polens abortlov</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65917712" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/metropol/jagten-paa-12-taller-var-ved-at-overmande-anna-som-ung-i-gentofte-i-dag" data-lpurl="https://www.berlingske.dk/content/item/1603341" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=359&accessToken=288dfaa7b444fb26a4852a018fe3b0e25dee46f66d73bed07d5b453b8d98b989 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=718&accessToken=8fd4bbbd4e3968a4c7e908eeac6d2ca64f54053a2ef1aebf1538472fb7495d5e 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=350&accessToken=21b28fb38c9ac061dfbc018c63dd90c7560af7f14bb692dd2b2b4cb73f3afd2f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=700&accessToken=d9a5bf297d96f96ebc6671922bd9d5f9c7514c4cc1adb45478f9901856743385 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=326&accessToken=faa35ba6535e217fbfcdf2b65d9b1e9d6720ddc9e1cfb7a3c7b4f4937455efc5" style="object-position: 50% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=326&accessToken=faa35ba6535e217fbfcdf2b65d9b1e9d6720ddc9e1cfb7a3c7b4f4937455efc5 642w, https://berlingske.bmcdn.dk/users/berlingske/images/54190929.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=68&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=650&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=652&accessToken=3f6b7cb560226956a4be7f9e33654f380d4b27d10a85ada0b5fe831065a6ae72 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/metropol/jagten-paa-12-taller-var-ved-at-overmande-anna-som-ung-i-gentofte-i-dag" data-lpurl="https://www.berlingske.dk/content/item/1603341" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;"><strong>Anna blev offer for</strong></div>
<div style="white-space: nowrap; font-size: 2.375em;"><strong>»perfekthedskulturen« i Gentofte.</strong></div>
<div style="white-space: nowrap; font-size: 2.375em;">
<strong></strong>Nu har hun et bud på, hvad der</div>
<div style="white-space: nowrap; font-size: 2.375em;">kunne have hjulpet hende dengang</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Anna blev offer for »perfekthedskulturen«</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>i Gentofte. </strong>Nu har hun et bud på, hvad der</div>
<div style="white-space: nowrap; font-size: 2.125em;">kunne have hjulpet hende dengang</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;"><strong>Anna blev offer for</strong></div>
<div style="white-space: nowrap; font-size: 5.3vw;"><strong>»perfekthedskulturen« i Gentofte.</strong></div>
<div style="white-space: nowrap; font-size: 5.3vw;">
<strong></strong>Nu har hun et bud på, hvad der</div>
<div style="white-space: nowrap; font-size: 5.3vw;">kunne have hjulpet hende dengang</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65922863" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/det-er-forargeligt-sosu-sygefravaer-vaekker-vrede-paa-christiansborg" data-lpurl="https://www.berlingske.dk/content/item/1604012" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=be3d77ccf37eb0ae0c92dc670c4552c7e95a9d43be1a662f742b48a54e251f00 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=5af9cf07f4b944a0907a64385c5f3af6150acd26d7f8fded61deb157a1bf50cb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=69ece254b0f4851d4b9c63eeef306eaf72a64b85eff974deadb60758956284d1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=57c5a3e07c84e3f613066ef6d55155beb54b0fa4df88719351bf205c0b89ceb8 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=eb68b077e789b1fb27941bfcdbe95a51fdd658ba973903f09b95d80fa661b64f" style="object-position: 43% 26%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=eb68b077e789b1fb27941bfcdbe95a51fdd658ba973903f09b95d80fa661b64f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/54219313.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=887&t%5Bcrop%5D%5Bheight%5D=412&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=2e08515db1c6f88b31bbead4b516765014eab2b6ce19df56aa79d1879c9d2885 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/det-er-forargeligt-sosu-sygefravaer-vaekker-vrede-paa-christiansborg" data-lpurl="https://www.berlingske.dk/content/item/1604012" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">
<strong>»Det er forargeligt«: </strong>Sosu-sygefravær vækker vrede på Christiansborg</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">
<strong>»Det er forargeligt«: </strong>Sosu-sygefravær vækker vrede på Christiansborg</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">
<strong>»Det er forargeligt«: </strong>Sosu-sygefravær vækker vrede på Christiansborg</div></div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/landets-sosuer-er-syge-mere-end-tre-uger-om-aaret-hold-da-op-det-er-hoejt"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Landets sosu'er er syge mere end tre uger om året: »Hold da op, det er højt, det her«</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65916086" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/her-er-de-dyreste-og-billigste-kommuner-i-pendlerafstand-fra-koebenhavn" data-lpurl="https://www.berlingske.dk/content/item/1603117" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=4c2718e78522194e7c8ea8aa773472bb0ce44948d81199a6cbcc57e3b4900a24 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=c789677ce55c4785bf98b337de667330b3613946688aa86a22c8642a30b658bb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1053&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=230&accessToken=ae535237af98aa0d5642d67404ed3ae8d06e00cc4110c7329de0aab1a1ee17c1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=114&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1053&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=460&accessToken=e402d28e984d9ba35b5f35677cab5a51eb2f53f85dbe2ea4d3f141e29dfd3ee7 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=259&accessToken=173b805517309e8030caddcaccb39b64e529fb68f670a9ba1f01b838b74e6402" style="object-position: 50% 50%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=259&accessToken=173b805517309e8030caddcaccb39b64e529fb68f670a9ba1f01b838b74e6402 478w, https://berlingske.bmcdn.dk/users/berlingske/images/54059699.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=518&accessToken=c5da6c3989db8b3edc831a0ea60ecd7baea84f2ff87baba428f5c287ff9e7390 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/her-er-de-dyreste-og-billigste-kommuner-i-pendlerafstand-fra-koebenhavn" data-lpurl="https://www.berlingske.dk/content/item/1603117" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Her er de dyreste og billigste kommuner i</div>
<div style="white-space: nowrap; font-size: 1.4375em;">pendlerafstand fra København – <strong>forskellen</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>er op til 40.000 kroner årligt</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Her er de dyreste og billigste</div>
<div style="white-space: nowrap; font-size: 1.4375em;">kommuner i pendlerafstand</div>
<div style="white-space: nowrap; font-size: 1.4375em;">fra København – <strong>forskellen er</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>op til 40.000 kroner årligt</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Her er de dyreste og billigste kommuner</div>
<div style="white-space: nowrap; font-size: 4.8vw;">i pendlerafstand fra København –</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>forskellen er op til 40.000 kroner årligt</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65921897" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/hospitalets-elektriker-havde-fri-adgang-til-lighuset-hvor-han-misbrugte" data-lpurl="https://www.berlingske.dk/content/item/1603894" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=24081da8923679b133d881143280a7d96683de5dad0b68cd008a9fa9e16aba9f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=6afeba7c5171a6f1f614406e6c804e28e7f37faaea3b1dc96389e31db28b8f38 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=0c48f8b6061e67b904276559e258f09ffb02da1ad59ccf877ac5bced0235e98a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=6e1da949595ab95c12be6beff60aa2af8de470ea41a6cdb777706eaf2f4a004c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=9d9839a288e7258b31ce58f454d86917bd72cb52430eb3c1f7438fef0993e6b9" style="object-position: 53% 60%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=9d9839a288e7258b31ce58f454d86917bd72cb52430eb3c1f7438fef0993e6b9 478w, https://berlingske.bmcdn.dk/users/berlingske/images/53927817.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=212&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=75b2b72ce3d84bf5e8bd2ecddfa5e38c630c2fcac1e7c370091c73706ffba16a 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/hospitalets-elektriker-havde-fri-adgang-til-lighuset-hvor-han-misbrugte" data-lpurl="https://www.berlingske.dk/content/item/1603894" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;"><strong>Makaber retssag har rystet en hel</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;">
<strong>nation: </strong>Elektrikeren i lighuset havde</div>
<div style="white-space: nowrap; font-size: 1.625em;">flere ubehagelige hemmeligheder</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Makaber retssag har rystet en</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>hel nation: </strong>Elektrikeren i</div>
<div style="white-space: nowrap; font-size: 1.4375em;">lighuset havde flere</div>
<div style="white-space: nowrap; font-size: 1.4375em;">ubehagelige hemmeligheder</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Makaber retssag har rystet en hel</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>nation: </strong>Elektrikeren i lighuset havde</div>
<div style="white-space: nowrap; font-size: 5.2vw;">flere ubehagelige hemmeligheder</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65908334" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/stor-guide-saadan-tilgodeser-du-bedst-dine-arvinger-hvis-du-har-flere" data-lpurl="https://www.berlingske.dk/content/item/1601902" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=90774f1884dd625c742f2af4b5b4bb388182e96a7a9322487e09a72d0810b464 706w, https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=cf4902189fd26791cfbe1310a44e5fe8bd0fe7efe41ed9b424f26299338b1800 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=94&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=175&accessToken=e41abbc78ca40c2d6d62ec5055071cba8cdc060cca1e732dafa15bde7006ebdd 336w, https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=94&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=350&accessToken=bdb655c9187490894bb584430bb37050dc9977ecc2100140645ef2516787ba88 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=707&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=264&accessToken=d0da3bbb0c0ad1830c9c56e2feb19f1c09d85df961e027131efb62e75c8a0bbc" style="object-position: 50% 50%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=707&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=264&accessToken=d0da3bbb0c0ad1830c9c56e2feb19f1c09d85df961e027131efb62e75c8a0bbc 478w, https://berlingske.bmcdn.dk/users/berlingske/images/54190887.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=707&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=528&accessToken=821d0d3099d54aa856269d183ef8290ba8e00d1324498de43268cc13f8dbd1d8 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/stor-guide-saadan-tilgodeser-du-bedst-dine-arvinger-hvis-du-har-flere" data-lpurl="https://www.berlingske.dk/content/item/1601902" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;"><strong></strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>Stor guide:</strong> Sådan undgår du, at en betydelig</div>
<div style="white-space: nowrap; font-size: 1.375em;">del af din formue ender i statskassen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;"><strong></strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Stor guide:</strong> Sådan undgår</div>
<div style="white-space: nowrap; font-size: 1.5625em;">du, at en betydelig del af din</div>
<div style="white-space: nowrap; font-size: 1.5625em;">formue ender i statskassen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;"><strong></strong></div>
<div style="white-space: nowrap; font-size: 6.9vw;">
<strong>Stor guide:</strong> Sådan undgår</div>
<div style="white-space: nowrap; font-size: 6.9vw;">du, at en betydelig del af din</div>
<div style="white-space: nowrap; font-size: 6.9vw;">formue ender i statskassen</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65925023" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/stigende-smittetal-faar-flere-til-at-vaelge-vaccination" data-lpurl="https://www.berlingske.dk/content/item/1604384" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=140&accessToken=6ffcbb70e827c273f3c40cad52c830ad33c0d5b13961ec5cd5ea85460f2cf88f 170w, https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=280&accessToken=a1eeeaf450f5886a68f2f5828bb6d1bf14cb45df35474c422e375ad13cd80bd9 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=02faa15e3ae9321e5695e16fe1367bc4d28cda442ba78046b6ba1ec8904de7d0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=4bd48e04b847c8b3a22e76a1fd191747ec31f225d00b4fe241cee99dc2d8dc85 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=119&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=c2e2510eeffba22b4ebca9b4c793aa4fb525c7b9fa5c6463c33bd6791b9ff94f" style="object-position: 50% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=119&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=c2e2510eeffba22b4ebca9b4c793aa4fb525c7b9fa5c6463c33bd6791b9ff94f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51173294.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=119&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=302&accessToken=a4b65d67083dd4400dd32c4f75615767d79a3962f1df4b1c3d3cb8515b2f8f8b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/stigende-smittetal-faar-flere-til-at-vaelge-vaccination" data-lpurl="https://www.berlingske.dk/content/item/1604384" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Stigende smittetal får flere</div>
<div style="white-space: nowrap; font-size: 3.0625em;">til at vælge vaccination</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Stigende smittetal får flere</div>
<div style="white-space: nowrap; font-size: 1.5625em;">til at vælge vaccination</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Stigende smittetal får flere</div>
<div style="white-space: nowrap; font-size: 4.9vw;">til at vælge vaccination</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/en-bagatel-skilte-ungdomskaeresterne-henrik-og-tove-ad-det-var-indtil-de-43"
                    title="Efter en ligegyldig diskussion gled ungdomskæresterne Henrik og Tove fra hinanden. Mens hun fik børn og blev uddannet lærer, blev han rockstjerne i Spanien. I fire årtier så de ikke hinanden, men det ændrede sig en januaraften i 2012.
"
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1603137">
                    En bagatel skilte ungdomskæresterne Henrik og Tove ad. Det var, indtil de 43 år senere mødtes på Valby Station 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/en-bagatel-skilte-ungdomskaeresterne-henrik-og-tove-ad-det-var-indtil-de-43" title="Efter en ligegyldig diskussion gled ungdomskæresterne Henrik og Tove fra hinanden. Mens hun fik børn og blev uddannet lærer, blev han rockstjerne i Spanien. I fire årtier så de ikke hinanden, men det ændrede sig en januaraften i 2012.
" class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481314/23911606-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481314/23911606-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1481314/23911606-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481314/23911606-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1481314/23911606-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481314/23911606-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1481314/23911606-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481314/23911606-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1481314/23911606-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1481314/23911606-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481314/23911606-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481314/23911606-.jpg"class="teaser_img m-0"title="Bærende"alt="De aner ikke længere, hvad de blev uvenner over, da de var unge. Faktum er, at de gled fra hinanden, og levede fuldstændig separate liv i 43 år. Det kom Facebook til at ændre på."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/anne-sophia-hermansen-bliv-vaccineret-eller-bliv-vaek-jeg-er-traet-af-at-hoere"
                    title="Kan man kræve af medarbejdere, at de er vaccineret imod corona? Så ubetinget ja. Det er kun sund fornuft at bede folk om at tage hensyn til andre i et arbejdsfællesskab, og hvis ikke de evner det – så ses vi på Zoom. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1603739">
                    Anne Sophia Hermansen: Bliv vaccineret eller bliv væk. Jeg er træt af at høre på vaccineskeptikeres uoplyste pølsesnak
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/anne-sophia-hermansen-bliv-vaccineret-eller-bliv-vaek-jeg-er-traet-af-at-hoere" title="Kan man kræve af medarbejdere, at de er vaccineret imod corona? Så ubetinget ja. Det er kun sund fornuft at bede folk om at tage hensyn til andre i et arbejdsfællesskab, og hvis ikke de evner det – så ses vi på Zoom. " class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482261/23914468-anne-sophia-hermansen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482261/23914468-anne-sophia-hermansen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482261/23914468-anne-sophia-hermansen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482261/23914468-anne-sophia-hermansen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1482261/23914468-anne-sophia-hermansen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482261/23914468-anne-sophia-hermansen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1482261/23914468-anne-sophia-hermansen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482261/23914468-anne-sophia-hermansen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1482261/23914468-anne-sophia-hermansen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482261/23914468-anne-sophia-hermansen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482261/23914468-anne-sophia-hermansen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482261/23914468-anne-sophia-hermansen.jpg"class="teaser_img m-0"title="Anne Sophia Hermansen"alt="»Hvis jeg var chef med ansvar for en vaccinemodstander, ville jeg enten bede vedkommende om at fremvise to negative PCR-test ugentligt eller arbejde hjemmefra på ubestemt tid. Faktisk kan jeg slet ikke se noget kontroversielt i at stille det som krav.« Kulturkommentator Anne Sophia Hermansen bakker op om Mærsks beslutning om at kræve vaccinerede medarbejdere, hvis de skal møde ind på den fysiske arbejdsplads."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/metropol/kendt-plads-i-koebenhavn-er-blevet-opholdsstue-for-alt-hvad-der-kan-krybe"
                    title="Fra alle sider bliver der på en central plads i København meldt om stigende problemer med utryghed på grund af en lang række udsatte borgere."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1603976">
                    Kendt plads i København er blevet »opholdsstue for alt, hvad der kan krybe, kravle og gå af utryghed«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/metropol/kendt-plads-i-koebenhavn-er-blevet-opholdsstue-for-alt-hvad-der-kan-krybe" title="Fra alle sider bliver der på en central plads i København meldt om stigende problemer med utryghed på grund af en lang række udsatte borgere." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482722/23915775-video-node-65922489-thumbnail.jpg"class="teaser_img m-0"title="Video node #65922489 thumbnail"alt=""/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/foerst-voldtog-han-ligene-saa-slog-han-de-doede-op-paa-facebook-nu-er-han"
                    title="Han var elektriker og ansat til at kontrollere temperaturen i lighuset. Nu er han midtpunkt i den største sag om nekrofili i britisk retshistorie."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1603894">
                    Først voldtog han ligene. Så slog han de døde op på Facebook. Nu er han tiltalt i en historisk retssag
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/foerst-voldtog-han-ligene-saa-slog-han-de-doede-op-paa-facebook-nu-er-han" title="Han var elektriker og ansat til at kontrollere temperaturen i lighuset. Nu er han midtpunkt i den største sag om nekrofili i britisk retshistorie." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482584/23915332-topshots-peru-health-virus-disco-raid-morgue.jpg"class="teaser_img m-0"title="Bærende "alt="Det begyndte med opklaringen af to kvindedrab. Men nu er en britisk elektriker tiltalt i en stor sag om nekrofili (genrefoto). "/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kommentatorer/her-er-det-der-burde-give-alle-danskere-mavepine-over-minkskandalen"
                    title="Der er en minimumskandale i minksagen, som ikke er så lille endda. Faktisk er den kæmpestor. Og statsministeren indrømmede den blankt på pressemødet onsdag aften i Statsministeriet: Hun anede ikke og havde ikke overvejet, at der skulle et lovgrundlag til, før statsmagten gik ind og tog levebrødet fra tusinder af danskere, sendte politi og militær ud for at sikre, at mink blev slagtet og privat ejendom dermed frataget borgere, og at et helt erhverv blev lukket. Tænk lige det igennem."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1603656">
                    Her er det, der burde give alle danskere mavepine over minkskandalen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kommentatorer/her-er-det-der-burde-give-alle-danskere-mavepine-over-minkskandalen" title="Der er en minimumskandale i minksagen, som ikke er så lille endda. Faktisk er den kæmpestor. Og statsministeren indrømmede den blankt på pressemødet onsdag aften i Statsministeriet: Hun anede ikke og havde ikke overvejet, at der skulle et lovgrundlag til, før statsmagten gik ind og tog levebrødet fra tusinder af danskere, sendte politi og militær ud for at sikre, at mink blev slagtet og privat ejendom dermed frataget borgere, og at et helt erhverv blev lukket. Tænk lige det igennem." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482102/23914091-mette.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482102/23914091-mette.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482102/23914091-mette.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482102/23914091-mette.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1482102/23914091-mette.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482102/23914091-mette.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1482102/23914091-mette.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482102/23914091-mette.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1482102/23914091-mette.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1482102/23914091-mette.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1482102/23914091-mette.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1482102/23914091-mette.jpg"class="teaser_img m-0"title="mette"alt="Der er jo ikke tale om nogen tilfældig person, der tåger forvirret rundt i gaderne og ikke ved, hvad der er op eller ned, skriver Tom Jensen om statsminister Mette Frederiksen."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/nyheder/er-du-vaccineret-du-kan-lige-saa-godt-vaenne-dig-til-at-du-boer-testes-en"
                    title="Nej, Danmark vil ikke være lukket ned til jul. Professor Jan Pravsgaard Christensen fra Københavns Universitet håber på hurtige restriktioner i form af coronapas."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1604218">
                    Er du vaccineret? Du kan lige så godt vænne dig til, at du bør testes en gang om ugen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/nyheder/er-du-vaccineret-du-kan-lige-saa-godt-vaenne-dig-til-at-du-boer-testes-en" title="Nej, Danmark vil ikke være lukket ned til jul. Professor Jan Pravsgaard Christensen fra Københavns Universitet håber på hurtige restriktioner i form af coronapas." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1483002/23916563-video-node-65924278-thumbnail.jpg"class="teaser_img m-0"title="Video node #65924278 thumbnail"alt=""/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/live-nu-afhoeres-de-involverede-i-minkskandalen"
                    title=""
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1603932">
                    LIVE: Nu afhøres de involverede i minkskandalen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/live-nu-afhoeres-de-involverede-i-minkskandalen" title="" class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/147/1477582/23884735-mette-f.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1477582/23884735-mette-f.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/147/1477582/23884735-mette-f.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/147/1477582/23884735-mette-f.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/147/1477582/23884735-mette-f.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1477582/23884735-mette-f.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/147/1477582/23884735-mette-f.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1477582/23884735-mette-f.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/147/1477582/23884735-mette-f.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/147/1477582/23884735-mette-f.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/147/1477582/23884735-mette-f.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/147/1477582/23884735-mette-f.jpg"class="teaser_img m-0"title="Mette F."alt="I dag afhøres de involverede i minkskandalen."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/ole-er-blevet-heppet-igennem-25-ironmen-men-nu-er-der-saa-stille"
                    title="&lt;b&gt;Stilheden.&lt;/b&gt; De ældre hverken siger eller gør ret meget, medmindre personalet på plejehjemmet Ålholmhjemmet i Hillerød tager initiativet. En af beboerne er tidligere topatlet, men nu sidder Ole jævnligt og stirrer tomt ned i bordet. Berlingske er flyttet på plejehjem for at give indblik i den ældrepleje, der fylder på den politiske dagsorden. Flyt med."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1603228">
                    Ole er blevet heppet igennem 25 ironmen, men nu er der så stille
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/ole-er-blevet-heppet-igennem-25-ironmen-men-nu-er-der-saa-stille" title="&lt;b&gt;Stilheden.&lt;/b&gt; De ældre hverken siger eller gør ret meget, medmindre personalet på plejehjemmet Ålholmhjemmet i Hillerød tager initiativet. En af beboerne er tidligere topatlet, men nu sidder Ole jævnligt og stirrer tomt ned i bordet. Berlingske er flyttet på plejehjem for at give indblik i den ældrepleje, der fylder på den politiske dagsorden. Flyt med." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481928/23913521-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481928/23913521-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1481928/23913521-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481928/23913521-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1481928/23913521-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481928/23913521-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1481928/23913521-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481928/23913521-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1481928/23913521-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1481928/23913521-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1481928/23913521-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1481928/23913521-.jpg"class="teaser_img m-0"title="Topbillede"alt="69-årige Ole fik konstateret Alzheimers sygdom, da han var i starten af 60erne. For seks år siden flyttede han ind på plejehjemmet Ålholmhjemmet."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg" src="/build/images/temp-img.eeb2a707.png">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>

  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.62293f53.js"></script>
         <script src="/build/main-min.5602d132.js"></script>
            </body>
</html>
