<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65307890" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Alt om mit København: For journalisten Thomas Skov, der kommer fra en lille jysk by, er København stadigvæk fuld af overraskelser. Han mener, at der er en vigtig mangel ved byen, og der er én bestemt bygning, der kan gøre ham rasende."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1513686"/><meta property="article:published_time" content="2020-10-24T18:48:00+02:00" /><meta property="article:modified_time" content="2020-10-24T18:48:00+02:00" /><meta property="article:author" content="Selin Türker"/><meta property="article:section" content="AOK/Kultur" /><meta property="article:section_url" content="https://www.berlingske.dk/aok/kultur" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/134/1347588/23556723-thomas-skov.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/134/1347588/23556723-thomas-skov.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«"/><meta property="twitter:description" content="Alt om mit København: For journalisten Thomas Skov, der kommer fra en lille jysk by, er København stadigvæk fuld af overraskelser. Han mener, at der er en vigtig mangel ved byen, og der er én bestemt bygning, der kan gøre ham rasende."/><meta property="twitter:url" content="https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1513686"/><meta property="lp:video" content="0"/><meta property="articleId" content="1513686"/><link rel="canonical" href="https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der">

        <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

    <meta property="lp:type" content="article_subscription" />
<script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpPaywallType();
        tracking.setLpMetaPaywallHard();
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
    
    <meta name="content_status" content="content_plus">


            <style>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</style>
            <link href="/build/article_page-css.cac621dd.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.cac621dd.css" type="text/css">
        </noscript>
                                        <link href="/build/react.c0552dda.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript><link rel="stylesheet" href="/build/react.c0552dda.css" type="text/css"></noscript>
               <script type="text/javascript">
                if (!navigator.userAgent.toLowerCase().indexOf('chrome') > -1){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>

                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/kultur","targetingParams":{"primaryCategory":"aok\/kultur","articleType":"news_article","tags":"K\u00f8benhavn, Mit K\u00f8benhavn","date":"24-10-2020","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"0.1"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/manifest.e5bd9736.js"></script><script src="/build/main-min-critical.71591fb1.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.baef1ded.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"kultur"},"content":{"video":false,"author":"gauth-selin.turker","pubdate":1603558080,"title":"\/kultur\/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der","id":1513686,"length":"1862","source":"int","paymentModel":"subscription"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/kultur","targetingParams":{"primaryCategory":"aok\/kultur","articleType":"news_article","tags":"K\u00f8benhavn, Mit K\u00f8benhavn","date":"24-10-2020","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"0.1"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
                <script src="/build/dfp.a8204549.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#password-reset">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">24.10.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Kultur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                        
            </div>

            <h1 class="article-header__title" data-paywall-flow-anchor>Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«</h1>
            <p class="article-header__intro">Alt om mit København: For journalisten Thomas Skov, der kommer fra en lille jysk by, er København stadigvæk fuld af overraskelser. Han mener, at der er en vigtig mangel ved byen, og der er én bestemt bygning, der kan gøre ham rasende.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                            
                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/134/1347588/23556723-thomas-skov.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/134/1347588/23556723-thomas-skov.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/134/1347588/23556723-thomas-skov.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/134/1347588/23556723-thomas-skov.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_sm/image/134/1347588/23556723-thomas-skov.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/134/1347588/23556723-thomas-skov.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xs/image/134/1347588/23556723-thomas-skov.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/134/1347588/23556723-thomas-skov.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xxs/image/134/1347588/23556723-thomas-skov.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/134/1347588/23556723-thomas-skov.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/134/1347588/23556723-thomas-skov.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/134/1347588/23556723-thomas-skov.jpg"class="img img-full article-top-media__image text-center position-relative"title="»Jeg synes, at det var overvældende at komme fra en lille landsby med 1.500 mennesker, til en by, hvor alting altid har åbent, og man kan alting.«&amp;nbsp; Foto:Jakob Mark/PR/Ritzau Scanpix"/>
</picture>

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    »Jeg synes, at det var overvældende at komme fra en lille landsby med 1.500 mennesker, til en by, hvor alting altid har åbent, og man kan alting.«&amp;nbsp;
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Jakob Mark/PR/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 24. oktober 2020, kl. 18.48</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Thomas%20Skov%3A%20%C2%BBHvis%20%C3%98restad%20var%20en%20kvinde%2C%20og%20jeg%20var%20lidt%20i%20tvivl%2C%20skulle%20der%20fem%20dates%20til%2C%20f%C3%B8r%20jeg%20var%20solgt%C2%AB&amp;body=https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der" title="Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Alt%20om%20mit%20K%C3%B8benhavn%3A%20For%20journalisten%20Thomas%20Skov%2C%20der%20kommer%20fra%20en%20lille%20jysk%20by%2C%20er%20K%C3%B8benhavn%20stadigv%C3%A6k%20fuld%20af%20over...+https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der"
       href="fb-messenger://share/?link=https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der&amp;title=Thomas Skov: »Hvis Ørestad var en kvinde, og jeg var lidt i tvivl, skulle der fem dates til, før jeg var solgt«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/selin-tuerker" title="Se Selin Türker&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1622/23396442-billede.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1622/23396442-billede.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1622/23396442-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1622/23396442-billede.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1622/23396442-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1622/23396442-billede.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1622/23396442-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1622/23396442-billede.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1622/23396442-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1622/23396442-billede.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1622/23396442-billede.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1622/23396442-billede.jpg"class="article-byline__author-img"alt="gauth-selin.turker"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Selin Türker
                                                                    </p>
                                <p class="article-byline__author-position">Journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <span id="34e4279e755fafbc213920a165a7064b3295d1d3"></span><script type="text/javascript">
            loadAjaxBlock("34e4279e755fafbc213920a165a7064b3295d1d3", "/sonata/nocache/esi/d85e0087bb6db3f3991024ee079a45ac45017ff2b5724130c10b8074ad1544b4?parameters[block_type]=bm_paid_content.paid_body_container&parameters[ttl]=0&parameters[controller]=BMBasicBlockBundle%3AVarnishCache%3Aindex&parameters[context][content][id]=1513686&parameters[context][content][class]=BM%5CBundle%5CNewsArticlePlusBundle%5CEntity%5CContent%5CNewsArticlePlus", true);
            if (typeof history.replaceState === 'function') {
                history.replaceState('', document.title, window.location.href);
            }
        </script>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/der-er-en-ting-som-aldrig-kommer-ind-paa-slottet-saa-laenge-thomas-c-thulstrup" title="Der er én ting, som aldrig kommer ind på slottet, så længe Thomas C. Thulstrup er direktør: »Det er vigtigt for mig, at Rosenborg bevarer sin Tornerose-fornemmelse«" class="teaser__title-link">
                Der er én ting, som aldrig kommer ind på slottet, så længe Thomas C. Thulstrup er direktør: »Det er vigtigt for mig, at Rosenborg bevarer sin Tornerose-fornemmelse«
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/der-er-en-ting-som-aldrig-kommer-ind-paa-slottet-saa-laenge-thomas-c-thulstrup" title="Der er én ting, som aldrig kommer ind på slottet, så længe Thomas C. Thulstrup er direktør: »Det er vigtigt for mig, at Rosenborg bevarer sin Tornerose-fornemmelse«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1343280/23544783-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343280/23544783-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1343280/23544783-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1343280/23544783-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1343280/23544783-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343280/23544783-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1343280/23544783-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343280/23544783-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1343280/23544783-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1343280/23544783-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1343280/23544783-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1343280/23544783-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Kultur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/efter-ti-aar-i-restaurationsbranchen-har-kiki-vaeret-udsat-for-lidt-af" title="Efter ti år i restaurationsbranchen har Kiki været udsat for lidt af hvert: »Min chef bandt mig fast med et reb og lagde mig på gulvet«" class="teaser__title-link">
                Efter ti år i restaurationsbranchen har Kiki været udsat for lidt af hvert: »Min chef bandt mig fast med et reb og lagde mig på gulvet«
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/efter-ti-aar-i-restaurationsbranchen-har-kiki-vaeret-udsat-for-lidt-af" title="Efter ti år i restaurationsbranchen har Kiki været udsat for lidt af hvert: »Min chef bandt mig fast med et reb og lagde mig på gulvet«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1341099/23539593-kiki-lynggaard-topp.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1341099/23539593-kiki-lynggaard-topp.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1341099/23539593-kiki-lynggaard-topp.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Kultur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/koensforsker-ser-med-gru-paa-frank-jensens-og-morten-oestergaards-fald-fra" title="Kønsforsker ser med gru på Frank Jensens og Morten Østergaards fald fra toppen: »Håndteringen har været dybt problematisk«" class="teaser__title-link">
                Kønsforsker ser med gru på Frank Jensens og Morten Østergaards fald fra toppen: »Håndteringen har været dybt problematisk«
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/koensforsker-ser-med-gru-paa-frank-jensens-og-morten-oestergaards-fald-fra" title="Kønsforsker ser med gru på Frank Jensens og Morten Østergaards fald fra toppen: »Håndteringen har været dybt problematisk«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347273/23555861-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347273/23555861-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347273/23555861-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347273/23555861-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1347273/23555861-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347273/23555861-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1347273/23555861-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347273/23555861-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1347273/23555861-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347273/23555861-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347273/23555861-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347273/23555861-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/mads-brugger-kalder-sin-nye-dokumentar-for-vigtig-og-relevant-ekspert-er" title="Mads Brügger kalder sin nye dokumentar for »vigtig og relevant«. Ekspert er bunduenig: »Det er en fuldstændig elendig idé«" class="teaser__title-link">
                Mads Brügger kalder sin nye dokumentar for »vigtig og relevant«. Ekspert er bunduenig: »Det er en fuldstændig elendig idé«
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/mads-brugger-kalder-sin-nye-dokumentar-for-vigtig-og-relevant-ekspert-er" title="Mads Brügger kalder sin nye dokumentar for »vigtig og relevant«. Ekspert er bunduenig: »Det er en fuldstændig elendig idé«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1344508/23548574-sss.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1344508/23548574-sss.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1344508/23548574-sss.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1344508/23548574-sss.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1344508/23548574-sss.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1344508/23548574-sss.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1344508/23548574-sss.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1344508/23548574-sss.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1344508/23548574-sss.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1344508/23548574-sss.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1344508/23548574-sss.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1344508/23548574-sss.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/mode-og-ekstremisme-i-en-eksplosiv-cocktail-her-er-nynazister-og" title="Mode og ekstremisme i en eksplosiv cocktail: Her er nynazister og militsgruppers favoritmærker" class="teaser__title-link">
                Mode og ekstremisme i en eksplosiv cocktail: Her er nynazister og militsgruppers favoritmærker
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/mode-og-ekstremisme-i-en-eksplosiv-cocktail-her-er-nynazister-og" title="Mode og ekstremisme i en eksplosiv cocktail: Her er nynazister og militsgruppers favoritmærker" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347075/23555349-billede.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347075/23555349-billede.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347075/23555349-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347075/23555349-billede.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1347075/23555349-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347075/23555349-billede.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1347075/23555349-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347075/23555349-billede.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1347075/23555349-billede.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347075/23555349-billede.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347075/23555349-billede.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347075/23555349-billede.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/soeren-j-damm-jeg-er-ikke-blevet-kraenket-af-kvinder-men-ofte-blevet" title="Søren J. Damm: Jeg er ikke blevet krænket af kvinder – men ofte blevet »charnærmet«" class="teaser__title-link">
                Søren J. Damm: Jeg er ikke blevet krænket af kvinder – men ofte blevet »charnærmet«
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/soeren-j-damm-jeg-er-ikke-blevet-kraenket-af-kvinder-men-ofte-blevet" title="Søren J. Damm: Jeg er ikke blevet krænket af kvinder – men ofte blevet »charnærmet«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346954/23554914-rokoko-young-couple-with-bags-over-heads-against-screen-in-moder.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Kultur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/de-har-spillet-en-helt-central-rolle-i-frank-jensens-fald-og-de-er-ikke" title="De har spillet en helt central rolle i Frank Jensens fald – og de er ikke færdige med at kæmpe" class="teaser__title-link">
                De har spillet en helt central rolle i Frank Jensens fald – og de er ikke færdige med at kæmpe
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/de-har-spillet-en-helt-central-rolle-i-frank-jensens-fald-og-de-er-ikke" title="De har spillet en helt central rolle i Frank Jensens fald – og de er ikke færdige med at kæmpe" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346979/23554984-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346979/23554984-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1346979/23554984-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346979/23554984-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1346979/23554984-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346979/23554984-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1346979/23554984-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346979/23554984-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1346979/23554984-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1346979/23554984-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346979/23554984-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346979/23554984-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/epidemier-har-slaaet-flere-ihjel-end-krige-men-vi-vil-helst-glemme-det" title="Epidemier har slået flere ihjel end krige: Men vi vil helst glemme det" class="teaser__title-link">
                Epidemier har slået flere ihjel end krige: Men vi vil helst glemme det
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/epidemier-har-slaaet-flere-ihjel-end-krige-men-vi-vil-helst-glemme-det" title="Epidemier har slået flere ihjel end krige: Men vi vil helst glemme det" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1345627/23551256-brazil-health-virus.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345627/23551256-brazil-health-virus.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1345627/23551256-brazil-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1345627/23551256-brazil-health-virus.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1345627/23551256-brazil-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345627/23551256-brazil-health-virus.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1345627/23551256-brazil-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345627/23551256-brazil-health-virus.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1345627/23551256-brazil-health-virus.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1345627/23551256-brazil-health-virus.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345627/23551256-brazil-health-virus.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1345627/23551256-brazil-health-virus.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/kraeften-kom-mellem-rosemarie-og-hendes-mor-naar-jeg-graed-gik-hun-og" title="Kræften kom mellem Rosemarie og hendes mor: »Når jeg græd, gik hun og ignorerede mig, indtil jeg var blevet stille igen«" class="teaser__title-link">
                Kræften kom mellem Rosemarie og hendes mor: »Når jeg græd, gik hun og ignorerede mig, indtil jeg var blevet stille igen«
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/kraeften-kom-mellem-rosemarie-og-hendes-mor-naar-jeg-graed-gik-hun-og" title="Kræften kom mellem Rosemarie og hendes mor: »Når jeg græd, gik hun og ignorerede mig, indtil jeg var blevet stille igen«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1345551/23551235-video-node-65298021-thumbnail.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/eksperter-i-tilgivelse-det-er-ikke-givet-at-kofod-oestergaard-og-aagaard-kan" title="Eksperter i tilgivelse: Det er ikke givet, at Kofod, Østergaard og Aagaard kan få tilgivelse – der er dog også en anden mulighed" class="teaser__title-link">
                Eksperter i tilgivelse: Det er ikke givet, at Kofod, Østergaard og Aagaard kan få tilgivelse – der er dog også en anden mulighed
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/eksperter-i-tilgivelse-det-er-ikke-givet-at-kofod-oestergaard-og-aagaard-kan" title="Eksperter i tilgivelse: Det er ikke givet, at Kofod, Østergaard og Aagaard kan få tilgivelse – der er dog også en anden mulighed" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346428/23553398-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346428/23553398-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1346428/23553398-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346428/23553398-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1346428/23553398-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346428/23553398-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1346428/23553398-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346428/23553398-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1346428/23553398-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1346428/23553398-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1346428/23553398-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1346428/23553398-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-3 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/internationalt/liveblog-faa-seneste-nyt-om-coronavirus" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;"><strong>Virolog med opsigtsvækkende melding:</strong></div>
<div style="white-space: nowrap; font-size: 2.625em;">»Storrumskontorer er noget, Fanden har skabt«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Virolog med opsigtsvækkende melding:</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;">»Storrumskontorer er noget, Fanden har skabt«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;"><strong>Virolog med opsigtsvækkende</strong></div>
<div style="white-space: nowrap; font-size: 6.2vw;">
<strong>melding:</strong> »Storrumskontorer</div>
<div style="white-space: nowrap; font-size: 6.2vw;">er noget, Fanden har skabt«</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/overfyldt-hospital-i-liege-frygter-corona-tsunami"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Fortvivlede og bitre læger i Belgien frygter »corona-tsunami«: »Vi er ved at tabe«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/seruminstitut-trods-smitterekord-ikke-saa-udbredt-som-i-foraaret"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Danske smittetal slår i disse dage rekord – men ifølge nye beregninger har det været langt værre</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/fire-regioner-kan-forvente-stigende-smitte-de-naeste-to-uger"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">SSI: Coronasmitten vil accelerere i fire regioner de næste uger – men et sted vil den gå ned</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65309541" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/ren-luksus-yes-darling-her-kan-vi-da-godt-bo-en-uges-tid" data-lpurl="https://www.berlingske.dk/content/item/1513924" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1020&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=142&accessToken=458e8821a92683d335016adcde90215c0dbb18da6dc152ccd0ea9ddeff6fdb49 170w, https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=123&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1020&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=284&accessToken=6edeb9a943c4c9a37fac69f5f392e599e29c77dc4046340f4e8a0337858d0269 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=94&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=b0fea65ec21d31f96a666e8772edd2c46e6a34f7c95bdf33cc5bcc57c59eecdc 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=94&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=656bb946264e044c98c671a7963779c118cc9323c32bc4be199f3fc00b4e58c6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=408&accessToken=80acf7121720b2f9b08d8c921c8f4c3dd47b4dbe824cb82ae33969d509b8aeee" style="object-position: 49% 45%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=408&accessToken=80acf7121720b2f9b08d8c921c8f4c3dd47b4dbe824cb82ae33969d509b8aeee 314w, https://berlingske.bmcdn.dk/users/berlingske/images/36163789.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=304&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=658&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=816&accessToken=b2538b1589ff6b3760fa3dfe667574052e8f0cb1576c62a6fbb84aac41a6e772 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/ren-luksus-yes-darling-her-kan-vi-da-godt-bo-en-uges-tid" data-lpurl="https://www.berlingske.dk/content/item/1513924" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">Ren luksus: Yes, darling, her</div>
<div style="white-space: nowrap; font-size: 1.5625em;">kan vi da godt bo en uges tid</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Ren luksus: Yes, darling, her</div>
<div style="white-space: nowrap; font-size: 1.625em;">kan vi da godt bo en uges tid</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Ren luksus: Yes, darling, her</div>
<div style="white-space: nowrap; font-size: 5vw;">kan vi da godt bo en uges tid</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65313102" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/kaspers-virksomhed-skal-boersnoteres-og-han-insisterer-paa-at" data-lpurl="https://www.berlingske.dk/content/item/1514436" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=707&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=308&accessToken=567df87a131bea0220e4f5698bf2e391e0b90cd067397125f23f228ae44da50e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=707&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=616&accessToken=45fd57959e6b3932196bf12dd8de84b5e79f6db16322aabbdd98bc5d87662fb8 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=72e1a1f3ff92a597b9388193f04b932f5cb99bcecf8d407eb5a3c26f2e53bd0b 690w, https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=7c48bf070fb798494abb2b5a3d687bc7f487f3dc5545cd3450212f6a9b2f81a8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d6be5de20a2ffb25aeb0cde76eeccc157fd7a1e7cb22d47efe59b589ac11b7ed" style="object-position: 42% 34%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d6be5de20a2ffb25aeb0cde76eeccc157fd7a1e7cb22d47efe59b589ac11b7ed 642w, https://berlingske.bmcdn.dk/users/berlingske/images/36164333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=752&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=599cf8742d5a250271246f516c2abfc076642449b73a3d144b488ae7435f7315 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/kaspers-virksomhed-skal-boersnoteres-og-han-insisterer-paa-at" data-lpurl="https://www.berlingske.dk/content/item/1514436" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Kaspers virksomhed skal børsnoteres,</div>
<div style="white-space: nowrap; font-size: 2.1875em;">og han insisterer på, at halvdelen af</div>
<div style="white-space: nowrap; font-size: 2.1875em;">bestyrelsen er kvinder <strong>– også selv om</strong>
</div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>de ikke har bestyrelseserfaring</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Kaspers virksomhed skal børsnoteres, og han</div>
<div style="white-space: nowrap; font-size: 1.75em;">insisterer på, at halvdelen af bestyrelsen er kvinder</div>
<div style="white-space: nowrap; font-size: 1.75em;"><strong>– også selv om de ikke har bestyrelseserfaring</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Kaspers virksomhed skal børsnoteres,</div>
<div style="white-space: nowrap; font-size: 4.9vw;">og han insisterer på, at halvdelen af</div>
<div style="white-space: nowrap; font-size: 4.9vw;">bestyrelsen er kvinder <strong>– også selv om</strong>
</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>de ikke har bestyrelseserfaring</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65307890" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der" data-lpurl="https://www.berlingske.dk/content/item/1513686" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=121&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=344&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=234&accessToken=01d985ac7f67e02c77abc2cbbfecddb30b5a3ae92500e47d34ff8a53bb0dd51a 170w, https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=121&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=344&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=468&accessToken=9741db0b3ca304b28068e7e8032739cbf1c8e079cfab090d833cebce6301e96e 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=664&t%5Bcrop%5D%5Bheight%5D=365&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=185&accessToken=fd63f5b33fded4382f837b8a875ee2cf45003d9eb9c6e25d7636598e51494308 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=664&t%5Bcrop%5D%5Bheight%5D=365&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=370&accessToken=86c9dc475e3550b0f9c6160d1973cce690a8b953a208e9a44a82e96b080b69eb 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=351&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=424&accessToken=524e9c09dd9c2a4904984bf3927654c4887b06c3780ce6165d449953069afa76" style="object-position: 44% 43%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=351&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=424&accessToken=524e9c09dd9c2a4904984bf3927654c4887b06c3780ce6165d449953069afa76 314w, https://berlingske.bmcdn.dk/users/berlingske/images/36164167.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=118&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=351&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=848&accessToken=35087e94793922ee5da10fc251ff2429e5249a4f20b8b35381f4e134edbda871 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/thomas-skov-hvis-oerestad-var-en-kvinde-og-jeg-var-lidt-i-tvivl-skulle-der" data-lpurl="https://www.berlingske.dk/content/item/1513686" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Én bestemt bygning kan gøre Thomas</div>
<div style="white-space: nowrap; font-size: 1.125em;">Skov rasende: »Jeg forstår ikke at man</div>
<div style="white-space: nowrap; font-size: 1.125em;">kan få lov til at bygge noget så grimt«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Én bestemt bygning kan gøre</div>
<div style="white-space: nowrap; font-size: 1.5625em;">Thomas Skov rasende: »Jeg</div>
<div style="white-space: nowrap; font-size: 1.5625em;">forstår ikke at man kan få lov</div>
<div style="white-space: nowrap; font-size: 1.5625em;">til at bygge noget så grimt«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Én bestemt bygning kan gøre</div>
<div style="white-space: nowrap; font-size: 4.9vw;">Thomas Skov rasende: »Jeg</div>
<div style="white-space: nowrap; font-size: 4.9vw;">forstår ikke at man kan få lov</div>
<div style="white-space: nowrap; font-size: 4.9vw;">til at bygge noget så grimt«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65314182" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/overlaege-regeringen-har-virkelig-rakt-haanden-ud-til-soelvpapirhattene" data-lpurl="https://www.berlingske.dk/content/item/1514615" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=390&accessToken=d483fd9ab1745cee27b5c1611279bdc76ed1aed70a46bb80f958fba75b321a4c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=780&accessToken=03ff6c10bf3e95e1aa60d70c268001463cc7085a929cf749d32a34fea4fc5ff3 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=335&accessToken=6e44b506faab0bb58344d790b7259fa8c0b58e9341510743bc6e5fdb97c03a63 690w, https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=670&accessToken=6dc60070390e239579379fab2bc6b4744fac71f5613852be78b0bad938e2c70b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=311&accessToken=f823ade438681cbceb37910fff1e75ef2609bc7d57fc934af1cdc94161bf33fb" style="object-position: 36% 39%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=311&accessToken=f823ade438681cbceb37910fff1e75ef2609bc7d57fc934af1cdc94161bf33fb 642w, https://berlingske.bmcdn.dk/users/berlingske/images/36153660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=622&accessToken=116c66ff9a498e19f1f36fd8bb68618455a3e188b9fbcdb971b2d05e162c3336 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/overlaege-regeringen-har-virkelig-rakt-haanden-ud-til-soelvpapirhattene" data-lpurl="https://www.berlingske.dk/content/item/1514615" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.25em;">
<strong>Overlæge:</strong> »Regeringen har virkelig</div>
<div style="white-space: nowrap; font-size: 2.25em;">rakt hånden ud til sølvpapirshattene«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.375em;">
<strong>Overlæge:</strong> »Regeringen har virkelig</div>
<div style="white-space: nowrap; font-size: 2.375em;">rakt hånden ud til sølvpapirshattene«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">
<strong>Overlæge:</strong> »Regeringen har virkelig</div>
<div style="white-space: nowrap; font-size: 5vw;">rakt hånden ud til sølvpapirshattene«</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/hvad-maa-du-nu-faa-overblikket-over-de-nye-coronaregler-her"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Hvad må du nu? Få overblikket over de nye coronaregler her</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/stigningen-i-coronasmitte-er-midlertidigt-stoppet"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Stigningen i coronasmitte er midlertidigt stoppet: »Derfor ser tallene meget værre ud«</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65313109" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/analyse-og-perspektiv/analyse-er-marianne-jelved-sendt-ud-paa-en-umulig-mission" data-lpurl="https://www.berlingske.dk/content/item/1514437" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=264&accessToken=f36d8d73d9c9f46c5af5bd04366e1cf9f9ef1af0069d0d3cfc10e548deba08ab 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=528&accessToken=c3d13621b3789859a50ee9e2b968c12ab9ae3b2bacf34efb2a5ed6626a7be7fb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=283e7f0300f45fd1d9c4bba7e2ee991454e40f96cf81282cdcf1af760bbf9a93 690w, https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=a9f36085a6ca5c2340f74cc8100012ced648d6f069b0e292ab281778150dd890 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=40545e7849e32abf3f78583a3bd80e066bbd3c8893a23cc10ce2909ad1054944" style="object-position: 50% 31%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=40545e7849e32abf3f78583a3bd80e066bbd3c8893a23cc10ce2909ad1054944 970w, https://berlingske.bmcdn.dk/users/berlingske/images/36163857.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=3f5d7e87fe1a298473e6a0198ca4569285992c826c0b0f105dc3d5440b272d20 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/analyse-og-perspektiv/analyse-er-marianne-jelved-sendt-ud-paa-en-umulig-mission" data-lpurl="https://www.berlingske.dk/content/item/1514437" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Analyse: Er Marianne Jelved sendt ud på en umulig mission?</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.875em;">Analyse: Er Marianne Jelved</div>
<div style="white-space: nowrap; font-size: 2.875em;">sendt ud på en umulig mission?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Analyse: Er Marianne Jelved</div>
<div style="white-space: nowrap; font-size: 6.1vw;">sendt ud på en umulig mission?</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65298767" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/usa/ukendt-stjal-rampelyset-i-boston" data-lpurl="https://www.berlingske.dk/content/item/1512188" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=433&accessToken=d6d5cb21b7ba8c64aa7f133e3a6b576c106b00ccc23d5b1e8d197d4304bf01d4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=866&accessToken=645793083901932e9eb580879bae7edd7dbdf55a56a6c937cceac6be83120a20 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=424&accessToken=cbf056f2273d8ef07fc0eaad6ae1290ae689b4af6e53064cdb06234585f85480 690w, https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=848&accessToken=5a12b80f3b0e0013bdb1d6d7197928ff78b674c8d8009d9318c19553ee80295e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=394&accessToken=0cd8e257ac5512d7cfe4d8a2f1f598d3af5b3ef6c5ece1bd1a6871cf5fc364d6" style="object-position: 33% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=394&accessToken=0cd8e257ac5512d7cfe4d8a2f1f598d3af5b3ef6c5ece1bd1a6871cf5fc364d6 642w, https://berlingske.bmcdn.dk/users/berlingske/images/36161673.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=786&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=788&accessToken=6f95b0d8ecb770c8b8a826c71cbd33ff2d2bcf0b012da543dbea2963628e06aa 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Det historiske valg"></div>
<a href="https://www.berlingske.dk/usa/ukendt-stjal-rampelyset-i-boston" data-lpurl="https://www.berlingske.dk/content/item/1512188" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">
<strong>2004:</strong> Ukendt stjal rampelyset i Boston</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.3125em;">
<strong>2004:</strong> Ukendt stjal rampelyset i Boston</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">
<strong>2004:</strong> Ukendt stjal rampelyset i Boston</div></div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/usa/banede-barack-obama-vejen-for-trump"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Tom Jensen: Banede Barack Obama vejen for Trump?</div></div></a></div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65308272" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/frygter-du-at-komme-galt-afsted-her-er-eksperternes-ti-gode-raad-til" data-lpurl="https://www.berlingske.dk/content/item/1513734" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=246&accessToken=0a2eb998fe8eb3e07804e52b0170efb9f35c651acb3b0a990df1952dc791f709 170w, https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=270&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=492&accessToken=fc854588fad9c56ceb819cb194e5f8ef26e3571ee9c41c2e2bcadc28ba35b123 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=de097488be08fd1d071d459109f2df3af37590a5fe3e1b36b655a4b372fe2054 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=141&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=cbfcc49a63603a7ccb48344e237452ee900f6e5723301e4b3d998a63bbac9fd7 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=674&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=122&accessToken=e19d90aa3351629a50665110af8a155038bfbf639f9f2f89c28a81de68c1eff1" style="object-position: 44% 52%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=674&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=122&accessToken=e19d90aa3351629a50665110af8a155038bfbf639f9f2f89c28a81de68c1eff1 232w, https://berlingske.bmcdn.dk/users/berlingske/images/36164220.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=107&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=674&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=244&accessToken=00366df60031a1a92f6bba7c43aabc1f12896ce742ca9a785752450b5c455308 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/frygter-du-at-komme-galt-afsted-her-er-eksperternes-ti-gode-raad-til" data-lpurl="https://www.berlingske.dk/content/item/1513734" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">Frygter du at komme galt afsted?</div>
<div style="white-space: nowrap; font-size: 1.5625em;">Her er eksperternes ti gode råd til,</div>
<div style="white-space: nowrap; font-size: 1.5625em;">hvordan vi skal flirte i fremtiden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Frygter du at komme galt</div>
<div style="white-space: nowrap; font-size: 1.6875em;">afsted? Her er eksperternes</div>
<div style="white-space: nowrap; font-size: 1.6875em;">ti gode råd til, hvordan vi</div>
<div style="white-space: nowrap; font-size: 1.6875em;">skal flirte i fremtiden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Frygter du at komme galt</div>
<div style="white-space: nowrap; font-size: 5.2vw;">afsted? Her er eksperternes</div>
<div style="white-space: nowrap; font-size: 5.2vw;">ti gode råd til, hvordan vi</div>
<div style="white-space: nowrap; font-size: 5.2vw;">skal flirte i fremtiden</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65300739" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/paven-blev-rasende-og-tog-en-straf-i-brug-der-ellers-kun-rammer-paedofile" data-lpurl="https://www.berlingske.dk/content/item/1512451" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=323&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=270&accessToken=2cc7b1bee33a2425bca4d57291f99e1709477a5d9a7f33465d7df21f63fe3576 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=323&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=540&accessToken=d1533e9593ba894c4c976f53d23e68c0fb63bfb8c2713dd546c068874a22c374 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=257&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=16f8a8932c50d40d62f5d1912765d468690ea4401d99d282d228001aa68497c4 690w, https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=257&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=e0d1208065fb949075c116e050e96f3af1ff250a21a44a298e7301b9b2eae1a1 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=257&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=2caecddb0beee3a3a1d01a5cbdd4f102214b5b01c3c916426429b03da62de962" style="object-position: 45% 67%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=257&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=2caecddb0beee3a3a1d01a5cbdd4f102214b5b01c3c916426429b03da62de962 970w, https://berlingske.bmcdn.dk/users/berlingske/images/36159266.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=257&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=2005fe51ff8d99572ed84fcdd00821553a820fb95a9b8f76e5c0d7f8292ab609 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/paven-blev-rasende-og-tog-en-straf-i-brug-der-ellers-kun-rammer-paedofile" data-lpurl="https://www.berlingske.dk/content/item/1512451" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Paven blev rasende og tog en straf i brug,</div>
<div style="white-space: nowrap; font-size: 3.0625em;">der ellers kun rammer pædofile</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.375em;">Paven blev rasende og tog en straf i</div>
<div style="white-space: nowrap; font-size: 2.375em;">brug, der ellers kun rammer pædofile</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Paven blev rasende og tog en straf i</div>
<div style="white-space: nowrap; font-size: 5vw;">brug, der ellers kun rammer pædofile</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65310423" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/privatoekonomi/for-foerste-gang-nogensinde-faa-overblikket-over-alle" data-lpurl="https://www.berlingske.dk/content/item/1514036" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=373&accessToken=60f942ceaaca9d7f560e73eb2a16a67e6443da9798ab1fcfef2336004b926c13 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=746&accessToken=2006ee5170aaed082606e659fedcc64978c5aa47012b3fbbd1864556026033dd 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=177&accessToken=cde60b690e56898d8889f0ab5b6223f41133ed5aa56fdc2ef45b7c96b0e2a4f0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=354&accessToken=28ceddefa324b23c6b781b7c8f42813ad07f6e518828f625a9c938754160e547 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=252&accessToken=26cd7a981589f1ce860430029dd6c7f69f7f158c8df344cd893be3590980beb4" style="object-position: 45% 54%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=252&accessToken=26cd7a981589f1ce860430029dd6c7f69f7f158c8df344cd893be3590980beb4 478w, https://berlingske.bmcdn.dk/users/berlingske/images/36145628.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=504&accessToken=900485a253a48ce0a01fd381b99b681321478ca7cca1524abfb89e9bceb86f04 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Guide"></div>
<a href="https://www.berlingske.dk/privatoekonomi/for-foerste-gang-nogensinde-faa-overblikket-over-alle" data-lpurl="https://www.berlingske.dk/content/item/1514036" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>Leder du efter andelsbolig i</strong></div>
<div style="white-space: nowrap; font-size: 1.6875em;">
<strong>København?</strong> Få unikt overblik over</div>
<div style="white-space: nowrap; font-size: 1.6875em;">alle andelsforeninger i hovedstaden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Leder du efter andelsbolig i</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>København?</strong> Få unikt overblik</div>
<div style="white-space: nowrap; font-size: 1.4375em;">over alle andelsforeninger i</div>
<div style="white-space: nowrap; font-size: 1.4375em;">hovedstaden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;"><strong>Leder du efter andelsbolig i</strong></div>
<div style="white-space: nowrap; font-size: 5.3vw;">
<strong>København?</strong> Få unikt overblik over</div>
<div style="white-space: nowrap; font-size: 5.3vw;">alle andelsforeninger i hovedstaden</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/privatoekonomi/guide-til-det-gode-og-sikre-koeb-af-andelsbolig"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Her er den ultimative guide til dig, der skal købe andelsbolig</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65314307" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/kollerup-erkender-coronaudviklingen-har-overhalet-lovet-varslingsystem" data-lpurl="https://www.berlingske.dk/content/item/1514645" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=3072&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=426&accessToken=aef7a38bc41bb666d3f66e9d4ecf7e2b7e79126aecd6b1a1b3f8831322b399db 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=3072&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=852&accessToken=d8745c30edb7ef1d140c104b1115474b17bff73e71453990357ba31d289af241 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=2788&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=184&accessToken=9eb3af4874dec55e5bd9742f62a500ee722c933df0d5b21c485550bae7feda1f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=2788&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=368&accessToken=6c84ed24a54b8b9fb34e05bdf421d2c5a36caaf46742fefa73bea04a4163cb79 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=2395&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=225&accessToken=e5eb190f91edf1ca0a8300ccc75f2913bcc0c28cf30eeb0605b3fd717f11bdd1" style="object-position: 52% 20%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=2395&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=225&accessToken=e5eb190f91edf1ca0a8300ccc75f2913bcc0c28cf30eeb0605b3fd717f11bdd1 478w, https://berlingske.bmcdn.dk/users/berlingske/images/36161945.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=5082&t%5Bcrop%5D%5Bheight%5D=2395&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=450&accessToken=b181cfaabb414c7bf4f76062ac359d6cba2bad8178d393f9c62970c57661312c 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/kollerup-erkender-coronaudviklingen-har-overhalet-lovet-varslingsystem" data-lpurl="https://www.berlingske.dk/content/item/1514645" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">Regeringens varslingssystem</div>
<div style="white-space: nowrap; font-size: 2.125em;">blev overhalet indenom: <strong>»Det</strong>
</div>
<div style="white-space: nowrap; font-size: 2.125em;"><strong>er faktisk meget komplekst«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Regeringens varslingssystem</div>
<div style="white-space: nowrap; font-size: 1.4375em;">blev overhalet indenom: <strong>»Det</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>er faktisk meget komplekst«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Regeringens varslingssystem</div>
<div style="white-space: nowrap; font-size: 6.5vw;">blev overhalet indenom: <strong>»Det</strong>
</div>
<div style="white-space: nowrap; font-size: 6.5vw;"><strong>er faktisk meget komplekst«</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/www.berlingske.dk/analyse-der-var-ikke-tid-til-at-forberede-anden-smitteboelge-men"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Analyse: Regeringen har fire problemer – og ét af dem får os til at spørge: Hvad lavede de egentlig i sommers?</div></div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65310842" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentar/vi-glemmer-etikken-venner" data-lpurl="https://www.berlingske.dk/content/item/1514095" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=408&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=251&accessToken=1062ce4cfe4797f91c7968c00116af5cc19158808bd57f26c97aa622ed507a4c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=198&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=408&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=502&accessToken=b3e4728dea82bd3bc47d049629fc4f9e85176ce0011e7092021e72941c02f002 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=198&accessToken=6c6a95780e30ab5034b7ae3e98c20cae76af2632c0b390decda331a63f87c4c1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=503&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=396&accessToken=a07bf7d3d56ff08bcb16431ffb1e72357973c6eecba61b1ed3d1b2d82279c748 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=194&accessToken=ff9cccb6279f97721dce0ccbc202231ac659821a42786954a2766244fcd5752d" style="object-position: 47% 51%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=194&accessToken=ff9cccb6279f97721dce0ccbc202231ac659821a42786954a2766244fcd5752d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/36154454.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=388&accessToken=ba4268b84902d4a66e9b28c090012185cbe684ab188556f0ce34303bc7e7ab05 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentar/vi-glemmer-etikken-venner" data-lpurl="https://www.berlingske.dk/content/item/1514095" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.75em;">Få så de pornobilleder ned af</div>
<div style="white-space: nowrap; font-size: 2.75em;">væggen inde på Borgen – I ved,</div>
<div style="white-space: nowrap; font-size: 2.75em;">hvem I er. Vorherre til hest</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Få så de pornobilleder ned af</div>
<div style="white-space: nowrap; font-size: 1.375em;">væggen inde på Borgen – I ved,</div>
<div style="white-space: nowrap; font-size: 1.375em;">hvem I er. Vorherre til hest</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Få så de pornobilleder</div>
<div style="white-space: nowrap; font-size: 5.9vw;">ned af væggen inde på</div>
<div style="white-space: nowrap; font-size: 5.9vw;">Borgen – I ved, hvem I</div>
<div style="white-space: nowrap; font-size: 5.9vw;">er. Vorherre til hest</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65314222" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/stigningen-i-coronasmitte-er-midlertidigt-stoppet" data-lpurl="https://www.berlingske.dk/content/item/1514623" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=306&accessToken=1ba87ff99762fa30281b650428b88cfb579bae583129b06e0c46ba1ab398bfa2 706w, https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=555&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=612&accessToken=3724eaa352c0726ff1d1d2bdf539a7536d80005bc9025b52a69661cf629864b4 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=0a1526ba6334f7854e2f395bc38769d5260b560dde28aec27b40f2567d391355 690w, https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=c14d47e586059cf62086e3483ad4c1628d524c87f412e640501eb721bd3acfa4 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=758&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=380&accessToken=211a881a0d0fbd0d26af66e0df7b62eb3cc6d9b579a014717e3b6f989f5f788d" style="object-position: 54% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=758&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=380&accessToken=211a881a0d0fbd0d26af66e0df7b62eb3cc6d9b579a014717e3b6f989f5f788d 642w, https://berlingske.bmcdn.dk/users/berlingske/images/36155353.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=16&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=758&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=760&accessToken=0efb13ac0cc17b5494e0e7a601e3013a414151f76816c379eb4004fdbca366ea 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/stigningen-i-coronasmitte-er-midlertidigt-stoppet" data-lpurl="https://www.berlingske.dk/content/item/1514623" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;"><strong>Stigningen i coronasmitte er</strong></div>
<div style="white-space: nowrap; font-size: 2.875em;">
<strong>midlertidigt stoppet: </strong>»Derfor</div>
<div style="white-space: nowrap; font-size: 2.875em;">ser tallene meget værre ud«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;"><strong>Stigningen i coronasmitte er midlertidigt</strong></div>
<div style="white-space: nowrap; font-size: 2em;">
<strong>stoppet: </strong>»Derfor ser tallene meget værre ud«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;"><strong>Stigningen i coronasmitte er</strong></div>
<div style="white-space: nowrap; font-size: 6.5vw;">
<strong>midlertidigt stoppet: </strong>»Derfor</div>
<div style="white-space: nowrap; font-size: 6.5vw;">ser tallene meget værre ud«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65312142" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/ledere/ungdomspartierne-begaar-sexistisk-harakiri" data-lpurl="https://www.berlingske.dk/content/item/1514285" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=838&t%5Bcrop%5D%5Bheight%5D=614&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=253&accessToken=a3253902e73a626ded51ff875a8f1be9b5199ade2cae7ec404f5bdb3a402a197 345w, https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=838&t%5Bcrop%5D%5Bheight%5D=614&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=506&accessToken=b4d2e63f85fe82d466f7edb5fc7ff83597e3744b92930777a40e0d514a2064b9 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=440&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=160&accessToken=2544c545f6b07d9910fb81e4abf1597e87a63ef27931c340f452d7a5d2a55748 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=440&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=320&accessToken=95c0fabc821e49a2ecea0573f064738d0204fdee2394f85261b77288b71c60f3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=428&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=e36e6c538dcfdede9aabc155fdef5f91474a696871115f630697c048d745fb3f" style="object-position: 55% 67%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=428&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=e36e6c538dcfdede9aabc155fdef5f91474a696871115f630697c048d745fb3f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/36161650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=428&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=c5a82da3d5ff9bba1571362466df0188327e4bb276c98b6f1af0eb3118224c5d 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/ledere/ungdomspartierne-begaar-sexistisk-harakiri" data-lpurl="https://www.berlingske.dk/content/item/1514285" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Berlingske mener: Ungdomspartierne</div>
<div style="white-space: nowrap; font-size: 1.125em;">begår sexistisk harakiri</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Berlingske mener:</div>
<div style="white-space: nowrap; font-size: 2.0625em;">Ungdomspartierne</div>
<div style="white-space: nowrap; font-size: 2.0625em;">begår sexistisk harakiri</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.4vw;">Berlingske mener:</div>
<div style="white-space: nowrap; font-size: 4.4vw;">Ungdomspartierne</div>
<div style="white-space: nowrap; font-size: 4.4vw;">begår sexistisk harakiri</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65314409" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/jeg-stemte-paa-en-fyr-der-kalder-sig-trump-siger-praesidenten" data-lpurl="https://www.berlingske.dk/content/item/1514675" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=220&accessToken=ddc8f745ffb9de5d9b6951c0ccbd0b8d0629ae992d42ec7c18ba28d77f7c15a7 345w, https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=440&accessToken=a9bd60ddca0dade469e05d092c2a70f38ce0852d796983e721a7ae758fcdb6dc 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=214&accessToken=90944128a015d1968054d3f85a579f8c44a12981a6780183d891a5a4f683fda0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=428&accessToken=923fdf7f33fb87e18be56349b242747d236848a30baf86888289f7b837737cd1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=200&accessToken=bd540d20afe25a400116722bd3ea86e021748043919ad9a5bc3cb1b5d0d91d3d" style="object-position: 21% 52%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=200&accessToken=bd540d20afe25a400116722bd3ea86e021748043919ad9a5bc3cb1b5d0d91d3d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/36161447.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=400&accessToken=f9480caaabce5b9cf4c9c589e6dd91f56c5984ef2aebd212759eb7b621a23f3d 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/jeg-stemte-paa-en-fyr-der-kalder-sig-trump-siger-praesidenten" data-lpurl="https://www.berlingske.dk/content/item/1514675" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Donald Trump har stemt</div>
<div style="white-space: nowrap; font-size: 1.625em;">til præsidentvalget</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Donald Trump har stemt</div>
<div style="white-space: nowrap; font-size: 1.75em;">til præsidentvalget</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Donald Trump</div>
<div style="white-space: nowrap; font-size: 5.6vw;">har stemt til</div>
<div style="white-space: nowrap; font-size: 5.6vw;">præsidentvalget</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1514596" data-articleid="65314002" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/analyse-der-var-ikke-tid-til-at-forberede-anden-smitteboelge-men" data-lpurl="https://www.berlingske.dk/content/item/1514596" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">Analyse: Regeringen har fire problemer – og ét af dem</div>
<div style="white-space: nowrap; font-size: 2.3125em;">får os til at spørge: <strong>Hvad lavede de egentlig i sommers?</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Analyse: Regeringen har fire problemer – og ét af dem</div>
<div style="white-space: nowrap; font-size: 1.625em;">får os til at spørge: <strong>Hvad lavede de egentlig i sommers?</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Analyse: Regeringen har fire problemer</div>
<div style="white-space: nowrap; font-size: 4.9vw;">– og ét af dem får os til at spørge: <strong>Hvad</strong>
</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>lavede de egentlig i sommers?</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65310719" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/laekkede-pet-papirer-sandheden-om-dansk-spion-skulle-skjules" data-lpurl="https://www.berlingske.dk/content/item/1514078" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=276&accessToken=55992498b6a668310d9eaa0ef38c023f720585ce16315f3585a1eb264c0fed6d 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=342&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=552&accessToken=260de635bc17ab5c8e632404aba3a617c2148dfc0f7b09211b2f9b5d739acf7c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=6b2cd7af3f57d26b3b0c9c0e9067c9bf3f9d80ebcfb9acbe3981ea390e9e7d1a 690w, https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=ef503c4d8b3642740869e59af8584f9888c31b2d604925af40ef4c15ff82e0d0 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=c9b07c372a8009dc5fed02d7f5005360df31d86a8b4715a6950bdd49580d5660" style="object-position: 50% 31%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=c9b07c372a8009dc5fed02d7f5005360df31d86a8b4715a6950bdd49580d5660 970w, https://berlingske.bmcdn.dk/users/berlingske/images/14479932.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=875&t%5Bcrop%5D%5Bheight%5D=406&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=20ad712e466e32ae64c183fcf8b7960b6bf7b80377916f5d9de4beae964cac12 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/laekkede-pet-papirer-sandheden-om-dansk-spion-skulle-skjules" data-lpurl="https://www.berlingske.dk/content/item/1514078" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Fortrolige notater: PET skjulte bevidst sandheden</div>
<div style="white-space: nowrap; font-size: 2.4375em;">om dansk spion – <strong>så blev han idømt otte års fængsel</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Fortrolige notater: PET skjulte bevidst sandheden</div>
<div style="white-space: nowrap; font-size: 1.75em;">om dansk spion – <strong>så blev han idømt otte års fængsel</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Fortrolige notater: PET skjulte</div>
<div style="white-space: nowrap; font-size: 5.4vw;">bevidst sandheden om dansk spion</div>
<div style="white-space: nowrap; font-size: 5.4vw;">– <strong>så blev han idømt otte års fængsel</strong>
</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1320015/23486463-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1320015/23486463-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1320015/23486463-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1320015/23486463-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/132/1320015/23486463-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1320015/23486463-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/132/1320015/23486463-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1320015/23486463-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/132/1320015/23486463-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/132/1320015/23486463-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/132/1320015/23486463-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/132/1320015/23486463-.jpg"class="teaser_img m-0"title=""alt="(ARKIV) Læge ifører sig værnemidler og demonstrerer en podning i det nye podetelt på Rigshospitalet i København, torsdag den 2. april 2020. Mens enhver nu med sit NemID i hånden kan bestille en coronatest, så råber bioanalytikerne vagt i gevær over voldsomt pres på landets sygehuslaboratorier. Det skriver Ritzau, mandag den 25. maj 2020.. (Foto: Niels Christian Vilmann/Ritzau Scanpix)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/botox-lammer-internationale-skuespillere"
                    title="Flere kvindelige skuespillere får nu så meget botox og plastikkirurgi, at det er svært at se nuancerne i deres arbejde. Især kritiseres Nicole Kidman i Susanne Biers nye serie. »Det er jo sexisme, så det brager,« siger instruktørernes formand. Dansk ekspert mener, at en modbølge er begyndt i Danmark. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1513943">
                    Botox lammer internationale skuespillere
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/botox-lammer-internationale-skuespillere" title="Flere kvindelige skuespillere får nu så meget botox og plastikkirurgi, at det er svært at se nuancerne i deres arbejde. Især kritiseres Nicole Kidman i Susanne Biers nye serie. »Det er jo sexisme, så det brager,« siger instruktørernes formand. Dansk ekspert mener, at en modbølge er begyndt i Danmark. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348051/23557991-kultur.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348051/23557991-kultur.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348051/23557991-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348051/23557991-kultur.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1348051/23557991-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348051/23557991-kultur.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1348051/23557991-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348051/23557991-kultur.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1348051/23557991-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348051/23557991-kultur.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348051/23557991-kultur.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348051/23557991-kultur.jpg"class="teaser_img m-0"title="kultur"alt="Er det et udtryk for sexisme, når 53-årige Nicole Kidman er lige så ung at se på som en 35-årig? Flere anmeldere finder i hvert fald hendes ansigt forstyrrende i den nye serien »The Undoing«."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/onsdag-aften-skred-lars-loekke-til-tasterne-og-angreb-ekstra-bladet-kan"
                    title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Berlingske giver dig her overblik over dagens vigtigste historier – om den vedholdende coronakrise og de øvrige store begivenheder og samtaleemner i ind- og udland."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1513847">
                    Onsdag aften skred Lars Løkke til tasterne og angreb Ekstra Bladet: »Kan det blive mere ulækkert?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/onsdag-aften-skred-lars-loekke-til-tasterne-og-angreb-ekstra-bladet-kan" title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Berlingske giver dig her overblik over dagens vigtigste historier – om den vedholdende coronakrise og de øvrige store begivenheder og samtaleemner i ind- og udland." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347886/23557456-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347886/23557456-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347886/23557456-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347886/23557456-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1347886/23557456-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347886/23557456-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1347886/23557456-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347886/23557456-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1347886/23557456-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347886/23557456-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347886/23557456-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347886/23557456-.jpg"class="teaser_img m-0"title="Lars Løkke"alt="Umiddelbart efter at Jesper Petersen havde skrevet på sin Facebook-side om et 20 år gammelt forhold til en 15-årig pige, skred tidligere statsminister Lars Løkke Rasmussen til tasterne."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/videnskab/professor-stort-dansk-maskestudie-afvist-af-tre-top-tidsskrifter"
                    title="Forskerne bag et stort og enestående dansk studie om effekten af at bære maske har endog meget store vanskeligheder ved at få deres forskningsresultat offentliggjort. En af de deltagende professorer i studiet medgiver, at det fortsat hemmeligholdte forskningsresultat kan opfattes som »kontroversielt«."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1513476">
                    Professor: Stort dansk maskestudie afvist af tre top-tidsskrifter
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/videnskab/professor-stort-dansk-maskestudie-afvist-af-tre-top-tidsskrifter" title="Forskerne bag et stort og enestående dansk studie om effekten af at bære maske har endog meget store vanskeligheder ved at få deres forskningsresultat offentliggjort. En af de deltagende professorer i studiet medgiver, at det fortsat hemmeligholdte forskningsresultat kan opfattes som »kontroversielt«." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347528/23556556-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347528/23556556-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347528/23556556-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347528/23556556-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1347528/23556556-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347528/23556556-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1347528/23556556-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347528/23556556-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1347528/23556556-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347528/23556556-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347528/23556556-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347528/23556556-.jpg"class="teaser_img m-0"title="masker"alt="I over to måneder har danskere haft ansigtsmasker på i offentlige transportmidler – som her i lufthavnsbussen i Københavns Lufthavn. Men hvor stor beskyttelse mod smitte yder masker egentlig?"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/nu-kommer-mette-frederiksens-nye-restriktioner-foelg-pressemoedet-live-her"
                    title="Som følge af den stigende coronasmitte har statsminister Mette Frederiksen (S) varslet nye coronarestriktioner, der bliver præsenteret på et pressemøde i Statsministeriet klokken 18.30. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1514472">
                    Nu kommer Mette Frederiksens nye restriktioner – følg pressemødet live her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/nu-kommer-mette-frederiksens-nye-restriktioner-foelg-pressemoedet-live-her" title="Som følge af den stigende coronasmitte har statsminister Mette Frederiksen (S) varslet nye coronarestriktioner, der bliver præsenteret på et pressemøde i Statsministeriet klokken 18.30. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348870/23559970-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348870/23559970-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348870/23559970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348870/23559970-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1348870/23559970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348870/23559970-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1348870/23559970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348870/23559970-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1348870/23559970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348870/23559970-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348870/23559970-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348870/23559970-.jpg"class="teaser_img m-0"title="gghghgh"alt="Statsminister Mette Frederiksen (Foto: Mads Claus Rasmussen/Ritzau Scanpix)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/arbejdsliv/eksperter-om-frank-jensens-jobfremtid-han-fraskriver-sig-mange"
                    title="Overborgmesteren i København trak sig mandag fra flere af sine poster efter sager om seksuelle krænkelser, der strækker sig over årtier. To eksperter giver her et bud på, hvilke karrieremuligheder der er sandsynlige for Frank Jensen fremover. 
"
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1513777">
                    Eksperter om Frank Jensens jobfremtid: »Han fraskriver sig mange magtmuligheder«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/arbejdsliv/eksperter-om-frank-jensens-jobfremtid-han-fraskriver-sig-mange" title="Overborgmesteren i København trak sig mandag fra flere af sine poster efter sager om seksuelle krænkelser, der strækker sig over årtier. To eksperter giver her et bud på, hvilke karrieremuligheder der er sandsynlige for Frank Jensen fremover. 
" class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347784/23556970-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347784/23556970-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347784/23556970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347784/23556970-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1347784/23556970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347784/23556970-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1347784/23556970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347784/23556970-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1347784/23556970-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347784/23556970-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347784/23556970-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347784/23556970-.jpg"class="teaser_img m-0"title="Frank"alt="Frank Jensen er gået af som overborgmester i København og næstformand for Socialdemokratiet efter flere krænkelsessager. Rockwool Fondens bestyrelse, hvor han har en bestyrelsespost, vil snarest drøfte Frank Jensens fortsatte tilknytning."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/onsdag-eftermiddag-delte-jens-rohde-pludselig-en-sms-traad-med"
                    title="&lt;b&gt;Politisk morgenpost:&lt;/b&gt; Den tidligere statsminister beskylder Ekstra Bladet for at misbruge #metoo-debatten, efter at Socialdemokratiets politiske ordfører har delt et Facebook-opslag om »en meget privat del af mit ungdomsliv« i den tro, at avisen snart ville bringe en historie. Onsdag eftermiddag delte Jens Rohde pludselig en SMS-tråd med offentligheden. Og så kan to af regeringens tiltag måske ende som »slag i luften«. Få hele overblikket her."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1513652">
                    Onsdag eftermiddag delte Jens Rohde pludselig en SMS-tråd med offentligheden: »Hvad pokker er det for en historie?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/onsdag-eftermiddag-delte-jens-rohde-pludselig-en-sms-traad-med" title="&lt;b&gt;Politisk morgenpost:&lt;/b&gt; Den tidligere statsminister beskylder Ekstra Bladet for at misbruge #metoo-debatten, efter at Socialdemokratiets politiske ordfører har delt et Facebook-opslag om »en meget privat del af mit ungdomsliv« i den tro, at avisen snart ville bringe en historie. Onsdag eftermiddag delte Jens Rohde pludselig en SMS-tråd med offentligheden. Og så kan to af regeringens tiltag måske ende som »slag i luften«. Få hele overblikket her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347965/23557732-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347965/23557732-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347965/23557732-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347965/23557732-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1347965/23557732-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347965/23557732-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1347965/23557732-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347965/23557732-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1347965/23557732-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1347965/23557732-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1347965/23557732-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1347965/23557732-.jpg"class="teaser_img m-0"title="fdvd"alt="»Hvad pokker er det for en pseudo-historie?« har Rohde blandt andet skrevet i tråden, hvor han også beder om et dementi."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/analyse-for-trump-er-det-muligvis-for-sent-at-han-endelig-fik-en-god-tv-duel"
                    title="Præsident Donald Trump stoppede muligvis blødningerne i sine målinger med en mere seriøs optræden i den sidste TV-duel med Joe Biden. De næste dage er der dog ingen tvivl om, hvad Trumps kampagnefolk vil køre løs på efter den nyhedsbombe, som Biden detonerede.   "
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1514208">
                    Analyse: For Trump er det muligvis for sent, at han endelig fik en god TV-duel. Selv om Biden smed en bombe
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/analyse-for-trump-er-det-muligvis-for-sent-at-han-endelig-fik-en-god-tv-duel" title="Præsident Donald Trump stoppede muligvis blødningerne i sine målinger med en mere seriøs optræden i den sidste TV-duel med Joe Biden. De næste dage er der dog ingen tvivl om, hvad Trumps kampagnefolk vil køre løs på efter den nyhedsbombe, som Biden detonerede.   " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/134/1348432/23559007-us-americans-watch-final-presidential-debate-between-donald-trum.jpg"class="teaser_img m-0"title="US-AMERICANS-WATCH-FINAL-PRESIDENTIAL-DEBATE-BETWEEN-DONALD-TRUM"alt="Både Donald Trump og Joe Biden var angrebslystne, og begge måtte både tage imod drøje hug og fik sat gode slag ind."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }

    var pp_gemius_dnt = 1;

    if(window.getCookie("CookieConsent") && window.getCookie("CookieConsent").indexOf('statistics:true') !== -1) {
        pp_gemius_dnt = 0;
    }

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                         <script src="/build/reacts.f3332a21.js"></script><script src="/build/react.fcf44870.js"></script>
         <script src="/build/main-min.c89adbfc.js"></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":185,"atts":"GBJVEVhJSUw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
