<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="63854959" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Den danske jurist og debattør Martin Martensen-Larsen har tidligere fyldt en dødsdømt mands aske i et timeglas og solgt billetter til henrettelsen af en fange fra dødsgangen. Nu er han klar med et indspark i debatten om USAs våbenlovgivning."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Den danske jurist og debattør Martin Martensen-Larsen har tidligere fyldt en dødsdømt mands aske i et timeglas og solgt billetter til henrettelsen af en fange fra dødsgangen. Nu er han klar med et indspark i debatten om USAs våbenlovgivning."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1387607"/><meta property="article:published_time" content="2019-07-30T20:30:00+02:00" /><meta property="article:modified_time" content="2019-07-30T20:30:00+02:00" /><meta property="article:author" content="Mads Bager Ganderup"/><meta property="article:section" content="AOK/Kultur" /><meta property="article:section_url" content="https://www.berlingske.dk/aok/kultur" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179759/23017979-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179759/23017979-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/118/1181796/23033429-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/118/1181796/23033429-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179282/23015131-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179282/23015131-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179275/23015123-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179275/23015123-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179278/23015127-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179278/23015127-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179279/23015128-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179279/23015128-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179280/23015129-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179280/23015129-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179283/23015132-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179283/23015132-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179284/23015133-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179284/23015133-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/118/1180805/23024419-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/118/1180805/23024419-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179274/23015124-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179274/23015124-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179274/23015124-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179274/23015124-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179276/23015125-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179276/23015125-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179277/23015126-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179277/23015126-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179281/23015130-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179281/23015130-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179285/23015134-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/117/1179285/23015134-bmr.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler"/><meta property="twitter:description" content="Den danske jurist og debattør Martin Martensen-Larsen har tidligere fyldt en dødsdømt mands aske i et timeglas og solgt billetter til henrettelsen af en fange fra dødsgangen. Nu er han klar med et indspark i debatten om USAs våbenlovgivning."/><meta property="twitter:url" content="https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1387607"/><meta property="articleId" content="1387607"/><link rel="canonical" href="https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.7a462b7a.css" />
                            <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {
            mobile: 'MDGXx75a',
            tablet: 'isF9hYM8',
            desktop: 'FeX0aPYy'
        },
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/kultur","targetingParams":{"primaryCategory":"aok\/kultur","articleType":"news_article","tags":"","date":"31-07-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/react.e8e223c1.js"></script>
            <script type="text/javascript" src="/build/main-min.ec7ee03c.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"kultur"},"content":{"video":false,"author":"gauth-madg","pubdate":1564511400,"title":"\/kultur\/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af","id":1387607,"length":"6774","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 7,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/kultur",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/kultur",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                                                        <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/kultur","targetingParams":{"primaryCategory":"aok\/kultur","articleType":"news_article","tags":"","date":"31-07-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.a132aff7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="invalid-recaptcha-response-error">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="https://b.kundeunivers.dk/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Onsdag</span>
                    <span class="date">31.07.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                        </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Kultur
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler</h1>
            <p class="article-header__intro">Den danske jurist og debattør Martin Martensen-Larsen har tidligere fyldt en dødsdømt mands aske i et timeglas og solgt billetter til henrettelsen af en fange fra dødsgangen. Nu er han klar med et indspark i debatten om USAs våbenlovgivning.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/117/1179759/23017979-bmr.jpg" class="img img-full article-top-media__image position-relative" title="Julie Dombo mistede begge hænder og fødder efter et røveri i 2015. Nu lever hun med proteser på både hænder og fødder. Alligevel forsvarer hun retten til at bære våben, selv om hun ikke længere selv kan. Foto:Zarko Ivetic" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Julie Dombo mistede begge hænder og fødder efter et røveri i 2015. Nu lever hun med proteser på både hænder og fødder. Alligevel forsvarer hun retten til at bære våben, selv om hun ikke længere selv kan.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Zarko Ivetic</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Tirsdag d. 30. juli 2019, kl. 20.30</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Julie%20blev%20skudt%20og%20mistede%20h%C3%A6nder%20og%20f%C3%B8dder.%20Nu%20er%20de%20erstattet%20af%20rifler%20og%20h%C3%A5ndpistoler&amp;body=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af" title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Den%20danske%20jurist%20og%20debatt%C3%B8r%20Martin%20Martensen-Larsen%20har%20tidligere%20fyldt%20en%20d%C3%B8dsd%C3%B8mt%20mands%20aske%20i%20et%20timeglas%20og%20solgt...+https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler" data-action="social-messenger"
       data-url="https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af"
       href="fb-messenger://share/?link=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af&amp;title=Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/mads-bager-ganderup" title="Se Mads Bager Ganderup&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/181/16383264-mads-bager.jpg" class="article-byline__author-img" alt="gauth-madg"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Mads Bager Ganderup
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1387607&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=68&tagid=69&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Han arbejder som jurist i et ministerium, men så snart han får tid, kaster han sig ud i projekter, der undersøger emner som dødsstraf og USAs liberale våbenlovgivning.</p><p>Danske Martin Martensen-Larsen er netop nu aktuel med »Pieces of America«, som han har skabt i samspil med fotografen Zarko Ivetic. Projektet, der består af en række billeder, sætter USAs våbenlovgivning under lup. Billederne viser personer, der efter skudepisoder har mistet arme, ben og hænder. De manglende lemmer er erstattet af rifter, håndpistoler og andre skydevåben, der er lovlige i USA. Til august kan man se et udpluk af billederne i New York.</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><p>»Jeg kan godt lide ordspil, og jeg tænkte på, at der står »right to bear arms« i den amerikanske forfatning. Det ledte mig hen til tanken om at finde en person, der havde været ude for en skudepisode og som følge heraf havde mistet en arm, og få personen til at posere med en riffel. På den måde vil »right to bear arms« få en dobbeltbetydning. Når amerikanere lægger vægt på, at man har ret til at bære våben, har man så ikke også ret til at have sine lemmer i behold?« spørger Martin Martensen-Larsen og peger på, at våbenlovgivningen blev etableret i slutningen af 1700-tallet, i den amerikanske forfatning, fordi befolkningen skulle kunne gøre modstand, hvis regeringen blev tyrannisk.</p><p>»Det var et levn efter uafhængighedskrigen. Men hvis det var formålet, hvorfor er der så nogle amerikanere, der har et behov for at have adgang til så mange forskellige automatiske – og i nogle tilfælde meget overdrevne, brutale – våbentyper?«</p><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Udstillingen »Conception Art Show«, hvor Martin Martensen-Larsen og Zarko Ivetic udstiller, finder sted i New York på 52 Walker Street fra klokken 17 til 21 lokal tid. Foto: Zarko Ivetic" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/117/1179274/23015124-bmr.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Udstillingen »Conception Art Show«, hvor Martin Martensen-Larsen og Zarko Ivetic udstiller, finder sted i New York på 52 Walker Street fra klokken 17 til 21 lokal tid.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Zarko Ivetic.</span>                                            </figcaption>                </figure>            </div>            </figure></p><p><span node_id="1179274" node_type="node_image" parent_node_id="63854959"><blockquote class="embedded-element embedded-quote">            <header class="embedded-quote__author text-uppercase font-s2 mb-0">Martin Martensen-Larsen</header>        <h1 class="embedded-quote__text font-s3">»Retten til at bære våben er for Dana og Julie er blevet begrænset. Så fordi nogen uberettiget har brugt et våben, har de mistet muligheden for at bruge et våben og dermed beskytte sig selv.«</h1>    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block"></blockquote></span></p><h2>28.000 såret af skud</h2><p>I fotoudstillingen er der billeder af tre forskellige skudofre. Der er Julie Dombo, der mistede begge hænder og fødder efter et røveri i 2015. Der er Joshua Nowlan, som i 2012 sad i en biograf, der blev centrum for et masseskyderi, hvor 12 personer døde og 70 personer blev såret. Han fik senere amputeret det ene ben. Og der er Dana Burke, der blev skudt af en bekendt fra high school på en bar. Hun mistede den ene arm.</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p>Fælles for dem er, at de kan ses som ofre for den liberale, amerikanske våbenlovgivning, som mange mener er løbet løbsk i en tid, hvor historier om masseskyderier og skoleskyderier fortsat fylder i medierne.</p><p>»Man fokuserer ofte på statistikker for dem, der er blev skuddræbt. Men man glemmer lidt de overlevende, fordi man tænker, at de må være kommet videre. Men deres tilværelser er blevet vendt op og ned, og de har nogle klare udfordringer til daglig, og så er der et ekstraaspekt, som jeg også gerne vil diskutere: Fordi nogen uberettiget har brugt våben mod Dana og Julie, har de mistet muligheden for at bruge et våben og dermed beskytte sig selv,« siger Martin Martensen-Larsen.</p><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Joshua Nowlan sad i en biografsal i 2012 i Aurora, Colorado, som blev centrum for et masseskyderi, hvor 12 personer døde og 70 personer blev såret. Han mistede selv det ene ben. Foto: Zarko Ivetic" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/117/1179281/23015130-bmr.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Joshua Nowlan sad i en biografsal i 2012 i Aurora, Colorado, som blev centrum for et masseskyderi, hvor 12 personer døde og 70 personer blev såret. Han mistede selv det ene ben.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Zarko Ivetic.</span>                                            </figcaption>                </figure>            </div>            </figure></p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><p>I USA blev 14.700 personer i 2018 dræbt af skud, mens over 28.000 personer blev såret i skudrelaterede episoder. Martin Martensen-Larsen ønsker ikke at tage parti for det ene eller det andet synspunkt, men han vil gerne stille de svære spørgsmål, der deler USA:</p><p>»Hvis man spørger mig om adgang til våben, vil jeg sige, at det ikke er noget, jeg håber, at vi får i Danmark. Men det tilkommer mig ikke at sige, at amerikanerne skal begrænse eller afskaffe adgangen til våben,« siger han.</p><div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);        </script><p></p><blockquote class="embedded-element embedded-quote">            <header class="embedded-quote__author text-uppercase font-s2 mb-0">Martin Martensen-Larsen</header>        <h1 class="embedded-quote__text font-s3">»Den virkelighed, som projekterne skildrer, er langt mere provokerende, end jeg nogensinde kunne være. Debatterne om de emner, jeg beskæftiger mig med, er præget af skyttegravsretorik.«</h1>    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block"></blockquote><h2>Virkeligheden er langt mere provokerende</h2><p>Martin Martensen-Larsen har længe været fascineret af USA, selv om han skulle fylde 30 år, før han for første gang besøgte landet. Især fik han en øjenåbner, da han som ung så TV-serien »Advokaterne«. I et af afsnittene blev en person dømt til døden.</p><p>»Jeg befandt mig i spændingsfeltet mellem at være skræmt, fascineret og nok også provokeret. Jeg er også senere blevet provokeret, fordi dødsstraf indeholder så mange modsætninger. Det er derfor, jeg valgte at sælge billetter til en henrettelse, og det er derfor, jeg i 2012 skabte et timeglas med asken fra en henrettet. For hvis det er noget, amerikanerne er så stolte af, hvorfor er det så ikke offentligt?« spørger Martin Martensen-Larsen.</p><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Dana Burke mistede den ene arm, efter at en bekendt fra high school skød hende på en bar. Men hun vil ikke have, at våbenlovgivningen i USA ændres. Foto: Zarko Ivetic" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/117/1179285/23015134-bmr.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Dana Burke mistede den ene arm, efter at en bekendt fra high school skød hende på en bar. Men hun vil ikke have, at våbenlovgivningen i USA ændres.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Zarko Ivetic.</span>                                            </figcaption>                </figure>            </div>            </figure></p><p>Han er udmærket godt klar over, at billederne i »Pieces of America« kan virke både konfrontatoriske og barske for dem, der ser dem. Men målet er ikke at provokere, siger han. Det er snarere at få folk til at reflektere over, hvad konsekvenserne af USAs våbenlovgivning er.</p><p>»Jeg tager udgangspunkt i emner, som det er svært at få en behersket diskussion om, fordi det vækker så mange følelser i folk. Jeg vil gerne se, om man kan finde en tredje vej, hvor man kan diskutere emnet på en ny måde, selv om det kræver, at jeg stiller det skarpt op og bruger nogle virkemidler, som folk misforstår. Den virkelighed, som projekterne skildrer, er langt mere provokerende, end jeg nogensinde kunne være, og debatterne er præget af skyttegravsretorik,« siger han.</p><div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);        </script><p></p><blockquote class="embedded-element embedded-quote">            <header class="embedded-quote__author text-uppercase font-s2 mb-0">Martin Martensen-Larsen</header>        <h1 class="embedded-quote__text font-s3">»Måske er det på tide at sætte spørgsmålstegn ved, hvad grundlaget for våbenlovgivningen er, når nu den meget nemme adgang til våben betyder, at der er nogen, som ikke længere kan nyde den her ret som følge af, at de har mistet lemmer.«</h1>    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block"></blockquote><p>Martin Martensen-Larsen mener, at skyttegravsretorikken er symptomatisk for både USA og Europa.</p><p>»Vi søger hele tiden at finde hurtige svar på store problemer, og det betyder, at politikere, borgere og debattører har trukket sig op i fronterne og skyder på hinanden. I Europa er vi måske – lidt groft trukket op – lidt mere værdirelativistiske og skeptiske over for de kulturelle absolutter, der hersker i USA. USA er i højere grad præget af tanken om, at det er verdens bedste nation. USA har en højere mission om at være det moralske ledelys for den vestlige verden, mens vi i Europa er mere skeptiske, fordi vi historisk har eksperimenteret med absolutter som nazismen, kommunismen og fascismen,« siger Martin Martensen-Larsen.</p><p>Har den amerikanske våbenlovgivning spillet fallit? Martin Martensen-Larsen vil ikke selv servere svaret, men spørgsmålet skal stilles, mener han.</p><p>»Den amerikanske forfatning, herunder retten til at bære våben, bliver af mange betragtet som et guddommeligt dokument. Måske er det på tide at sætte spørgsmålstegn ved, hvad grundlaget for våbenlovgivningen er, når nu den meget nemme adgang til våben betyder, at der er nogen, der ikke længere kan nyde den her ret som følge af, at de har mistet lemmer,« siger Martin Martensen-Larsen.</p><p><em>Udstillingen »Conception Art Show« finder sted i New York på 52 Walker Street fra kl. 17 til 21.</em></p><p><em>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="»Måske er det på tide at sætte spørgsmålstegn ved, hvad grundlaget for våbenlovgivningen er, når nu den meget nemme adgang til våben betyder, at der er nogen, som ikke længere kan nyde den her ret som følge af, at de har mistet lemmer,« siger Martin Martensen-Larsen. Foto: Zarko Ivetic" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/117/1179276/23015125-bmr.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                »Måske er det på tide at sætte spørgsmålstegn ved, hvad grundlaget for våbenlovgivningen er, når nu den meget nemme adgang til våben betyder, at der er nogen, som ikke længere kan nyde den her ret som følge af, at de har mistet lemmer,« siger Martin Martensen-Larsen.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Zarko Ivetic.</span>                                            </figcaption>                </figure>            </div>            </figure></em></p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Julie%20blev%20skudt%20og%20mistede%20h%C3%A6nder%20og%20f%C3%B8dder.%20Nu%20er%20de%20erstattet%20af%20rifler%20og%20h%C3%A5ndpistoler&amp;body=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af" title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Den%20danske%20jurist%20og%20debatt%C3%B8r%20Martin%20Martensen-Larsen%20har%20tidligere%20fyldt%20en%20d%C3%B8dsd%C3%B8mt%20mands%20aske%20i%20et%20timeglas%20og%20solgt...+https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler" data-action="social-messenger"
       data-url="https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af"
       href="fb-messenger://share/?link=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af&amp;title=Julie blev skudt og mistede hænder og fødder. Nu er de erstattet af rifler og håndpistoler',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>



        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63903160" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/usa/analyse-derfor-overvejer-trump-at-besoege-danmark-om-en-maaned" data-lpurl="https://www.berlingske.dk/content/item/1389391" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=470&accessToken=bc843ff2e5614b27ceb09a942fa2ed54f18c6876e84a9e705bec639124e6f58c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=940&accessToken=bfc911a1fbbc8df6608290727fb2484ea020fa2c639c43d026ea9bfb57d373fe 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=459&accessToken=f2cb58138c6f8078fd5901a60c96d9b0613c850bbe90d0cb680c5ab4551b8143 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=918&accessToken=5041e3d9f0c30f6dfd8a3f7954b3499296c7d4048b8b8186e24db9b9a12f90b1 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=646&accessToken=4410aed3c0f1fcca47cc6e8d8fee74dff4ad6bc3ed7b7df23058b28313e680f7" style="object-position: 56% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=646&accessToken=4410aed3c0f1fcca47cc6e8d8fee74dff4ad6bc3ed7b7df23058b28313e680f7 970w, https://berlingske.bmcdn.dk/users/berlingske/images/8487368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1292&accessToken=a229f4cbc8f3275040100918440157ee32d4d05fe0bc4212d265f4cfff6bcd16 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Analyse"></div><a href="https://www.berlingske.dk/usa/analyse-derfor-overvejer-trump-at-besoege-danmark-om-en-maaned" data-lpurl="https://www.berlingske.dk/content/item/1389391" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;"><strong>Så sprang bomben: </strong>Derfor vil Trump</div><div style="white-space: nowrap; font-size: 3.0625em;">besøge Danmark om en måned</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.4375em;"><strong>Så sprang bomben: </strong>Derfor vil Trump</div><div style="white-space: nowrap; font-size: 2.4375em;">besøge Danmark om en måned</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.2vw;"><strong>Så sprang bomben: </strong>Derfor vil Trump</div><div style="white-space: nowrap; font-size: 5.2vw;">besøge Danmark om en måned</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1388997" data-articleid="63892961" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/oekonomi/rentemoede-i-usa-hvis-dette-er-fakta-saa-benaegter-jeg-fakta" data-lpurl="https://www.berlingske.dk/content/item/1388997" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">USA er på vej mod en dybere nedtur -<strong> og det bør bekymre dansk økonomi</strong></div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.4375em;">USA er på vej mod en dybere nedtur -<strong> og det bør bekymre dansk økonomi</strong></div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">USA er på vej mod en dybere nedtur -<strong> og det bør bekymre dansk økonomi</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63904011" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/vejr/flere-skybrud-har-ramt-kan-faa-op-til-en-maaneds-regn-i-loebet-af-et-doegn" data-lpurl="https://www.berlingske.dk/content/item/1389402" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=738&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=202&accessToken=3c309cbc7724ed67e819b67a6336d0b0e5de4fcca2076a292ddd87d5931632e4 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=738&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=404&accessToken=f66f545c60cbbbdf6b4e7caedb03b683074681f54e44a90a0f7b7a198f62fe40 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=1f94e743e3ba14c8b4697ebe85de86142a762eba46cfdbd374b56f6e6eb6fbd5 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=90300c0b0d643dcfab8e4bb76ffac11c8cf4e430c6c841500a9eda99af3a4dab 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=638&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=433&accessToken=db43c2e5b6b1d8327040f603b5af7b3a4dad3cf3f344e317d95068ebf781b949" style="object-position: 32% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=638&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=433&accessToken=db43c2e5b6b1d8327040f603b5af7b3a4dad3cf3f344e317d95068ebf781b949 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487441.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=89&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=638&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=866&accessToken=266d48c1fe2b6ca7eff7e6445a0a95af3a47357a21ed325daf442a510bcb0883 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/vejr/flere-skybrud-har-ramt-kan-faa-op-til-en-maaneds-regn-i-loebet-af-et-doegn" data-lpurl="https://www.berlingske.dk/content/item/1389402" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;"><strong>Voldsom melding fra DMI: </strong>Op mod</div><div style="white-space: nowrap; font-size: 1.125em;">en måneds regn i løbet af et døgn</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Voldsom melding fra</strong></div><div style="white-space: nowrap; font-size: 1.8125em;"><strong>DMI: </strong>Op mod en måneds</div><div style="white-space: nowrap; font-size: 1.8125em;">regn i løbet af et døgn</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;"><strong>Voldsom melding fra</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>DMI: </strong>Op mod en måneds</div><div style="white-space: nowrap; font-size: 5.4vw;">regn i løbet af et døgn</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63903964" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/usa/for-socialistiske-til-usa-spydspidser-under-angreb-inden-de-selv-havde-sagt-et" data-lpurl="https://www.berlingske.dk/content/item/1389401" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=426&accessToken=5e76e1eed6a31c3ca8e6bfbd19e63e20ce79177eca0ef5c66992d6d3a4543dfa 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=852&accessToken=c320cf7c3600736782e83108a845e3d67b0b1521d477b4ba7da76465e3644f51 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=416&accessToken=83e6635fb06b84783e1b19bfe6186cd9f5dad2cc4156019e6a8c0d229a0a0770 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=832&accessToken=1738ef3b3c7da55cefcdb3eae23eb158a6755cfa345a8d7ea0597c2142824fe8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=387&accessToken=6a093f1321c002c1b6fff89f1ae6e3d0333fe86369af7f5d4fc942df5000b854" style="object-position: 78% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=387&accessToken=6a093f1321c002c1b6fff89f1ae6e3d0333fe86369af7f5d4fc942df5000b854 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8487493.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=774&accessToken=8540bd75a5793ad73edc6aaa77b2e0b57e2562d6e0f36db0782734e14e97f2a5 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/usa/for-socialistiske-til-usa-spydspidser-under-angreb-inden-de-selv-havde-sagt-et" data-lpurl="https://www.berlingske.dk/content/item/1389401" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Hård dabat i nat: Spydspidser under</div><div style="white-space: nowrap; font-size: 2.25em;">angreb inden de selv havde sagt ét ord</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.375em;">Hård dabat i nat: Spydspidser under</div><div style="white-space: nowrap; font-size: 2.375em;">angreb inden de selv havde sagt ét ord</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Hård dabat i nat: Spydspidser under</div><div style="white-space: nowrap; font-size: 5vw;">angreb inden de selv havde sagt ét ord</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63898951" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/virksomheder/danske-virksomheder-reber-sejlene-til-brexit-det-kan-ikke-undgaa-at" data-lpurl="https://www.berlingske.dk/content/item/1389232" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=408&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=266&accessToken=5db0a9861f81a9a568c20b7db507ee4c90962fac1193102dd92ce4253d09c92b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=408&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=544&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=532&accessToken=b6cee439dc5bbdadfdbcbd94683de3a9b9159e10d56d53a561f65cced0ced780 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=171&accessToken=ed4ef6642a8bfe7fb399433f6f9a2a26cc34d0b320405684adfa816ae81ff8ef 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=342&accessToken=050f59c67702e1093b109d47df7a4214d131b213f2cf8db9b68d1dfb4043783d 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=606&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=442&accessToken=344f6d0dbf2d6ae49ae7bc6347585c223928e8fbd865972a15dfbfb5c283d652" style="object-position: 53% 26%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=606&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=442&accessToken=344f6d0dbf2d6ae49ae7bc6347585c223928e8fbd865972a15dfbfb5c283d652 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=606&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=884&accessToken=b2f97864ca8698ee548a73e410315fef2c3400e70a827fb2dd72ad6edaf0dc84 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/virksomheder/danske-virksomheder-reber-sejlene-til-brexit-det-kan-ikke-undgaa-at" data-lpurl="https://www.berlingske.dk/content/item/1389232" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;">Danske virksomheder forbereder</div><div style="white-space: nowrap; font-size: 1.125em;">sig på det værste: <strong>»Det kan ikke</strong></div><div style="white-space: nowrap; font-size: 1.125em;"><strong>undgå at give lidt kaos«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Danske virksomheder</div><div style="white-space: nowrap; font-size: 1.8125em;">forbereder sig på det</div><div style="white-space: nowrap; font-size: 1.8125em;">værste: <strong>»Det kan ikke</strong></div><div style="white-space: nowrap; font-size: 1.8125em;"><strong>undgå at give lidt kaos«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;">Danske virksomheder</div><div style="white-space: nowrap; font-size: 5.7vw;">forbereder sig på det</div><div style="white-space: nowrap; font-size: 5.7vw;">værste: <strong>»Det kan ikke</strong></div><div style="white-space: nowrap; font-size: 5.7vw;"><strong>undgå at give lidt kaos«</strong></div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63854959" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af" data-lpurl="https://www.berlingske.dk/content/item/1387607" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=471&accessToken=ad9938cfb083c549e754ffa11ba9c5b5d2b296caf45d3d5251b4e5729342fe9e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=942&accessToken=7d99ec113e4e46694c256925c2923b3450b0a98118915f3d88683fba9a9d15cb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=460&accessToken=e5db7557c5277151fa17fe19ebf3d0018efa5d31343025431bc01ba4deb05a87 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=920&accessToken=fd3805142f98d913ac6c5bd8b835ae6540473b2f704da90936c0f8eac8c87f67 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=428&accessToken=7d2d74b4a15eaf28e7ead10903eb98e7a8c1183a241355ef03321baf715cb5af" style="object-position: 50% 28%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=428&accessToken=7d2d74b4a15eaf28e7ead10903eb98e7a8c1183a241355ef03321baf715cb5af 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8486970.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=1006&t%5Bcrop%5D%5Bheight%5D=671&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=856&accessToken=0a3840d294f4e9192edd4eb365696e04f05df370d0e362b0a22f08240f8e6c8f 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/julie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af" data-lpurl="https://www.berlingske.dk/content/item/1387607" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">Julie blev skudt og mistede hænder og fødder.</div><div style="white-space: nowrap; font-size: 2em;"><strong>Nu er de erstattet af rifler og håndpistoler</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.125em;">Julie blev skudt og mistede hænder og fødder.</div><div style="white-space: nowrap; font-size: 2.125em;"><strong>Nu er de erstattet af rifler og håndpistoler</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">Julie blev skudt og mistede</div><div style="white-space: nowrap; font-size: 6.3vw;">hænder og fødder. <strong>Nu er de</strong></div><div style="white-space: nowrap; font-size: 6.3vw;"><strong>erstattet af rifler og håndpistoler</strong></div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63900249" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/mediekommentar-det-er-den-gamle-mand-og-havet-for-par.-eksistentielt" data-lpurl="https://www.berlingske.dk/content/item/1389302" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3236&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=252&accessToken=60392a96b3a6b58203f688b2f15b227601aa9d15815fe8b5f3473aad2240596b 345w, https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3236&t%5Bcrop%5D%5Bheight%5D=2362&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=504&accessToken=8892c110ea59cdf1c8430a4d726a7d182556f034e570f66a3e5edb33fdfc8e3d 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4007&t%5Bcrop%5D%5Bheight%5D=2193&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=184&accessToken=34b2e1780b7d5d5a4a69ff8505a65dd0d4614a5cec8e737a6d2311bda3273f6f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4007&t%5Bcrop%5D%5Bheight%5D=2193&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=368&accessToken=bf54bb28752fe6668cf6d000c77bab27400c9e2b1e36a71bf92fac753084ce2c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4007&t%5Bcrop%5D%5Bheight%5D=2232&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=175&accessToken=22c2790dd00d9f1419e71bb788835c1fccbb70727826c8b4f2d68c104e39535e" style="object-position: 34% 41%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4007&t%5Bcrop%5D%5Bheight%5D=2232&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=175&accessToken=22c2790dd00d9f1419e71bb788835c1fccbb70727826c8b4f2d68c104e39535e 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4007&t%5Bcrop%5D%5Bheight%5D=2232&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=350&accessToken=790797efcd0460d5a8ab34d629124a7fe061cdd60ee4dc65bba323a842429f12 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/mediekommentar-det-er-den-gamle-mand-og-havet-for-par.-eksistentielt" data-lpurl="https://www.berlingske.dk/content/item/1389302" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.3125em;">Mediekommentar:<strong> </strong>Det her er</div><div style="white-space: nowrap; font-size: 1.3125em;">eksistentielt,<strong> nerveflossende TV</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Mediekommentar:<strong> </strong>Det her er</div><div style="white-space: nowrap; font-size: 1.4375em;">eksistentielt,<strong> nerveflossende TV</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.3vw;">Mediekommentar:<strong> </strong>Det</div><div style="white-space: nowrap; font-size: 4.3vw;">her er eksistentielt,<strong></strong></div><div style="white-space: nowrap; font-size: 4.3vw;"><strong>nerveflossende TV</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63899781" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.weekendavisen.dk/2019-30/samfund/smitsomme-vildfarelser" data-lpurl="https://www.berlingske.dk/content/item/1389281" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=ec7f7bde3ee6e84e0f0e802d4d6fbbc4143794b70036231fb66701da985064d8 345w, https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=2ce1eecbdbcc9ddcdd6052f3c5aac29f2bc33c9792c87fca78f7be89b7282f74 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=447d43f96db66901acdc63e208aaa2e12e89674d29c43e6b8ee3f3ddaed47bf5 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=325&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=c37f68db05f8d0e1981ffc8d95112835b8c4e2696211e4760ced866e359efd2a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=7a846df09c490bc98a3e63a450f13d72ba88bc8000ef4354ca431a7bd73bb569" style="object-position: 47% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=7a846df09c490bc98a3e63a450f13d72ba88bc8000ef4354ca431a7bd73bb569 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487597.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=22&t%5Bcrop%5D%5Bwidth%5D=700&t%5Bcrop%5D%5Bheight%5D=326&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=2bdfccc44b546da92a2dab40884b34743db7d76c4c140df14f44111ec9335010 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="weekendavisen"></div><a href="https://www.weekendavisen.dk/2019-30/samfund/smitsomme-vildfarelser" data-lpurl="https://www.berlingske.dk/content/item/1389281" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.375em;">Smitsomme vildfarelser: Selv i vaccinens hjemland har anti-bevægelsen kronede dage</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Smitsomme vildfarelser: Selv i vaccinens hjemland har anti-bevægelsen kronede dage</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.5vw;">Smitsomme vildfarelser: Selv i vaccinens hjemland har anti-bevægelsen kronede dage</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63899758" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/blaa-partier-stoetter-df-i-kritik-danmark-burde-ikke-have-stemt-mod-israel" data-lpurl="https://www.berlingske.dk/content/item/1389280" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=607&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=334&accessToken=373b1742de7d7ad599da4a489e20e95220c98dad20e191a51c69c208789b6e93 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=607&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=668&accessToken=2c178fa58fd8d509f49e1dc9571744bc4cf21e0c729097e6410d6be466ee1f91 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=a46ce79832650b552a877ebc7c1af9d0f0f94d6938d042938aa3c37c8f7cf9ce 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=d5a4f4b8dd59b443311475feaa734591797bb7b15e6986d823a45bd0969f0996 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=296&accessToken=3ce5c30e826a46774ed5153238c0093901db7864a94167baa78d9ae1678169d3" style="object-position: 54% 32%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=296&accessToken=3ce5c30e826a46774ed5153238c0093901db7864a94167baa78d9ae1678169d3 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8487063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=592&accessToken=7ac751bc5c8881c4039306d452c399be4db2ebe3a49e6867f180a3fa0ea7ed1b 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/blaa-partier-stoetter-df-i-kritik-danmark-burde-ikke-have-stemt-mod-israel" data-lpurl="https://www.berlingske.dk/content/item/1389280" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;"><strong>Blå partier støtter DF i kritik: </strong>Danmark</div><div style="white-space: nowrap; font-size: 2.125em;">burde ikke have stemt mod Israel</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.3125em;"><strong>Blå partier støtter DF i kritik: </strong>Danmark</div><div style="white-space: nowrap; font-size: 2.3125em;">burde ikke have stemt mod Israel</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;"><strong>Blå partier støtter DF i kritik: </strong>Danmark</div><div style="white-space: nowrap; font-size: 4.9vw;">burde ikke have stemt mod Israel</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/df-profil-kritiseres-for-at-sprede-falske-nyheder-det-burde-han-holde-sig"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">DF-profil kritiseres for at sprede falske nyheder: »Det burde han holde sig for god til«</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63903919" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/globalt/mens-du-sov-150-er-evakueret-fra-jordskred-og-oversvoemmelser-i-norge" data-lpurl="https://www.berlingske.dk/content/item/1389399" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=202&accessToken=258d268ecfb51533b4ee9136370d700508681500d19ead2c61795a41b90d91ed 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=790&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=404&accessToken=ef9fcf4d83170334f4fe166087cb67f8a7ffe85a726927753a07af166f1a6b05 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=251&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=ab55a275137e5336ba43e26f2ad3d7e19b78fe9d6db1687712110c1a3b01a146 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=251&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=595da690b11352fb6c2bef4c9cb7c7f47bfa1cf43b5991490bd67500e0079c70 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=769&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=384&accessToken=68a3770056d71430136d501fcf77f241686fbceea43c6c7f8627d839dcd5f733" style="object-position: 19% 57%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=769&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=384&accessToken=68a3770056d71430136d501fcf77f241686fbceea43c6c7f8627d839dcd5f733 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487515.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=769&t%5Bcrop%5D%5Bheight%5D=939&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=768&accessToken=70775f44cdeae8841000d1bd3b5006f23fab32b3ff5a00694a91d9942aaf776d 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="mens du sov"></div><a href="https://www.berlingske.dk/globalt/mens-du-sov-150-er-evakueret-fra-jordskred-og-oversvoemmelser-i-norge" data-lpurl="https://www.berlingske.dk/content/item/1389399" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.3125em;">150 er evakueret fra jordskred</div><div style="white-space: nowrap; font-size: 1.3125em;">og oversvømmelser i Norge</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">150 er evakueret fra jordskred</div><div style="white-space: nowrap; font-size: 1.4375em;">og oversvømmelser i Norge</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">150 er evakueret fra</div><div style="white-space: nowrap; font-size: 5.4vw;">jordskred og</div><div style="white-space: nowrap; font-size: 5.4vw;">oversvømmelser i Norge</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63901296" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/europa/voldsscener-og-blodige-billeder-belaster-aap-rocky-i-retssalen" data-lpurl="https://www.berlingske.dk/content/item/1389358" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=230&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=270&accessToken=48929dc5e286aaaa7013953fb30c058f39a1adbfc5a45b64f86121cffaf64d08 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=230&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=540&accessToken=6eefcfe586c9b602e1d2f18f30170ee6f971b3f7ec0e377cebc187653356ee7f 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=a56c0eafa4c3aeb95768fbdb93ab206d1010fb28b7a5fdde66d75550f2de359f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=5a2e98541dc88d2cbedbd0fc205feba7c69be226a36f20e4c164c7c906598a05 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=534e81cac9ffd7ac446566907f01e760a82c0d2dafa8844a0e7263b0aeee5875" style="object-position: 34% 51%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=534e81cac9ffd7ac446566907f01e760a82c0d2dafa8844a0e7263b0aeee5875 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8486680.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=178&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=155505887d5ea541c2d9d93b63753ae0bc242b9c51e3fe7d8c0a212c3d729577 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/europa/voldsscener-og-blodige-billeder-belaster-aap-rocky-i-retssalen" data-lpurl="https://www.berlingske.dk/content/item/1389358" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;"><strong>Berlingske i Stockholm:</strong> Voldsscener</div><div style="white-space: nowrap; font-size: 2.3125em;">og blodige billeder belaster A$AP</div><div style="white-space: nowrap; font-size: 2.3125em;">Rocky i spektakulær retssag</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;"><strong>Berlingske i Stockholm:</strong> Voldsscener og blodige</div><div style="white-space: nowrap; font-size: 1.75em;">billeder belaster A$AP Rocky i spektakulær retssag</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.2vw;"><strong>Berlingske i Stockholm:</strong> Voldsscener</div><div style="white-space: nowrap; font-size: 5.2vw;">og blodige billeder belaster A$AP</div><div style="white-space: nowrap; font-size: 5.2vw;">Rocky i spektakulær retssag</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1389386" data-articleid="63902539" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/nordkorea-affyrer-flere-uidentificerede-projektiler" data-lpurl="https://www.berlingske.dk/content/item/1389386" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Nordkorea affyrer flere »uidentificerede projektiler«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;">Nordkorea affyrer flere »uidentificerede projektiler«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.7vw;">Nordkorea affyrer flere</div><div style="white-space: nowrap; font-size: 6.7vw;">»uidentificerede projektiler«</div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63893378" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/design-mode-og-arkitektur/sommerudflugten-naar-man-ser-det-gamle-danmark-taenker" data-lpurl="https://www.berlingske.dk/content/item/1389024" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1489&t%5Bcrop%5D%5Bheight%5D=691&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=367679e31c275d9b65013acaae2d648aa03c5f094521c9400620a132916d8e30 345w, https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1489&t%5Bcrop%5D%5Bheight%5D=691&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=220a2a6d046077a04f678b8db660c4f640c84fa61ac230ef353ead8cdf214f90 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=220&accessToken=5ee1ae98b69b8897c1c16e56ffc3e105f16ee6051218543692bf2a574eee12dc 218w, https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=71&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1069&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=440&accessToken=b0577ac07cdf9e66bc2a8646fa349715b765dbd858286ec481e53077d17abbc1 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1489&t%5Bcrop%5D%5Bheight%5D=965&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=56815feb9af7e247a5a8843d058c59c781bc25f87f1f624774b48022afa045b9" style="object-position: 41% 21%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1489&t%5Bcrop%5D%5Bheight%5D=965&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=56815feb9af7e247a5a8843d058c59c781bc25f87f1f624774b48022afa045b9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8486996.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1489&t%5Bcrop%5D%5Bheight%5D=965&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=406&accessToken=ef73fa1f3f852308c2a3819ac5e5ed46195d44b4872218b5017c5938c7db8086 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/design-mode-og-arkitektur/sommerudflugten-naar-man-ser-det-gamle-danmark-taenker" data-lpurl="https://www.berlingske.dk/content/item/1389024" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.3125em;"><strong>Sommerudflugten:</strong> Når man ser</div><div style="white-space: nowrap; font-size: 1.3125em;">det gamle Danmark, tænker</div><div style="white-space: nowrap; font-size: 1.3125em;">man ikke på Morten Korch</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5em;"><strong>Sommerudflugten:</strong></div><div style="white-space: nowrap; font-size: 1.5em;">Når man ser det</div><div style="white-space: nowrap; font-size: 1.5em;">gamle Danmark,</div><div style="white-space: nowrap; font-size: 1.5em;">tænker man ikke på</div><div style="white-space: nowrap; font-size: 1.5em;">Morten Korch</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.4vw;"><strong>Sommerudflugten:</strong></div><div style="white-space: nowrap; font-size: 4.4vw;">Når man ser det gamle</div><div style="white-space: nowrap; font-size: 4.4vw;">Danmark, tænker man</div><div style="white-space: nowrap; font-size: 4.4vw;">ikke på Morten Korch</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63882224" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/fem-koncerter-du-ikke-maa-misse-i-august" data-lpurl="https://www.berlingske.dk/content/item/1388611" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=242&accessToken=675ec073925f6904348e2064e86226f0b6c81ddcf37ee6e042fa0c250b086faf 345w, https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=65&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1215&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=484&accessToken=838e68cadb65f6b858b0e72f408c2efffab9a023e66d7f3d30c99e28217f097a 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=463&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=242&accessToken=769ad3981aad7330acc1406b5ecc273d058c386ebb4ebd24446e66b4c9993282 218w, https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=463&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=767&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=484&accessToken=eb938f2543dfa77e3b4b45a5950d62e7d9225f8455bde4266230cea685e3e9b8 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=201&accessToken=a36cea6277179d09b441a4a327b0ce07945e03090b6e43967fd532b403d0a891" style="object-position: 66% 59%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=201&accessToken=a36cea6277179d09b441a4a327b0ce07945e03090b6e43967fd532b403d0a891 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487146.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=822&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=402&accessToken=8324add98a01f22efcc10a11ba235e2531d2a70e2ac631d84a33f0bce2b171e1 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/fem-koncerter-du-ikke-maa-misse-i-august" data-lpurl="https://www.berlingske.dk/content/item/1388611" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">Fem koncerter, du<strong></strong></div><div style="white-space: nowrap; font-size: 2em;"><strong>ikke må misse</strong> i august</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2em;">Fem koncerter,</div><div style="white-space: nowrap; font-size: 2em;">du<strong> ikke må</strong></div><div style="white-space: nowrap; font-size: 2em;"><strong>misse</strong> i august</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.5vw;">Fem koncerter, du<strong></strong></div><div style="white-space: nowrap; font-size: 4.5vw;"><strong>ikke må misse</strong> i august</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63876282" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kronikker/verden-har-kurs-mod-en-gaeldskrise-der-kan-faa-finanskrisen-til-at" data-lpurl="https://www.berlingske.dk/content/item/1388382" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=239&accessToken=3c19084238f58b9cafad9a0160ff3d11c67b90793a56d7f9049f1e0cc3dd877b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=186&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=599&t%5Bcrop%5D%5Bheight%5D=844&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=478&accessToken=53cafca620d539b814bb4594259b0619e4b1bfccf7a5472b771ed0328efff13b 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=834&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=142&accessToken=bb0e2a6dd758d1ac44c3dbdb6cbab332820ff42012a26939d0332d16ca2728d8 218w, https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=834&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=284&accessToken=f72a79246ac7cbd8c5fb5f87342fe0c3d0a4130aae1441b2537b634067bef63a 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=832&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=204&accessToken=55075718582e013c45bc50ec7f196a60ff202370b230821454477fbeb4953cca" style="object-position: 38% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=832&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=204&accessToken=55075718582e013c45bc50ec7f196a60ff202370b230821454477fbeb4953cca 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8458958.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=832&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=408&accessToken=7f420d953160f212a4ef718965243624252996ffb31bf01d3b2c1b75ddef65d6 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kronikker/verden-har-kurs-mod-en-gaeldskrise-der-kan-faa-finanskrisen-til-at" data-lpurl="https://www.berlingske.dk/content/item/1388382" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.3125em;"><strong>Saxo Bank-boss advarer:</strong> Verden har kurs mod en krise, der kan få finanskrisen til at blegne</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.9375em;"><strong>Saxo Bank-boss advarer:</strong> Verden har kurs mod en krise, der kan få finanskrisen til at blegne</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.9vw;"><strong>Saxo Bank-boss advarer:</strong> Verden har kurs mod en krise, der kan få finanskrisen til at blegne</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63873507" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/nyheder/michael-kunne-ikke-bevise-sin-paastaaede-uskyld-nu-skal-han-betale-over-20" data-lpurl="https://www.berlingske.dk/content/item/1388259" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=261&accessToken=7287ef4b7a476b70c69e0db8f4721d796c5afb39edc6aaa590b1a5dea1032bed 706w, https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=132&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=522&accessToken=60e79f395313f92bc232f38ab996244e3c237dc179d244ca224c5e98379be24c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=b9d2234a6582d10887ecead30d39e07c2e67b3bffd4a52d688bb55c8a376b2a7 690w, https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=0eb2c01e7dd3baf7aac0b21d08697f8a19881fc182899603f1005cdb6bf0baa6 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=3c383dce6e2922f72f0fb3852df848e5c1b14d8f879ae99449dcd60d49334a82" style="object-position: 60% 44%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=3c383dce6e2922f72f0fb3852df848e5c1b14d8f879ae99449dcd60d49334a82 642w, https://berlingske.bmcdn.dk/users/berlingske/images/8460796.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=a8971e591e60437eba8d93a3093277893e01892058d931b17a7f4f5843f1facd 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/nyheder/michael-kunne-ikke-bevise-sin-paastaaede-uskyld-nu-skal-han-betale-over-20" data-lpurl="https://www.berlingske.dk/content/item/1388259" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.1875em;">Michael kunne ikke bevise uskyld – nu</div><div style="white-space: nowrap; font-size: 2.1875em;">skal han betale over 20.000 kr: <strong>»Du har</strong></div><div style="white-space: nowrap; font-size: 2.1875em;"><strong>den rette profil til at have gjort det«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.3125em;">Michael kunne ikke bevise uskyld – nu</div><div style="white-space: nowrap; font-size: 2.3125em;">skal han betale over 20.000 kr: <strong>»Du har</strong></div><div style="white-space: nowrap; font-size: 2.3125em;"><strong>den rette profil til at have gjort det«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">Michael kunne ikke bevise uskyld – nu</div><div style="white-space: nowrap; font-size: 4.9vw;">skal han betale over 20.000 kr: <strong>»Du har</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>den rette profil til at have gjort det«</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63899914" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/laesere/saadan-blev-sf-til-socialistisk-forbudsparti" data-lpurl="https://www.berlingske.dk/content/item/1389287" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=25&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=992&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=146&accessToken=086ad3939cee52b3d2bb5d33097448bc5a072653d35cf0ec662d6afc806f7668 170w, https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=25&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=992&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=292&accessToken=0578fd27cd7e243c93af34a0b9a486e1504956b5effa88e8f5d93481570e09d3 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=3cedac6f8276b782b5d83d6c74c4f88bd0b47de75f53da894630cd3425294918 336w, https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=b2590283f0a1ce90490dd10b67b06c4cf984bbf2d1cde0c91d8da15c23ead1c1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=879&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=305&accessToken=47eca360a28d012af35a054ce5063193c8ac5c581b2401c6adcc164a5109aa4c" style="object-position: 41% 27%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=879&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=305&accessToken=47eca360a28d012af35a054ce5063193c8ac5c581b2401c6adcc164a5109aa4c 314w, https://berlingske.bmcdn.dk/users/berlingske/images/8487149.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=81&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=879&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=610&accessToken=02c116788ee141ece2ef4c5a0245b7ad3e6b5f0ed9180a6ce636fa51f7fc647d 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/laesere/saadan-blev-sf-til-socialistisk-forbudsparti" data-lpurl="https://www.berlingske.dk/content/item/1389287" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5625em;"><strong>Læserbreve: </strong>Sådan blev SF</div><div style="white-space: nowrap; font-size: 1.5625em;">til Socialistisk Forbudsparti</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;"><strong>Læserbreve: </strong>Sådan blev SF</div><div style="white-space: nowrap; font-size: 1.75em;">til Socialistisk Forbudsparti</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.2vw;"><strong>Læserbreve: </strong>Sådan blev SF</div><div style="white-space: nowrap; font-size: 5.2vw;">til Socialistisk Forbudsparti</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1389379" data-articleid="63902108" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/flere-partier-vil-regulere-salg-af-lattergaspatroner" data-lpurl="https://www.berlingske.dk/content/item/1389379" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;">Flere partier vil regulere salg af lattergaspatroner</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Flere partier vil regulere salg af lattergaspatroner</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.8vw;">Flere partier vil regulere</div><div style="white-space: nowrap; font-size: 7.8vw;">salg af lattergaspatroner</div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/94-aarig-matador-skuespiller-gaar-paa-scenen-du-troede-nok-jeg-var-doed"
                    title="Holger Perfort har for længst mistet overblikket over de mange roller, han har spillet siden 1948. Han er en af verdens ældste fungerende skuespillere, men ingenlunde færdig med teatret. Og til efteråret går han på scenen i »Spillemand på en tagryg« på Det Ny Teater. "
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1386941">
                    94-årig »Matador«-skuespiller går på scenen: »Du troede nok, jeg var død, hvad?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/94-aarig-matador-skuespiller-gaar-paa-scenen-du-troede-nok-jeg-var-doed" title="Holger Perfort har for længst mistet overblikket over de mange roller, han har spillet siden 1948. Han er en af verdens ældste fungerende skuespillere, men ingenlunde færdig med teatret. Og til efteråret går han på scenen i »Spillemand på en tagryg« på Det Ny Teater. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1178643/23009141-.jpg" class="teaser_img m-0" alt="Holger Perfort går på scenen i Det Ny Teaters musical »Spillemand på en tagryg« til efteråret."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/nina-munch-perrin-engang-var-jeg-buttet-og-maelkehvid-og-frygteligt-ked-af"
                    title="SÅ ER DET SAGT. Visse spørgsmål er evigt aktuelle. Hver uge stiller vi nogle af dem til en kendt dansker. I dag journalist og vært på TV Avisen Nina Munch-Perrin."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1381828">
                    Nina Munch-Perrin: Engang var jeg buttet og mælkehvid og frygteligt ked af det 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/nina-munch-perrin-engang-var-jeg-buttet-og-maelkehvid-og-frygteligt-ked-af" title="SÅ ER DET SAGT. Visse spørgsmål er evigt aktuelle. Hver uge stiller vi nogle af dem til en kendt dansker. I dag journalist og vært på TV Avisen Nina Munch-Perrin." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1171105/22962642-.jpg" class="teaser_img m-0" alt="»Religion betyder så meget i verden og har gjort det i tusinder af år. Derfor er det vigtigt at forstå religion som fænomen, og hvad den tilbyder troende. Jeg synes, man bør kende sit eget religiøse bagtæppe – tilsat refleksion og fornuft,« siger TV-vært Nina Munch-Perrin."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/500-aar-gammelt-skibsvrag-fundet-paa-bunden-af-oestersoeen-det-er-naesten"
                    title="En nylig ekspedition til bunden af Østersøen har resulteret i et unikt arkæologisk fund. Et gammelt krigsskib, muligvis dansk, er dukket op i bemærkelsesværdig god stand. Vigtig viden for historikere, der kan blive klogere på skibsbygning i Columbus&#039; tid. "
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1389069">
                    500 år gammelt skibsvrag fundet på bunden af Østersøen: »Det er næsten, som om det sank i går«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/500-aar-gammelt-skibsvrag-fundet-paa-bunden-af-oestersoeen-det-er-naesten" title="En nylig ekspedition til bunden af Østersøen har resulteret i et unikt arkæologisk fund. Et gammelt krigsskib, muligvis dansk, er dukket op i bemærkelsesværdig god stand. Vigtig viden for historikere, der kan blive klogere på skibsbygning i Columbus&#039; tid. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1181368/23030451-bmr.jpg" class="teaser_img m-0" alt="Mere end 500 år gammelt skib fra Columbus&#039; tid er opdaget ud for den svenske kyst i Østersøen. Her er et computergenereret model af Okänt Skepp baseret på de fotooptagelser, der er lavet af skibet på 140 meters dybde."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase d-inline-block"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kronikker/verden-har-kurs-mod-en-gaeldskrise-der-kan-faa-finanskrisen-til-at"
                    title="Den globale vækst hviler reelt på massiv gældsopbygning og kunstigt lave renter. Verdens samlede gæld er mere end tre gange så stor som det samlede globale BNP, og hvis gældsboblen brister, kan det udløse en verdensomspændende krise, som bliver værre end finanskrisen. Der er behov for at modige politikere foretager reelle reformer, så vi kan få en på alle måder bæredygtig økonomi."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1388382">
                    Verden har kurs mod en gældskrise, der kan få finanskrisen til at blegne
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kronikker/verden-har-kurs-mod-en-gaeldskrise-der-kan-faa-finanskrisen-til-at" title="Den globale vækst hviler reelt på massiv gældsopbygning og kunstigt lave renter. Verdens samlede gæld er mere end tre gange så stor som det samlede globale BNP, og hvis gældsboblen brister, kan det udløse en verdensomspændende krise, som bliver værre end finanskrisen. Der er behov for at modige politikere foretager reelle reformer, så vi kan få en på alle måder bæredygtig økonomi." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1181296/23030112-topshots-greece-politics-economy-demonstration.jpg" class="teaser_img m-0" alt="De fleste husker den græske gældskrise, og der har været opløb til lignende kriser i blandt andet Italien, Spanien og Portugal. Allilgevel lader mange til at mene, at vi risikofrit kan lade verdens centralbanker fortsætte med at symptombehandle ved bare at trykke flere penge."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/jesper-buchs-livsvaerk-brager-frem-paa-boersen-efter-nyhed-om"
                    title="Takeaway-platformen Just Eat, der i 2001 blev stiftet i Danmark, brager frem på børsen i London, efter en hollandsk takeaway-kæde ifølge Bloomberg har budt omkring 42 mia. kr. for platformen. Sky dansk aktionær står til stor gevinst. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1389019">
                    Jesper Buchs livsværk brager frem på børsen efter nyhed om milliardfusion
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/jesper-buchs-livsvaerk-brager-frem-paa-boersen-efter-nyhed-om" title="Takeaway-platformen Just Eat, der i 2001 blev stiftet i Danmark, brager frem på børsen i London, efter en hollandsk takeaway-kæde ifølge Bloomberg har budt omkring 42 mia. kr. for platformen. Sky dansk aktionær står til stor gevinst. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1181287/23030107-.jpg" class="teaser_img m-0" alt="Just Eat blev stiftet i Danmark i 2001 af Jesper Buch, der i 2005 solgte en del af aktierne til udlandsdanskeren Bo Ladegaard Bendtsen. Den sky udlandsdansker har siden tjent styrtende på sin aktiepost, der før handlen mandag skulle være 4,8 mia. kroner værd."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/boeger/han-skriver-paa-den-fjerde-bog-om-linse-kessler-linse-er-en-kaempe-fest-i"
                    title="Michael Holbek er ved at lægge sidste hånd på endnu en bog om Linse Kessler. Den fjerde. Mere end 130.000 eksemplarer har bøgerne om reality-stjernen indtil videre solgt. Skamløs malkning af en kommerciel succes? Slet ikke, mener forfatteren, der er træt af den snobbede skelnen mellem fin- og lavkultur.   "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1388145">
                    Han skriver på den fjerde bog om Linse Kessler: »Linse er en kæmpe fest i mit arbejdsliv - både fagligt og økonomisk«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/boeger/han-skriver-paa-den-fjerde-bog-om-linse-kessler-linse-er-en-kaempe-fest-i" title="Michael Holbek er ved at lægge sidste hånd på endnu en bog om Linse Kessler. Den fjerde. Mere end 130.000 eksemplarer har bøgerne om reality-stjernen indtil videre solgt. Skamløs malkning af en kommerciel succes? Slet ikke, mener forfatteren, der er træt af den snobbede skelnen mellem fin- og lavkultur.   " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1180593/23022772-.jpg" class="teaser_img m-0" alt="»Næserynker rager mig en papand, og det sjove er, at Linse er et ægte crossover,« siger Michael Holbek, der har skrevet tre bøger om realitystjernen Linse - og nu er i gang med den fjerde."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/michael-kunne-ikke-bevise-sin-paastaaede-uskyld-nu-skal-han-betale-over-20"
                    title="Michael Johansen blev i februar dømt for at have downloadet og delt en film, fordi der var en formodning om, at han stod bag krænkelsen. Han hævder ikke at have gjort det, men han formåede ikke at overbevise retten om sin uskyld, og derfor blev han dømt. Nu tages sagen videre til Landsretten."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1388259">
                    Michael kunne ikke bevise sin påståede uskyld – nu skal han betale over 20.000 kr.
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/michael-kunne-ikke-bevise-sin-paastaaede-uskyld-nu-skal-han-betale-over-20" title="Michael Johansen blev i februar dømt for at have downloadet og delt en film, fordi der var en formodning om, at han stod bag krænkelsen. Han hævder ikke at have gjort det, men han formåede ikke at overbevise retten om sin uskyld, og derfor blev han dømt. Nu tages sagen videre til Landsretten." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1181435/23030879-michael-johansen.jpg" class="teaser_img m-0" alt="»Jeg troede ikke mine egne øjne, da jeg så det,« siger Michael Johansen, der er 40 år og arbejder for Novo Nordisk."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/mandagseksperten-den-naeste-oekonomiske-krise-kan-blive-den-laengste"
                    title="Hvor vil de langsigtede investorer søge hen, hvis den økonomiske vækst går i stå, og centralbankerne ikke har held med at holde væksten oppe?"
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1388338">
                    Mandagseksperten: Den næste økonomiske krise kan blive den længste nogensinde
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/mandagseksperten-den-naeste-oekonomiske-krise-kan-blive-den-laengste" title="Hvor vil de langsigtede investorer søge hen, hvis den økonomiske vækst går i stå, og centralbankerne ikke har held med at holde væksten oppe?" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/118/1180510/23022438-usa-stocks.jpg" class="teaser_img m-0" alt=""  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="https://b.kundeunivers.dk/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>



            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/kultur+url=https%3A%2F%2Fwww.berlingske.dk%2Fkultur%2Fjulie-blev-skudt-og-mistede-haender-og-foedder.-nu-er-de-erstattet-af;;" alt=""/>
</noscript>

                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":173,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
