<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65074950" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Smittespredningen af coronavirus er værre på Sjælland, end den er i Skåne, slår Sveriges udenrigsminister fast. Alligevel frygter hun, at de nordiske landes grænseåbninger kommer til at udelukke Sverige."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Smittespredningen af coronavirus er værre på Sjælland, end den er i Skåne, slår Sveriges udenrigsminister fast. Alligevel frygter hun, at de nordiske landes grænseåbninger kommer til at udelukke Sverige."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1477709"/><meta property="article:published_time" content="2020-05-21T13:28:00+02:00" /><meta property="article:modified_time" content="2020-05-21T13:28:00+02:00" /><meta property="article:author" content="Thomas Aagaard"/><meta property="article:section" content="Nyheder/Internationalt" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/internationalt" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/129/1295879/23427406-germany-diplomacy-defence-nuclear.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/129/1295879/23427406-germany-diplomacy-defence-nuclear.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne"/><meta property="twitter:description" content="Smittespredningen af coronavirus er værre på Sjælland, end den er i Skåne, slår Sveriges udenrigsminister fast. Alligevel frygter hun, at de nordiske landes grænseåbninger kommer til at udelukke Sverige. "/><meta property="twitter:url" content="https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1477709"/><meta property="lp:video" content="0"/><meta property="articleId" content="1477709"/><link rel="canonical" href="https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.8f24b1de.css" />
            <link rel="stylesheet" type="text/css" href="/build/react.ad6d785b.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt","targetingParams":{"primaryCategory":"nyheder\/internationalt","articleType":"news_article","tags":"Coronavirus","date":"21-05-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.4b1361a5.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.24c581b8.js"></script>
            <script type="text/javascript" src="/build/PodcastPlayer.42977ca8.js" data-cookieconsent="necessary"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"internationalt"},"content":{"video":false,"author":"gauth-thomas.aagaard","pubdate":1590060480,"title":"\/internationalt\/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu","id":1477709,"length":"3097","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 5,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt","targetingParams":{"primaryCategory":"nyheder\/internationalt","articleType":"news_article","tags":"Coronavirus","date":"21-05-2020"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.4759a182.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="#password-reset" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#password-reset">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Torsdag</span>
                    <span class="date">21.05.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne</h1>
            <p class="article-header__intro">Smittespredningen af coronavirus er værre på Sjælland, end den er i Skåne, slår Sveriges udenrigsminister fast. Alligevel frygter hun, at de nordiske landes grænseåbninger kommer til at udelukke Sverige. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                            
                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/129/1295879/23427406-germany-diplomacy-defence-nuclear.jpg" class="img img-full article-top-media__image text-center position-relative" title="Udenrigsminister Ann Linde er bekymret. Hun frygter, at Nordens grænseåbninger ikke kommer til at omfatte Sverige. Foto:Tobias Schwarz/EPA/Ritzau Scanpix" alt=""  />

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Udenrigsminister Ann Linde er bekymret. Hun frygter, at Nordens grænseåbninger ikke kommer til at omfatte Sverige.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Tobias Schwarz/EPA/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Torsdag d. 21. maj 2020, kl. 13.28</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Har%20omverdenen%20f%C3%A5et%20det%20forkerte%20billede%20af%20Sveriges%20strategi%3F%20Nu%20frygter%20udenrigsminister%20konsekvenserne&amp;body=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu" title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Smittespredningen%20af%20coronavirus%20er%20v%C3%A6rre%20p%C3%A5%20Sj%C3%A6lland%2C%20end%20den%20er%20i%20Sk%C3%A5ne%2C%20sl%C3%A5r%20Sveriges%20udenrigsminister%20fast.%20Alligeve...+https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne" data-action="social-messenger"
       data-url="https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu"
       href="fb-messenger://share/?link=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu&amp;title=Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/thomas-aagaard" title="Se Thomas Aagaard&#039;s profil">
                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Thomas Aagaard
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1477709&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=2&tagid=3&tagid=4&tagid=18316";
    </script>
                

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Siden coronakrisen begyndte, har Sveriges udenrigsminister, Ann Linde (S), igen og igen skullet forklare sig over for udenlandske journalister.</p>
<p>»Ja, vi mener stadig, at vores strategi fungerer,« sagde hun for eksempel for nylig <a href="https://www.expressen.se/tv/nyheter/coronaviruset/utrikesminister-ann-linde-om-sportlovs-teorin-i-cnn/" data-lpurl="https://www.expressen.se/tv/nyheter/coronaviruset/utrikesminister-ann-linde-om-sportlovs-teorin-i-cnn/" target="_blank" class="lp_article_link_01">i et interview med CNN</a>:</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Vi har samme mål som andre lande: At redde liv og få vores sundhedssystem til at fungere, selvom det er meget hårdt for dem, der arbejder der.«</p>
<p>Men det er ikke det indtryk, det meste af verden har fået af Sveriges strategi, frygter hun nu <a href="https://tt.omni.se/linde-fel-bild-av-sverige/a/nadMPa" data-lpurl="https://tt.omni.se/linde-fel-bild-av-sverige/a/nadMPa" target="_blank" class="lp_article_link_02">ifølge nyhedsbureauet TT</a>. Tværtimod tror hun, at mange har fået den opfattelse, at livet er fortsat ufortrødent i Sverige – uden restriktioner mod coronavirus – og med åbne skoler og cafeer, hvor virussen uhindret kan sprede sig.</p>
<p>Nu frygter hun, at det kan få konsekvenser for svenskerne, når Europa begynder at genåbne grænserne.</p>
<p><aside class="embedded-element embedded-factbox position-relative ">
    <div class="embedded-factbox__wrap">
        <div class="embedded-factbox__header">
            <h4 class="embedded-factbox__header__name font-s2 text-uppercase">FAKTA</h4>
                            <h3 class="embedded-factbox__header__title font-s3">Så mange er døde i Norden </h3>
                        <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
        </div>
        <div class="embedded-factbox__body">
                            <div class="embedded-factbox__body__text font-s2">
<p>Natten til torsdag er det samlede dødstal for de fem nordiske lande oppe på 4.933.</p>
<p>Det svarer til ca. 18,1 dødsfald pr. 100.000 indbyggere i de fem lande. Her er de senest opdaterede dødstal.</p>
<p>Tallet i parentes er dødstallet pr. 100.000 indbyggere.</p>
<ul>
<li>Sverige: 3.831 døde (37,4). 88 døde de seneste 24 timer.</li>
<li>Danmark: 554 døde (9,5). 3 døde de seneste 24 timer.</li>
<li>Norge: 234 døde (3,3). 1 død de seneste 24 timer.</li>
<li>Island: 10 døde (2,7). 0 døde de seneste 24 timer.</li>
</ul>
<p><em>Kilder: Johns Hopkins University, Styrelsen for Patientsikkerhed, Landslægeembedet i Grønland/Ritzau</em></p>
<p>&nbsp;</p>
</div>
                        <div class="embedded-factbox__body__overlay position-absolute w-100"></div>
            <span class="embedded-factbox__body__read-more f-s2 text-uppercase position-absolute">FOLD UD</span>
        </div>
    </div>
</aside>
</p>
<p>For nylig lød det fra den finske indenrigsminister, Maria Ohisalo, at Sverige kan udelades fra de kommende grænseåbninger, og Finlands epidemichef, Mika Salminen, har også givet udtryk for, at svenskerne fortsat ikke bør lukkes over grænsen.</p>
<p><a href="https://sverigesradio.se/sida/artikel.aspx?programid=83&amp;artikel=7475120" data-lpurl="https://sverigesradio.se/sida/artikel.aspx?programid=83&amp;artikel=7475120" target="_blank" class="lp_article_link_03">I Norge har Frode Forland fra landets sundhedsstyrelse sagt</a>, at det kan blive nødvendigt at fastholde de lukkede grænser til Sverige, mens andre grænser åbner.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Og i Danmark har flere partier – <a href="https://www.berlingske.dk/europa/politiker-i-malmoe-kalder-graenselukning-hykleri-det-er-jo-koebenhavnerne?referrer=RSS" data-lpurl="https://www.berlingske.dk/europa/politiker-i-malmoe-kalder-graenselukning-hykleri-det-er-jo-koebenhavnerne?referrer=RSS" target="_blank" class="lp_article_link_04">heriblandt Venstre og de Konservative</a> – talt for at åbne grænserne for Norge og Tyskland før Sverige.</p>
<p>I alle tre lande lyder begrundelsen for sådan en grænseåbning, at smittespredningen er større i Sverige, end den er i de øvrige lande. Sverige er også et af de lande i Europa, <a href="https://www.berlingske.dk/internationalt/lige-nu-har-sverige-det-naesthoejeste-doedsgennemsnit-i-verden" data-lpurl="http://www.berlingske.dk/content/item/1476916" target="_blank" class="lp_article_link_05">hvor dødstallet er allerhøjest</a> – og sammenligner man med de nordiske naboer, er det svenske dødstal højere end de danske, norske, finske og islandske tilsammen.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Appreciate our good Nordic cooperation. Long constructive telephone calls with my Foreign Minister colleagues on issues related to Covid-19.</p>&mdash; Ann Linde (@AnnLinde) <a href="https://twitter.com/AnnLinde/status/1263414948153229313?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/AnnLinde/status/1263414948153229313?ref_src=twsrc%5Etfw">May 21, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Men det er ikke et godt nok argument for at lukke grænserne til Sverige, fastholder Ann Linde ifølge nyhedsbureauet TT. På Sjælland er smittespredningen højere, end den er i Skåne, siger hun.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>»Det er ikke danskerne, som skal være bange for, at skåningerne kommer,« siger hun.</p>
<p>»Det er uhørt sørgeligt, men faktum er, at gennemsnitsalderen for de døde i Sverige er 81 år. 75 procent af dødsfaldene har fundet sted på landets plejehjem eller i ældreboliger. Blandt den øvrige befolkning er smittespredningen lav og i øvrigt meget regionalt centreret,« siger hun til TT.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Torsdag skriver Ann Linde på Twitter, at hun værdsætter det »stærke nordiske samarbejde« efter at have haft »lange, konstruktive telefonsamtaler« med de nordiske udenrigsministre.</p>
<p>Det svenske coronaudbrud er i høj grad centreret i hovedstaden Stockholm. Her boede omtrent halvdelen af de personer, som er døde med covid-19. På det seneste har Stockholms myndigheder registreret et fald i antallet af smittede og antallet af ugentlige dødsfald.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Har%20omverdenen%20f%C3%A5et%20det%20forkerte%20billede%20af%20Sveriges%20strategi%3F%20Nu%20frygter%20udenrigsminister%20konsekvenserne&amp;body=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu" title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Smittespredningen%20af%20coronavirus%20er%20v%C3%A6rre%20p%C3%A5%20Sj%C3%A6lland%2C%20end%20den%20er%20i%20Sk%C3%A5ne%2C%20sl%C3%A5r%20Sveriges%20udenrigsminister%20fast.%20Alligeve...+https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne" data-action="social-messenger"
       data-url="https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu"
       href="fb-messenger://share/?link=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/internationalt/har-omverdenen-faaet-det-forkerte-billede-af-sveriges-strategi-nu&amp;title=Har omverdenen fået det forkerte billede af Sveriges strategi? Nu frygter udenrigsminister konsekvenserne',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/internationalt/afsloering-kinesisk-techgigant-sendte-desperate-breve-til-mette" title="Afsløring: Kinesisk techgigant sendte »desperate« breve til Mette Frederiksen" class="teaser__title-link">
                Afsløring: Kinesisk techgigant sendte »desperate« breve til Mette Frederiksen
            </a>
        </h4>
    </div>
    <div>
        <a href="/internationalt/afsloering-kinesisk-techgigant-sendte-desperate-breve-til-mette" title="Afsløring: Kinesisk techgigant sendte »desperate« breve til Mette Frederiksen" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1293047/23420799-statsministeren-besger-frerne.jpg" class="" alt="Kinas ambassadør forsøgte sidste år at presse Færøerne til at skrive kontrakt med techgiganten Huawei, afslørede en færøsk topembedsmand på en lydoptagelse. Nu viser det sig, at også statsminister Mette Frederiksen (th.) har modtaget en stribe breve fra den kinesiske gigant. Overfor Mette Frederiksen den færøske lagmand, Bárður Nielsen."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/internationalt/brev-til-mette-frederiksen-var-ingen-enlig-svale-huawei-optrapper" title="Brev til Mette Frederiksen var ingen enlig svale: Huawei optrapper lobbyindsats i Europa" class="teaser__title-link">
                Brev til Mette Frederiksen var ingen enlig svale: Huawei optrapper lobbyindsats i Europa
            </a>
        </h4>
    </div>
    <div>
        <a href="/internationalt/brev-til-mette-frederiksen-var-ingen-enlig-svale-huawei-optrapper" title="Brev til Mette Frederiksen var ingen enlig svale: Huawei optrapper lobbyindsats i Europa" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1294086/23422961-china-netherlands-diplomacy.jpg" class="" alt="Den hollandske premierminister, Mark Rutte, har ligesom flere europæiske regeringsledere modtaget en række breve fra den kinesiske techgigant, Huawei. Her ses han under et besøg i hos den kinesiske premierminister Li Keqiang i Beijing."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-3 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1456566" data-articleid="64995682" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden-faa-overblikket-her-0" data-lpurl="https://www.berlingske.dk/content/item/1456566" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Syv danskere døde med coronavirus –</div>
<div style="white-space: nowrap; font-size: 3.0625em;"><strong>antallet af indlagte falder igen</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5em;">Syv danskere døde med coronavirus</div>
<div style="white-space: nowrap; font-size: 2.5em;">– <strong>antallet af indlagte falder igen</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Syv danskere døde med coronavirus</div>
<div style="white-space: nowrap; font-size: 5.3vw;">– <strong>antallet af indlagte falder igen</strong>
</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/aftale-paa-plads-nye-dele-af-danmark-kan-aabne"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Aftale på plads: Disse dele af Danmark kan åbne tidligere</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/tre-regioner-faar-lov-at-aabne-for-den-offentlige-sektor"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Danmark genåbner geografisk forskelligt</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/forsamlingsforbud-haeves-flere-gange-over-sommeren"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Forsamlingsforbud hæves flere gange over sommeren</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074950" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/har-omverden-faaet-det-forkerte-billede-af-sveriges-strategi-nu" data-lpurl="https://www.berlingske.dk/content/item/1477709" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=495&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=296&accessToken=054f06402d596fffdad6ea07fca6f3ada3cbcf74ef1cf0f5d3426bfe3c55a085 170w, https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=355&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=495&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=592&accessToken=41485bd8b803923e897a7441cb954ff5dc03d8f415736a3a07567680331e8faf 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=121&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=963&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=301&accessToken=4ab62143806a7f92efff53ff32ebb29888953dd7f161ac102e566a680139a6d7 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=121&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=963&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=602&accessToken=8a11d2222c5ff358573caf41ea9b19587c901307d86122265cf8203dd6259cd5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=132&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=288&accessToken=10e384dc4adfa7d9fe8e4d41ac76058d50237ecac03c5f183154f0b53b84e7db" style="object-position: 47% 55%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=132&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=288&accessToken=10e384dc4adfa7d9fe8e4d41ac76058d50237ecac03c5f183154f0b53b84e7db 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22073368.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=132&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=941&t%5Bcrop%5D%5Bheight%5D=862&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=576&accessToken=4c9b12f9c6c85758c3882fc675e3f6bb48053e3f3938b4882b8440fa986980e4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/har-omverden-faaet-det-forkerte-billede-af-sveriges-strategi-nu" data-lpurl="https://www.berlingske.dk/content/item/1477709" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">Har omverdenen fået det forkerte</div>
<div style="white-space: nowrap; font-size: 1.1875em;">billede af Sveriges strategi? <strong>Nu</strong>
</div>
<div style="white-space: nowrap; font-size: 1.1875em;"><strong>frygter udenrigsminister</strong></div>
<div style="white-space: nowrap; font-size: 1.1875em;"><strong>konsekvenserne</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Har omverdenen fået det</div>
<div style="white-space: nowrap; font-size: 1.6875em;">forkerte billede af</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Sveriges strategi? <strong>Nu</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>frygter udenrigsminister</strong></div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>konsekvenserne</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Har omverdenen fået det</div>
<div style="white-space: nowrap; font-size: 5.2vw;">forkerte billede af</div>
<div style="white-space: nowrap; font-size: 5.2vw;">Sveriges strategi? <strong>Nu</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>frygter udenrigsminister</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>konsekvenserne</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/finlands-soeren-brostroem-vil-ikke-aabne-graenserne-for-svenskere"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Kan Sverige ende i total isolation, når Norden genåbner? Finlands Søren Brostrøm vil ikke have svenskere på besøg</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074963" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/hundredvis-af-briter-straffet-haardt-for-at-hoste-og-spytte-paa" data-lpurl="https://www.berlingske.dk/content/item/1477712" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=338&accessToken=37261e29c3de422585a37ffaf380cf72a4d3b752efc28359dcdc1d55979d5dc4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=676&accessToken=e3d6b3088bbc7f590f81cf7b91502150babded149b023bbc2c2840932e5fcc9f 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=330&accessToken=8b9835f83ddc041155c3c6b4eb177a3aae7af4972b1b25c8d6487caf0fdd9387 690w, https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=660&accessToken=2c5146e771232f56bd919150ffc4dd21fa60b8dbe11e01643ad5033a21124806 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=307&accessToken=99df5be29ddb858312a6cbb607fb70ff5372fa2ecafa08d2f6d8d3bd3aa4e3ec" style="object-position: 44% 57%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=307&accessToken=99df5be29ddb858312a6cbb607fb70ff5372fa2ecafa08d2f6d8d3bd3aa4e3ec 642w, https://berlingske.bmcdn.dk/users/berlingske/images/22077281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=233&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=776&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=614&accessToken=20fac6eed80ca6e03e42d6ac46559f64f11bb405fe5523d2dda8a4725aec7f56 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/hundredvis-af-briter-straffet-haardt-for-at-hoste-og-spytte-paa" data-lpurl="https://www.berlingske.dk/content/item/1477712" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.8125em;">Hundredvis af briter straffet</div>
<div style="white-space: nowrap; font-size: 2.8125em;">hårdt for at hoste og spytte på</div>
<div style="white-space: nowrap; font-size: 2.8125em;">politi: <strong>»Det er en skændsel«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Hundredvis af briter straffet hårdt for at hoste</div>
<div style="white-space: nowrap; font-size: 1.9375em;">og spytte på politi: <strong>»Det er en skændsel«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Hundredvis af briter straffet</div>
<div style="white-space: nowrap; font-size: 6.5vw;">hårdt for at hoste og spytte på</div>
<div style="white-space: nowrap; font-size: 6.5vw;">politi: <strong>»Det er en skændsel«</strong>
</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074754" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/danske-forskere-forudser-altafgoerende-moment-der-alle-chancer-for-at" data-lpurl="https://www.berlingske.dk/content/item/1477681" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=333&accessToken=c271c7fb13a9f9b51a452a8abf2c032411f16ea22cc7f2742d21eb2e8d80647a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=666&accessToken=7775992ea446908379e627f9bd128246de987c0a97727ad8068c7ead8de255f8 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=325&accessToken=7220493518c64314c78b9dc34251321d7681ddd10420d2d2b6952cba1404fc1e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=650&accessToken=df3f5ca5c456decfe35ce79b4d793e71bcb4fb21ff7b22e43e943d415a4b9b48 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=303&accessToken=fa0b925a2754d6b5ac58e403570340f2c061b0e5242cca38572852d6f3108655" style="object-position: 69% 47%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=303&accessToken=fa0b925a2754d6b5ac58e403570340f2c061b0e5242cca38572852d6f3108655 642w, https://berlingske.bmcdn.dk/users/berlingske/images/22062372.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=764&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=606&accessToken=d37c21d43e44e022f6cd8c72a6f1982d7d99f88528fe169fafc056d6105112f0 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/danske-forskere-forudser-altafgoerende-moment-der-alle-chancer-for-at" data-lpurl="https://www.berlingske.dk/content/item/1477681" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;"><strong>Danske forskere forudser</strong></div>
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>altafgørende moment:</strong> »Der er alle</div>
<div style="white-space: nowrap; font-size: 2.4375em;">chancer for, at smitten spreder sig,</div>
<div style="white-space: nowrap; font-size: 2.4375em;">for nu er der åbnet for alle sluser«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>Danske forskere forudser altafgørende</strong></div>
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>moment:</strong> »Der er alle chancer for, at smitten</div>
<div style="white-space: nowrap; font-size: 1.9375em;">spreder sig, for nu er der åbnet for alle sluser«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>Danske forskere forudser</strong></div>
<div style="white-space: nowrap; font-size: 5.6vw;">
<strong>altafgørende moment:</strong> »Der er alle</div>
<div style="white-space: nowrap; font-size: 5.6vw;">chancer for, at smitten spreder sig,</div>
<div style="white-space: nowrap; font-size: 5.6vw;">for nu er der åbnet for alle sluser«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65071536" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/instrukskommissionen-er-et-politisk-togt-uden-mening" data-lpurl="https://www.berlingske.dk/content/item/1477228" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=258&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=787&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=c69a42560b8e01e240366a0b079286da3113114bf9cfb4ec6a84849dc48346d2 170w, https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=258&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=787&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=03d350883f76fd62f6c18d73570c22574250b9c9001e604b8e2e950b5999e705 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=158&accessToken=c12b4b33faf51e29b99637ad2374a96551f49b2fea258958292cd265bd1d9289 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=1&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=316&accessToken=07586c04e86afbae4e9ca6a003d85291ff56f257d5b0deb2ecae953d224155b5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=411&accessToken=191d9b613368bf6c47f8b9f3c4468c2a9e4b35839a80824fdbd5c57fb53f87fb" style="object-position: 51% 35%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=411&accessToken=191d9b613368bf6c47f8b9f3c4468c2a9e4b35839a80824fdbd5c57fb53f87fb 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22069600.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=652&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=822&accessToken=271c90bbaa319111ef44227157b210da175801cce9a18b5ee8e06b0777d75584 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentarer/instrukskommissionen-er-et-politisk-togt-uden-mening" data-lpurl="https://www.berlingske.dk/content/item/1477228" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Kommission er et politisk togt</div>
<div style="white-space: nowrap; font-size: 1.4375em;">uden mening: <strong>Hvis det her er</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>rigtigt, er der jo slet ingen sag</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Kommission er et politisk togt</div>
<div style="white-space: nowrap; font-size: 1.5625em;">uden mening: <strong>Hvis det her er</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>rigtigt, er der jo slet ingen sag</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Kommission er et politisk togt</div>
<div style="white-space: nowrap; font-size: 4.8vw;">uden mening: <strong>Hvis det her er</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>rigtigt, er der jo slet ingen sag</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074865" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/biografboss-om-genaabning-vi-kan-ikke-drive-biograf-med-ti-personer-i-salen" data-lpurl="https://www.berlingske.dk/content/item/1477697" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=196&accessToken=bb9d4afbaf41d2a089055ba4cd6ecd414d4c359ffb31ec366924d987cace55d0 170w, https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=83&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=740&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=392&accessToken=d0f12fc61e42e64348ac9fbaa2d806a3a7a464994cb04915bbba705ed4ff5f36 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=23d55c0b179f11a3d6a4c7a349f0082a051c8527ad89ec059daac883192a5c92 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=dbc61c4a3a52cb62adc9d6bffdbee695b9b5653bac8e244527fcb41f8277caab 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=b7eddcec810fc0c2647cd45562aafd1e287fd9596eef4ff7c2fdfe858e70d392" style="object-position: 35% 38%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=b7eddcec810fc0c2647cd45562aafd1e287fd9596eef4ff7c2fdfe858e70d392 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22068675.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=ed3756a4f61308b22a44b798e2f815f8571cc6bf88d900208b9110da9427d555 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/biografboss-om-genaabning-vi-kan-ikke-drive-biograf-med-ti-personer-i-salen" data-lpurl="https://www.berlingske.dk/content/item/1477697" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>Biografboss om genåbning:</strong> »Vi kan ikke</div>
<div style="white-space: nowrap; font-size: 2.3125em;">drive biograf med ti personer i salen«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>Biografboss om genåbning:</strong></div>
<div style="white-space: nowrap; font-size: 1.6875em;">»Vi kan ikke drive biograf</div>
<div style="white-space: nowrap; font-size: 1.6875em;">med ti personer i salen«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Biografboss om genåbning:</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;">»Vi kan ikke drive biograf</div>
<div style="white-space: nowrap; font-size: 5.2vw;">med ti personer i salen«</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1477696" data-articleid="65074858" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/skuffede-sommerhusudlejere-mister-40000-overnatninger-hver-dag" data-lpurl="https://www.berlingske.dk/content/item/1477696" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>Udlejere er skuffede over politisk</strong></div>
<div style="white-space: nowrap; font-size: 2.1875em;">
<strong>beslutning:</strong> »Det er ekstremt mystisk«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.375em;"><strong>Udlejere er skuffede over politisk</strong></div>
<div style="white-space: nowrap; font-size: 2.375em;">
<strong>beslutning:</strong> »Det er ekstremt mystisk«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;"><strong>Udlejere er skuffede over politisk</strong></div>
<div style="white-space: nowrap; font-size: 5vw;">
<strong>beslutning:</strong> »Det er ekstremt mystisk«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65073369" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/hun-var-bomben-under-abortdebatten-i-usa-men-paa-sit-doedsleje-erkender-hun" data-lpurl="https://www.berlingske.dk/content/item/1477488" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=373&accessToken=fe631816af0b1d1c6675d0f3457bf0b4f9f372ab486c8070b860b99d2020371c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=746&accessToken=b1916a3039ac68f9e80fd01c597a4b4da19ae7b5baec6d2af45d6e848b070c2d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=365&accessToken=097f9c0152ef95c20cbae021a9992964bd8212c272018d563ef6b779a6f18b6d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=730&accessToken=6be74d2c747108763537849d59dd80208d3dfb48b10873aea52b7d3b87aec998 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=340&accessToken=1097207eb1102ced106c5eacc1d5a72875430b2f90e22cf0f040e61a36e9a758" style="object-position: 49% 53%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=340&accessToken=1097207eb1102ced106c5eacc1d5a72875430b2f90e22cf0f040e61a36e9a758 642w, https://berlingske.bmcdn.dk/users/berlingske/images/22063281.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=134&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=680&accessToken=9a434e1d8bb1c9fb1a0fe0293205ee7dddc775d13a5270e3c83e7d8ec85edd02 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/hun-var-bomben-under-abortdebatten-i-usa-men-paa-sit-doedsleje-erkender-hun" data-lpurl="https://www.berlingske.dk/content/item/1477488" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">Hun var bomben under abortdebatten</div>
<div style="white-space: nowrap; font-size: 2.125em;">i USA, men på sit dødsleje erkender hun:</div>
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Det hele var løgn</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Hun var bomben under abortdebatten i USA, men</div>
<div style="white-space: nowrap; font-size: 1.8125em;">på sit dødsleje erkender hun: <strong>Det hele var løgn</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Hun var bomben under abortdebatten</div>
<div style="white-space: nowrap; font-size: 4.9vw;">i USA, men på sit dødsleje erkender</div>
<div style="white-space: nowrap; font-size: 4.9vw;">hun: <strong>Det hele var løgn</strong>
</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1477710" data-articleid="65074954" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/smittetrykket-er-fortsat-lavt-trods-genaabning-af-samfundet" data-lpurl="https://www.berlingske.dk/content/item/1477710" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.1875em;">Smittetrykket falder fortsat trods første fase af genåbning</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 3.0625em;">Smittetrykket falder fortsat</div>
<div style="white-space: nowrap; font-size: 3.0625em;">trods første fase af genåbning</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Smittetrykket falder fortsat</div>
<div style="white-space: nowrap; font-size: 6.5vw;">trods første fase af genåbning</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65071990" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/som-fast-dsb-kunde-undrer-jeg-mig-i-flere-lande-er-der-paabud-om" data-lpurl="https://www.berlingske.dk/content/item/1477286" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=178&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1159&t%5Bcrop%5D%5Bheight%5D=1569&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=230&accessToken=98e070134e75207e76b5616d2ce492fd576e2af32ec0567ab36061ecd8cc3a49 170w, https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=178&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1159&t%5Bcrop%5D%5Bheight%5D=1569&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=460&accessToken=5272d1f0b8e5b91a5a3da9eb889066d066d0dc96bf39f9687cb0545b0a52c30d 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=394&t%5Bcrop%5D%5Bwidth%5D=1523&t%5Bcrop%5D%5Bheight%5D=685&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=151&accessToken=8d24350b133bf490ca2de3760ac2d6928317e39ec29c22ecf96168a8308ed041 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=394&t%5Bcrop%5D%5Bwidth%5D=1523&t%5Bcrop%5D%5Bheight%5D=685&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=302&accessToken=8153485f5601d546c5a785fe5d2aa91eaa1f67c1a66522af367b34388354fd1c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=331&t%5Bcrop%5D%5Bwidth%5D=1523&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=167&accessToken=a05042af140a15ea1945d12fae0096cec70c84aaba57963564461d534d4ca0bd" style="object-position: 50% 47%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=331&t%5Bcrop%5D%5Bwidth%5D=1523&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=167&accessToken=a05042af140a15ea1945d12fae0096cec70c84aaba57963564461d534d4ca0bd 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22063430.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=331&t%5Bcrop%5D%5Bwidth%5D=1523&t%5Bcrop%5D%5Bheight%5D=811&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=334&accessToken=c431637aee38b4ae59ff54e14cabcf1e344b25062a78965d209b2058d2e46f74 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/som-fast-dsb-kunde-undrer-jeg-mig-i-flere-lande-er-der-paabud-om" data-lpurl="https://www.berlingske.dk/content/item/1477286" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>Embedsmand undrer sig:</strong> Er der noget,</div>
<div style="white-space: nowrap; font-size: 2.3125em;">Sundhedsstyrelsen ikke fortæller os,</div>
<div style="white-space: nowrap; font-size: 2.3125em;">når det gælder mundbind?</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>Embedsmand undrer sig:</strong> Er</div>
<div style="white-space: nowrap; font-size: 1.5625em;">der noget, Sundhedsstyrelsen</div>
<div style="white-space: nowrap; font-size: 1.5625em;">ikke fortæller os, når det</div>
<div style="white-space: nowrap; font-size: 1.5625em;">gælder mundbind?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>Embedsmand undrer sig:</strong> Er</div>
<div style="white-space: nowrap; font-size: 4.8vw;">der noget, Sundhedsstyrelsen</div>
<div style="white-space: nowrap; font-size: 4.8vw;">ikke fortæller os, når det</div>
<div style="white-space: nowrap; font-size: 4.8vw;">gælder mundbind?</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65071994" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentar/23-ord-fra-superstjerne-i-dansk-erhvervsliv-afsloerer-kaempepres-paa-ny" data-lpurl="https://www.berlingske.dk/content/item/1477287" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=347&accessToken=059f74063c8df4be4d3b63bcf384503b6198dbdd564ef5ebf52a2a20cc5ef1c3 706w, https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=694&accessToken=467fe54b7bcb193db0d1ca56d20a446336c0d379d6ca37d8ea2ccba081a717b1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=340&accessToken=9b158806dc0464d4460034c0c7f7cc92d957792bcce9bc9119cb88ab0ebe7986 690w, https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=680&accessToken=2fa831f7e1b44755dba726148cb92b6da8be767946309c6c344b8fb5d071abe4 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=316&accessToken=c05b877579aaa43ddf9a88ac6ae4065dfc202e1a98efdc8d251313235f1f9e5b" style="object-position: 60% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=316&accessToken=c05b877579aaa43ddf9a88ac6ae4065dfc202e1a98efdc8d251313235f1f9e5b 642w, https://berlingske.bmcdn.dk/users/berlingske/images/22060681.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=630&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=632&accessToken=9caf7831f78d7f916a0ce59d47cf7cb39d0748f3705eb9fc2892fcc3a61f4067 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentar/23-ord-fra-superstjerne-i-dansk-erhvervsliv-afsloerer-kaempepres-paa-ny" data-lpurl="https://www.berlingske.dk/content/item/1477287" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2em;">23 ord fra superstjerne i dansk erhvervsliv afslører kæmpepres på ny ISS-boss</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.125em;">23 ord fra superstjerne i dansk erhvervsliv afslører kæmpepres på ny ISS-boss</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 7.4vw;">23 ord fra superstjerne i dansk erhvervsliv afslører kæmpepres på ny ISS-boss</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074823" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/finlands-soeren-brostroem-vil-ikke-aabne-graenserne-for-svenskere" data-lpurl="https://www.berlingske.dk/content/item/1477689" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=306&accessToken=058fa7986176dc87f1b29da697d8fc7e5e26c30cf5d94d601d872cd5fe7b7f23 170w, https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=440&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=612&accessToken=1daef6da1b6c724c1f3bb33befd42e33e7dba66e89aaa66af4a9bc4f6cccd2bc 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=789&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=207&accessToken=4447977e0aebc42c137d023eb9a211b34599a194046e82340bc226208daa92a8 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=12&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=789&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=414&accessToken=40828eca68d5392b445b8965a54ca32c9d8f9914e0ca2fe7769c4a614193a0b6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=906&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=296&accessToken=2037dd2bbcd0a5fa6cd268c21ac6dd1ecf6526a23125531403395b1494db44cb" style="object-position: 53% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=906&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=296&accessToken=2037dd2bbcd0a5fa6cd268c21ac6dd1ecf6526a23125531403395b1494db44cb 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22062954.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=224&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=906&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=592&accessToken=b554bbcc92a7196e19528a8f5d5bf56b159cf743f3f2a1004f69434115cf5820 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/finlands-soeren-brostroem-vil-ikke-aabne-graenserne-for-svenskere" data-lpurl="https://www.berlingske.dk/content/item/1477689" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;"><strong>Kan Sverige ende i total</strong></div>
<div style="white-space: nowrap; font-size: 1.25em;"><strong>isolation, når Norden genåbner?</strong></div>
<div style="white-space: nowrap; font-size: 1.25em;">Finlands Søren Brostrøm vil ikke</div>
<div style="white-space: nowrap; font-size: 1.25em;">have svenskere på besøg</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Kan Sverige ende i total</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>isolation, når Norden</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong>genåbner?</strong> Finlands</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Søren Brostrøm vil ikke</div>
<div style="white-space: nowrap; font-size: 1.8125em;">have svenskere på besøg</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>Kan Sverige ende i total</strong></div>
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>isolation, når Norden</strong></div>
<div style="white-space: nowrap; font-size: 5.4vw;">
<strong>genåbner?</strong> Finlands</div>
<div style="white-space: nowrap; font-size: 5.4vw;">Søren Brostrøm vil ikke</div>
<div style="white-space: nowrap; font-size: 5.4vw;">have svenskere på besøg</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65073709" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/hovedstaden/nordsjaellandske-bodegaer-og-bevaertninger-vi-savner-svenskerne" data-lpurl="https://www.berlingske.dk/content/item/1477547" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=610&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=336&accessToken=ca9d236141115768e5b839c435c2799cf6f87d67258f6327313c7a7bf0f12933 706w, https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=610&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=672&accessToken=2bb2438241cdce01594959485de5938d27df0c6ae086b34e57977f8d39e53948 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=610&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=329&accessToken=a9a667b35a03da580401faaa0ee87fc6632597983144c438aa220820149e6b79 690w, https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=610&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=658&accessToken=5cbd15686ef76a3d8832ad6d97041ec11cf9f952d9b5e80ec2eca7258c40b42e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1070&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=512&accessToken=0614f5cae5a0479d810d14dbb839382d07d4fc8b2b1dbd8f42cbe8ff616dc97e" style="object-position: 54% 54%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1070&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=512&accessToken=0614f5cae5a0479d810d14dbb839382d07d4fc8b2b1dbd8f42cbe8ff616dc97e 642w, https://berlingske.bmcdn.dk/users/berlingske/images/22059798.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=159&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1070&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=1024&accessToken=aa24d8077400acf84791d6c34ad149c9590bce3acd9972d3c286f05e49cd827d 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/hovedstaden/nordsjaellandske-bodegaer-og-bevaertninger-vi-savner-svenskerne" data-lpurl="https://www.berlingske.dk/content/item/1477547" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">I Nordsjælland glæder de sig over</div>
<div style="white-space: nowrap; font-size: 2em;">genåbningen. <strong>Men én vigtig ting mangler</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">I Nordsjælland glæder de sig over</div>
<div style="white-space: nowrap; font-size: 2.1875em;">genåbningen. <strong>Men én vigtig ting mangler</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.3vw;">I Nordsjælland glæder de</div>
<div style="white-space: nowrap; font-size: 7.3vw;">sig over genåbningen. <strong>Men</strong>
</div>
<div style="white-space: nowrap; font-size: 7.3vw;"><strong>én vigtig ting mangler</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074843" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/forskere-36000-liv-kunne-vaere-reddet-hvis-bare-usa-var-lukket-ned" data-lpurl="https://www.berlingske.dk/content/item/1477692" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=182&accessToken=69af3f123cac65da3de43cbbb6f657053f7e2e8757038a6f6f74e29d2c6ba913 345w, https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=364&accessToken=89010a62b8b385c4f6311ee62137c955f6b60716643ef7253257c2fca0a4a35c 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=177&accessToken=c7a9a5a639286f5ff1069e44bde76657b4dbb32f3c67a759e93996a97f3bd970 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=354&accessToken=4f71ea7ffe64b4a95756de1bd0fa2efadf011587030f0ce7b7b5fc20e243eb4a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=166&accessToken=82c3814dabd50cc19d8b0ffb58e4676faf7c1502126c55c9655f4f3292bb7d9a" style="object-position: 73% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=166&accessToken=82c3814dabd50cc19d8b0ffb58e4676faf7c1502126c55c9655f4f3292bb7d9a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22069168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=676&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=332&accessToken=cd42a3f7c48dfd11d617b6c8a17b54488ece8258b9128d3e606ca1a46883e5c4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/forskere-36000-liv-kunne-vaere-reddet-hvis-bare-usa-var-lukket-ned" data-lpurl="https://www.berlingske.dk/content/item/1477692" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Forskere starter hård debat:</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">36.000 liv kunne være</div>
<div style="white-space: nowrap; font-size: 1.4375em;">reddet, hvis bare samfundet</div>
<div style="white-space: nowrap; font-size: 1.4375em;">var lukket ned én uge før</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Forskere starter hård debat:</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">36.000 liv kunne være reddet,</div>
<div style="white-space: nowrap; font-size: 1.4375em;">hvis bare samfundet var</div>
<div style="white-space: nowrap; font-size: 1.4375em;">lukket ned én uge før</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.4vw;"><strong>Forskere starter hård</strong></div>
<div style="white-space: nowrap; font-size: 4.4vw;">
<strong>debat:</strong> 36.000 liv</div>
<div style="white-space: nowrap; font-size: 4.4vw;">kunne være reddet,</div>
<div style="white-space: nowrap; font-size: 4.4vw;">hvis bare samfundet</div>
<div style="white-space: nowrap; font-size: 4.4vw;">var lukket ned én</div>
<div style="white-space: nowrap; font-size: 4.4vw;">uge før</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074763" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/nu-kan-du-snart-booke-sommerferien-til-graekenland" data-lpurl="https://www.berlingske.dk/content/item/1477682" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1259&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=234&accessToken=0a85eb5eb693bb6e4b78e7a503f47d2ebe73ef8bf36f1971bf17c41ba80cd18c 345w, https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=20&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1259&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=468&accessToken=a2521bf1105f1c9f1076a8bd12b15148128bd5efb41c9ac9271d6198652b1e25 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=691&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=181&accessToken=646f1383495954e7393b0d1a2427f05b2c0feb6934a1df87576d58f77b0b11ba 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=691&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=362&accessToken=5c69697c9bd1aa6660ed4258a077fd5008ce4b69706c5838a3c36252c3409dba 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=182&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=7c22d74db28884ecca97a78150a65029aac385f9c00127a928d6bdb27b98482e" style="object-position: 51% 57%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=182&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=7c22d74db28884ecca97a78150a65029aac385f9c00127a928d6bdb27b98482e 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22064052.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=182&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=302&accessToken=ad694385cd6b35db7b7f02e2f15dc8c2183f0c5c83310d1d898b77fbf6b3cc5f 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/nu-kan-du-snart-booke-sommerferien-til-graekenland" data-lpurl="https://www.berlingske.dk/content/item/1477682" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;"><strong>Grækerne vil ikke vente længere:</strong></div>
<div style="white-space: nowrap; font-size: 1.125em;">Nu kan du snart booke turen til et af</div>
<div style="white-space: nowrap; font-size: 1.125em;">danskernes foretrukne ferielande</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Grækerne vil ikke vente</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>længere:</strong> Nu kan du snart booke</div>
<div style="white-space: nowrap; font-size: 1.375em;">turen til et af danskernes</div>
<div style="white-space: nowrap; font-size: 1.375em;">foretrukne ferielande</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.1vw;"><strong>Grækerne vil ikke</strong></div>
<div style="white-space: nowrap; font-size: 4.1vw;">
<strong>vente længere:</strong> Nu kan</div>
<div style="white-space: nowrap; font-size: 4.1vw;">du snart booke turen</div>
<div style="white-space: nowrap; font-size: 4.1vw;">til et af danskernes</div>
<div style="white-space: nowrap; font-size: 4.1vw;">foretrukne ferielande</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65074847" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kultur/teatre-efterlyser-klare-retningslinjer-ingen-af-os-aner-hvordan-loesningen" data-lpurl="https://www.berlingske.dk/content/item/1477693" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=390&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=246&accessToken=8d8aede778eadb283536f32cd9926c5b41a1fb9a5fecf2f0cafd8b9523a365f1 170w, https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=390&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=589&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=492&accessToken=60697dab1fe2cd51ddc0f85ad56ff515ece55b5a546115451e4ee769d6d39271 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=196&accessToken=d6d3b1e9cdfc75dcc277a402daf38010ddcae108d9e172d9062acc417acaffd4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=747&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=392&accessToken=a221a693f8a4280298d20dd6b63356aed54c29c056ab15c9e685f86997d5440d 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=241&accessToken=30b16b4c0bc2a044ff68ed722fc143ef8e4baea11b5c45b2c755753513c70108" style="object-position: 53% 43%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=241&accessToken=30b16b4c0bc2a044ff68ed722fc143ef8e4baea11b5c45b2c755753513c70108 314w, https://berlingske.bmcdn.dk/users/berlingske/images/22066308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=128&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1113&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=482&accessToken=37d026c284903d91cb505996704b5cebc708ae0b9af7bd6b357e5ae269751802 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/teatre-efterlyser-klare-retningslinjer-ingen-af-os-aner-hvordan-loesningen" data-lpurl="https://www.berlingske.dk/content/item/1477693" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;"><strong>Hos danske teatre er forvirringen</strong></div>
<div style="white-space: nowrap; font-size: 1.25em;">
<strong>total: </strong>»Ingen af os aner, hvordan</div>
<div style="white-space: nowrap; font-size: 1.25em;">løsningen kommer til at se ud«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Hos danske teatre er forvirringen</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>total: </strong>»Ingen af os aner, hvordan</div>
<div style="white-space: nowrap; font-size: 1.375em;">løsningen kommer til at se ud«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Hos danske teatre er</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>forvirringen total: </strong>»Ingen af</div>
<div style="white-space: nowrap; font-size: 5.2vw;">os aner, hvordan løsningen</div>
<div style="white-space: nowrap; font-size: 5.2vw;">kommer til at se ud«</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/kultur/museumsdirektoer-rane-willerslev-om-nationalmuseets-genaabning-jeg-har"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Rane Willerslev jubler over åbning: »Jeg har forståelse for, at vi ikke var de første«</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65070326" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/seruminstituttet-har-overdrevet-faren-ved-coronavirus-ved-en-fejl" data-lpurl="https://www.berlingske.dk/content/item/1477054" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=410&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=226&accessToken=066c5b216a3461e906fcf4fc0ceb373723545128236c3272f22cf2064e3c9e2a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=17&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=410&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=452&accessToken=a9c76cc58926ec95a71da844c8634f28b9b239a431800d6367ef80d58536407b 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=5a224713fd5b5fdf9abacad2a680e86a1bb2dbb6a97295029103f04aa0689026 690w, https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=04b3e95fea9f48bf3135d8c1f2ef25a37c083554554ab0d84c2412e0e9f4047e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=934ab8960dd66feb349bf06396a4860224fbe3a1cbd46cea0f623c11b1166081" style="object-position: 59% 26%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=934ab8960dd66feb349bf06396a4860224fbe3a1cbd46cea0f623c11b1166081 642w, https://berlingske.bmcdn.dk/users/berlingske/images/20834466.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=9c83aee74d009abf939a5f55159711a87eb6d986f3d509f6087fecc5063af7b8 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/seruminstituttet-har-overdrevet-faren-ved-coronavirus-ved-en-fejl" data-lpurl="https://www.berlingske.dk/content/item/1477054" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Seruminstituttet har overdrevet</div>
<div style="white-space: nowrap; font-size: 2.4375em;">faren ved coronavirus <strong>ved »en fejl«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.625em;">Seruminstituttet har overdrevet</div>
<div style="white-space: nowrap; font-size: 2.625em;">faren ved coronavirus <strong>ved »en fejl«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Seruminstituttet har overdrevet</div>
<div style="white-space: nowrap; font-size: 5.6vw;">faren ved coronavirus <strong>ved »en fejl«</strong>
</div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirussen-og-dens-konsekvenser-her"
                    title="Coronavirussens indtog har fået enorme konsekvenser verden over. Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1456566">
                    Liveblog: Få seneste nyt om coronavirussen og dens konsekvenser her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirussen-og-dens-konsekvenser-her" title="Coronavirussens indtog har fået enorme konsekvenser verden over. Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295462/23426449-.jpg" class="teaser_img m-0" alt="Statsminister Mette Frederiksen (S) til doorstep med pressen efter møde i Folketingssalen med statsministerens spørgetime, på Christiansborg i København, tirsdag den 12. maj 2020.. (Foto: Niels Christian Vilmann/Ritzau Scanpix)"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/aftale-paa-plads-nye-dele-af-danmark-kan-aabne"
                    title="Partilederne på Christiansborg blev sent onsdag aften enige om at genåbne flere dele af samfundet tidligere end planlagt. Bl.a ungdomsuddannelser, kulturlivet og forlystelsesparker kan åbne. Aftalen er blevet indgået, selv om en ny rapport fra Statens Serum Institut viser, at der er særligt store usikkerheder forbundet med en yderligere genåbning af landet."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1477543">
                    Aftale på plads: Nye dele af Danmark kan åbne 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/aftale-paa-plads-nye-dele-af-danmark-kan-aabne" title="Partilederne på Christiansborg blev sent onsdag aften enige om at genåbne flere dele af samfundet tidligere end planlagt. Bl.a ungdomsuddannelser, kulturlivet og forlystelsesparker kan åbne. Aftalen er blevet indgået, selv om en ny rapport fra Statens Serum Institut viser, at der er særligt store usikkerheder forbundet med en yderligere genåbning af landet." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295596/23426651-.jpg" class="teaser_img m-0" alt="Statsminister Mette Frederiksen (S) mødtes med partilederne i Landstingssalen på Christiansborg klokken 12.30 onsdag for at forhandle om en udvidelse af fase to af genåbningen. Få timer før forhandlingerne landede en rapport med meget usikre beregninger af konsekvenserne af en yderligere genåbning i politikernes indbakker, men alligevel er det lykkedes at nå til enighed om en aftale."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/den-maerkelige-dreng-vaeltede-verden-fra-sit-vaerelse-hjemme-hos-mor"
                    title="Han var altid anderledes end de andre drenge i kvarteret. Når flyene kom lavt hen over dem, kunne han som tre-årig tælle deres vinduer. I modsætning til de andre drenge flyttede han heller aldrig. Han blev boende på sit værelse hjemme hos mor og far, og her væltede han som 31-årig verdensøkonomien. Ny bog fortæller den utrolige historie om »Flash Boy«"
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1477050">
                    Den mærkelige dreng væltede verden fra sit værelse hjemme hos mor
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/den-maerkelige-dreng-vaeltede-verden-fra-sit-vaerelse-hjemme-hos-mor" title="Han var altid anderledes end de andre drenge i kvarteret. Når flyene kom lavt hen over dem, kunne han som tre-årig tælle deres vinduer. I modsætning til de andre drenge flyttede han heller aldrig. Han blev boende på sit værelse hjemme hos mor og far, og her væltede han som 31-årig verdensøkonomien. Ny bog fortæller den utrolige historie om »Flash Boy«" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295204/23425811-britain-us-fraud-stocks-court.jpg" class="teaser_img m-0" alt="For FBI og den amerikanske anklagemyndighed er han superhjernen bag et ondartet angreb på verdensøkonomien, men for Nav Saraos tilhængere er han manden, som har afsløret, hvordan verdensøkonomien reelt blot er et spil for rige mennesker og finanshuse – og han bluffede dem alle."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/tessa-er-vred-og-liderlig-og-ikke-bange-for-at-tale-om-det-det-er-helt"
                    title="Mediekommentar: Ny serie på DR TV viser dansk hiphops nye stjerne, Tessa, der ligner fremtiden for genren. Du behøver ikke synge med, men det er måske vigtigt, at andre får mulighed for det."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1476903">
                    Tessa er vred og liderlig og ikke bange for at tale om det. Det er helt perfekt
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/tessa-er-vred-og-liderlig-og-ikke-bange-for-at-tale-om-det-det-er-helt" title="Mediekommentar: Ny serie på DR TV viser dansk hiphops nye stjerne, Tessa, der ligner fremtiden for genren. Du behøver ikke synge med, men det er måske vigtigt, at andre får mulighed for det." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1294536/23424263-kultur.jpg" class="teaser_img m-0" alt="Damerne er på vej ind i dansk hiphop. Som Tessa selv siger: »Rollerne er vendt rundt, Barbie rykker Ken rundt/ Nu&#039; du kun i centrum, når jeg sætter mig på den mund«. DRTV viser portrættet af Tessa over de næste fire søndage."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/seruminstituttet-har-overdrevet-faren-ved-coronavirus-ved-en-fejl"
                    title="Nedlukningen af samfundet havde tilsyneladende mindre effekt på smittespredningen, end myndighederne hidtil har oplyst. Det viser Berlingskes gennemgang af data for smittetrykket – der også viser, at coronavirussen var mindre farlig i marts end hidtil troet. Eksperter og politikere er overraskede."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1477054">
                    Seruminstituttet har overdrevet faren ved coronavirus ved »en fejl«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/seruminstituttet-har-overdrevet-faren-ved-coronavirus-ved-en-fejl" title="Nedlukningen af samfundet havde tilsyneladende mindre effekt på smittespredningen, end myndighederne hidtil har oplyst. Det viser Berlingskes gennemgang af data for smittetrykket – der også viser, at coronavirussen var mindre farlig i marts end hidtil troet. Eksperter og politikere er overraskede." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1294787/23424842-.jpg" class="teaser_img m-0" alt="Kåre Mølbak, faglig direktør i Statens Serum Institut, erklærede 30. marts, at nedlukningen havde halveret smittetrykket. Det var forkert, ved vi i dag. Fotoet er fra et senere pressemøde. "  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/nyskilte-nillou-og-christian-endte-i-coronakarantaene-i-samme-hus-paa-bali-til"
                    title="På Bali tvang coronakrisen pludselig nyskilte Nillou Z. Johannsen og Christian Als til at bo tæt sammen. Planen havde ellers været en helt anden. Men de mange måneder under samme tag viste sig at blive en gave. "
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1476975">
                    Nyskilte Nillou og Christian endte i coronakarantæne i samme hus på Bali: »Til sidst måtte vi simpelthen bare snakke sammen«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/nyskilte-nillou-og-christian-endte-i-coronakarantaene-i-samme-hus-paa-bali-til" title="På Bali tvang coronakrisen pludselig nyskilte Nillou Z. Johannsen og Christian Als til at bo tæt sammen. Planen havde ellers været en helt anden. Men de mange måneder under samme tag viste sig at blive en gave. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1294650/23424500-bmr.jpg" class="teaser_img m-0" alt="»Alt det, vi havde prøvet at undgå ved hinanden ved at lave en plan om, at han skulle rejse megameget, var upfront i mit ansigt hver dag,« siger Nillou Z. Johannsen, der endte med at bo tæt sammen med sin eksmand i et hus på Bali, da coronakrisen ramte."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/en-e-mail-om-loekke-fik-professor-til-at-taenke-hold-da-op-nu-er-der"
                    title="En intern e-mail fra Statsministeriet kan drage Lars Løkke Rasmussen ind i sagen om Inger Støjbergs ulovlige instruks. Det kan blive »sprængfarligt« for den tidligere statsminister, vurderer professor. I Venstre ses der med bekymring på sagen."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1477239">
                    En e-mail om Løkke fik professor til at tænke »hold da op« – nu er der bekymring i Venstre for Instrukskommissionens konsekvenser
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/en-e-mail-om-loekke-fik-professor-til-at-taenke-hold-da-op-nu-er-der" title="En intern e-mail fra Statsministeriet kan drage Lars Løkke Rasmussen ind i sagen om Inger Støjbergs ulovlige instruks. Det kan blive »sprængfarligt« for den tidligere statsminister, vurderer professor. I Venstre ses der med bekymring på sagen." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1295237/23425871-.jpg" class="teaser_img m-0" alt="En e-mail drager tidligere statsminister Lars Løkke Rasmussen (V) ind i sagen om Inger Støjbergs (V) ulovlige instruks om adskillelse af asylpar. »Det ser ikke så godt ud,« siger professor, mens flere Venstre-folk ser med bekymring på sagen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
    </div>

            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/5-stjerner-historien-om-en-ulidelig-vegetarisk-bigamist"
                    title="Agner Møller var kolonilæge i Hollandsk Ostindien og sendte vigtige kulturgenstande til Nationalmuseet i 1920erne. Han var bigamist, vegetar, nudist, astrolog og et temmeligt dumt svin. Bogen om ham og Hollandsk Ostindien er en fornøjelse at læse."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1475389">
                    5 stjerner: Historien om en ulidelig vegetarisk bigamist
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/5-stjerner-historien-om-en-ulidelig-vegetarisk-bigamist" title="Agner Møller var kolonilæge i Hollandsk Ostindien og sendte vigtige kulturgenstande til Nationalmuseet i 1920erne. Han var bigamist, vegetar, nudist, astrolog og et temmeligt dumt svin. Bogen om ham og Hollandsk Ostindien er en fornøjelse at læse." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1292401/23419319-nias.jpg" class="teaser_img m-0" alt="Agner Møller tilbragte i 1920erne en række år på øen Nias i Hollandsk Ostindien. Her ses han yderst til venstre i bagerste række blandt lokale beboere. Foto fra bogen."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>    
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
  
  if(window.location.href.indexOf("testmobilepay") == -1) {
$('.radio-styled > #mobilepay').parent('div').hide();
setTimeout(() => {
$('.radio-styled > #mobilepay').parent('div').hide();
},1000);
}
  
});

</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":159,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
