<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65395585" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Hun har en doktorgrad i pædagogik og uddannelse fra University of Delaware, men Jill Biden bør ikke benytte sig af titlen. Sådan lyder rådet til den kommende førstedame i et nyt indlæg hos The Wall Street Journal, og dét har hurtigt fået amerikanerne til tasterne."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1526674"/><meta property="article:published_time" content="2020-12-14T11:34:00+01:00" /><meta property="article:modified_time" content="2020-12-14T11:34:00+01:00" /><meta property="article:author" content="Thomas Aagaard"/><meta property="article:section" content="Nyheder/Internationalt" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/internationalt" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/136/1367297/23608040-us-politics-biden-austin.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/136/1367297/23608040-us-politics-biden-austin.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet"/><meta property="twitter:description" content="Hun har en doktorgrad i pædagogik og uddannelse fra University of Delaware, men Jill Biden bør ikke benytte sig af titlen. Sådan lyder rådet til den kommende førstedame i et nyt indlæg hos The Wall Street Journal, og dét har hurtigt fået amerikanerne til tasterne."/><meta property="twitter:url" content="https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1526674"/><meta property="lp:video" content="0"/><meta property="articleId" content="1526674"/><link rel="canonical" href="https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>


            <style>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</style>
            <link href="/build/article_page-css.7a36a832.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.7a36a832.css" type="text/css">
        </noscript>
                                        <link href="/build/react.c2f39918.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript><link rel="stylesheet" href="/build/react.c2f39918.css" type="text/css"></noscript>
               <script type="text/javascript">
                if (!navigator.userAgent.toLowerCase().indexOf('chrome') > -1){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.e5bd9736.js"></script><script src="/build/gemius-handler.311c7876.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt","targetingParams":{"primaryCategory":"nyheder\/internationalt","articleType":"news_article","tags":"Wall Street Journal, Joe Biden, Sexisme, Amerikansk pr\u00e6sidentvalg 2020","date":"14-12-2020","context_cat_org":["News","Politics"],"context_cat_iab":["News","Politics"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.8a77becd.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.39c3adc2.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"internationalt"},"content":{"video":false,"author":"gauth-thomas.aagaard","pubdate":1607942040,"title":"\/internationalt\/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en","id":1526674,"length":"3529","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 5,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt","targetingParams":{"primaryCategory":"nyheder\/internationalt","articleType":"news_article","tags":"Wall Street Journal, Joe Biden, Sexisme, Amerikansk pr\u00e6sidentvalg 2020","date":"14-12-2020","context_cat_org":["News","Politics"],"context_cat_iab":["News","Politics"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript" id="gptLibScript"></script>
                <script src="/build/dfp.5a08ee80.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Mandag</span>
                    <span class="date">14.12.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet</h1>
            <p class="article-header__intro">Hun har en doktorgrad i pædagogik og uddannelse fra University of Delaware, men Jill Biden bør ikke benytte sig af titlen. Sådan lyder rådet til den kommende førstedame i et nyt indlæg hos The Wall Street Journal, og dét har hurtigt fået amerikanerne til tasterne.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                            
                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/136/1367297/23608040-us-politics-biden-austin.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/136/1367297/23608040-us-politics-biden-austin.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/136/1367297/23608040-us-politics-biden-austin.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/136/1367297/23608040-us-politics-biden-austin.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_sm/image/136/1367297/23608040-us-politics-biden-austin.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/136/1367297/23608040-us-politics-biden-austin.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xs/image/136/1367297/23608040-us-politics-biden-austin.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/136/1367297/23608040-us-politics-biden-austin.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xxs/image/136/1367297/23608040-us-politics-biden-austin.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/136/1367297/23608040-us-politics-biden-austin.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/136/1367297/23608040-us-politics-biden-austin.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/136/1367297/23608040-us-politics-biden-austin.jpg"class="img img-full article-top-media__image text-center position-relative"title="Et opinionsindlæg i den amerikanske avis, The Wall Street Journal, har omgående vakt vrede i Joe Bidens kampagnestab. Foto:Olivier Douliery/AFP/Ritzau Scanpix"/>
</picture>

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Et opinionsindlæg i den amerikanske avis, The Wall Street Journal, har omgående vakt vrede i Joe Bidens kampagnestab.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Olivier Douliery/AFP/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Mandag d. 14. december 2020, kl. 11.34</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Er%20Joe%20Bidens%20hustru%20overhovedet%20doktor%3F%20Sp%C3%B8rgsm%C3%A5let%20satte%20en%20lavine%20i%20gang%20p%C3%A5%20internettet&amp;body=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en" title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hun%20har%20en%20doktorgrad%20i%20p%C3%A6dagogik%20og%20uddannelse%20fra%20University%20of%20Delaware%2C%20men%20Jill%20Biden%20b%C3%B8r%20ikke%20benytte%20sig%20af%20title...+https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet" data-action="social-messenger"
       data-url="https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en"
       href="fb-messenger://share/?link=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en&amp;title=Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/thomas-aagaard" title="Se Thomas Aagaard&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1326/23488018-thomas-aagaard-bylinefoto.jpg"class="article-byline__author-img"alt="gauth-thomas.aagaard"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Thomas Aagaard
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1526674&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=2&tagid=3&tagid=4&tagid=331&tagid=697&tagid=998&tagid=39781";
    </script>
                

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Den ellers højt respekterede amerikanske konservative avis, The Wall Street Journal, får pludselig hård kritik efter at have trykt <a href="https://www.wsj.com/articles/is-there-a-doctor-in-the-white-house-not-if-you-need-an-m-d-11607727380" data-lpurl="https://www.wsj.com/articles/is-there-a-doctor-in-the-white-house-not-if-you-need-an-m-d-11607727380" target="_blank" class="lp_article_link_01">et opinionsindlæg</a>, der går i kødet på Joe Bidens hustru, USAs næste førstedame, dr. Jill Biden.</p>
<p>I indlægget, som er skrevet af universitetsprofessoren Joseph Epstein, bliver hun nemlig opfordret til at stoppe med at bruge sin titel:</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Dr. Jill Biden lyder og føles svigagtigt for ikke at sige en smule komisk,« skriver universitetsprofessoren Joseph Epstein i indlægget, som er ment som »et råd« til den næste førstedame.</p>
<p>Jill Biden har en doktorgrad i pædagogik og uddannelse fra University of Delaware, men Joseph Epstein mener ikke, at det gør hende fortjent til titlen. Han fortsætter med at skrive, at »ingen bør kalde sig for dr., medmindre han har hjulpet med at bringe et barn til verden«.</p>
<p>»Madame First Lady – Mrs. Biden – Jill – kiddo,« skriver han i starten af indlægget og tiltaler dermed Jill Biden med et ord, som på dansk måske løst kan oversættes til »pigebarn«.</p>
<p>Indlægget er omgående blevet kritiseret for at være sexistisk, og Joe Bidens kampagnestab kræver nu en undskyldning fra The Wall Street Journal for overhovedet at have trykt det.</p>
<p>Joe Bidens kommunikationsdirektør, Elizabeth Alexander, har således <a href="https://www.theguardian.com/us-news/2020/dec/13/jill-biden-wall-street-journal-sexist-opinion-article" data-lpurl="https://www.theguardian.com/us-news/2020/dec/13/jill-biden-wall-street-journal-sexist-opinion-article" target="_blank" class="lp_article_link_02">ifølge The Guardian</a> kaldt indlægget for »sexistisk og skamfuldt«, mens Michael LaRosa, der er talsmand for Bidens overgangsregering, har krævet en undskyldning fra avisen.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Søndag aften tog debatredaktøren fra The Wall Street Journal i stedet indlægget og dets forfatter i forsvar, kaldte kritikken for »overdrevet« og beskyldte Joe Bidens kampagne for at politisere et »relativt lille problem«.</p>
<p>Men det er ikke kun Joe Bidens kampagnestab, der har reageret på indlægget.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Dear <a href="https://twitter.com/DrBiden?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/DrBiden?ref_src=twsrc%5Etfw">@DrBiden</a>: My father was a non-medical doctor. And his work benefited humanity greatly. Yours does, too. <a href="https://t.co/LD8eBt6ew2" data-lpurl="https://t.co/LD8eBt6ew2">pic.twitter.com/LD8eBt6ew2</a></p>&mdash; Be A King (@BerniceKing) <a href="https://twitter.com/BerniceKing/status/1337956870112337920?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/BerniceKing/status/1337956870112337920?ref_src=twsrc%5Etfw">December 13, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<h2>»Hendes navn er dr. Jill Biden«</h2>
<p>Hillary Clinton har på Twitter også givet sin klare holdning til kende:</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>»Hendes navn er dr. Jill Biden. Væn jer til det,« skriver hun.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Her name is Dr. Jill Biden. Get used to it.</p>&mdash; Hillary Clinton (@HillaryClinton) <a href="https://twitter.com/HillaryClinton/status/1338169431722250243?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/HillaryClinton/status/1338169431722250243?ref_src=twsrc%5Etfw">December 13, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Bernice King, som er Martin Luther Kings datter, har også sendt en besked til den kommende førstedame:</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>»Min far var en ikkemedicinsk doktor. Og hans arbejde var til stor nytte for menneskeheden. Det er dit også,« skriver hun på Twitter.</p>
<p>Doug Emhoff, som er gift med den kommende vicepræsident, Kamala Harris, og som dermed bliver USAs første såkaldte »andenmand« i Det Hvide Hus, skriver desuden på Twitter, at sådan et indlæg aldrig ville være blevet skrevet om en mand.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Dr. Biden earned her degrees through hard work and pure grit. She is an inspiration to me, to her students, and to Americans across this country. This story would never have been written about a man. <a href="https://t.co/mverJiOsxC" data-lpurl="https://t.co/mverJiOsxC">pic.twitter.com/mverJiOsxC</a></p>&mdash; Doug Emhoff (@DouglasEmhoff) <a href="https://twitter.com/DouglasEmhoff/status/1337848812610568193?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/DouglasEmhoff/status/1337848812610568193?ref_src=twsrc%5Etfw">December 12, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Selv det universitet, som Joseph Epstein har undervist på, Northwestern University, har følt sig nødsaget til at kommentere indlægget og klart afvist forfatterens holdninger. Og i øvrigt understreget, <a href="https://twitter.com/davidgura/status/1337982324374462465" data-lpurl="https://twitter.com/davidgura/status/1337982324374462465" target="_blank" class="lp_article_link_03">at han ikke har undervist der i 20 år. </a></p>
<p>Jill Biden har imidlertid undladt at kommentere selve indlægget direkte. På Twitter ser hun i stedet fremad:</p>
<p>»Sammen vil vi bygge en verden, hvor vores døtres præstationer bliver fejret frem for reduceret,« skriver hun.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Together, we will build a world where the accomplishments of our daughters will be celebrated, rather than diminished.</p>&mdash; Dr. Jill Biden (@DrBiden) <a href="https://twitter.com/DrBiden/status/1338274399925972993?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/DrBiden/status/1338274399925972993?ref_src=twsrc%5Etfw">December 14, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Lyt til »Kampagnesporet«, Berlingskes podcast om amerikansk politik:</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <iframe id="ac162023975bb01cd90cafdd6b7dc192" data-slugs="{&quot;type&quot;:&quot;playlist&quot;,&quot;show&quot;:&quot;kampagnesporet&quot;,&quot;slug&quot;:&quot;podcast&quot;}" data-content="{&quot;clips&quot;:[{&quot;id&quot;:&quot;f9c48ff1-d43d-4ac1-9166-ac8f00b38362&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f9c48ff1-d43d-4ac1-9166-ac8f00b38362\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f9c48ff1-d43d-4ac1-9166-ac8f00b38362\/audio.mp3&quot;,&quot;published&quot;:1607767486,&quot;duration&quot;:2025,&quot;title&quot;:&quot;Trump-lejren håber på guddommelig indgriben&quot;,&quot;description&quot;:&quot;&lt;p&gt;Trump har snart ikke flere veje at g&amp;aring;, i forh&amp;aring;bningen om at kunne bevise valgfusk, og tiden i Det Hvide Hus er ogs&amp;aring; ved at n&amp;aring; sin afslutning. Det har f&amp;aring;et tidligere medlem af Kongressen, Michelle Bachmann, til at ty til hj&amp;aelig;lp fra gud.&lt;\/p&gt;\n&lt;p&gt;Hvordan har Biden valgt at sammens&amp;aelig;tte sin stab? og er der en s&amp;aelig;rlig &amp;aring;rsag til den h&amp;oslash;je gennemsnitsalder i samme stab?&lt;\/p&gt;\n&lt;p&gt;Vi optager programmet hver for sig, eftersom producer-Kasper har f&amp;aring;et corona.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;trump-lejren-h-ber-p-guddommelig-indgriben&quot;},{&quot;id&quot;:&quot;6ecce3f3-74f9-4252-8968-ac87009f6b2f&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/6ecce3f3-74f9-4252-8968-ac87009f6b2f\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/6ecce3f3-74f9-4252-8968-ac87009f6b2f\/audio.mp3&quot;,&quot;published&quot;:1607073290,&quot;duration&quot;:3371,&quot;title&quot;:&quot;Genopstiller Trump?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Imens Trump stadig n&amp;aelig;gter at anerkende sit nederlag, er snakken begyndt at rumstere om hvorvidt han har planer om at stille op til pr&amp;aelig;sidentvalget i 2024. Er det realistisk? og hvad vil det betyde for det republikanske parti?&lt;\/p&gt;\n&lt;p&gt;Bidens hold af ministre for kritik for ikke at v&amp;aelig;re venstreorienterede nok - fordi er Biden nu ogs&amp;aring; s&amp;aring; indstillet p&amp;aring; det store politiske opg&amp;oslash;r, som den politiske venstrefl&amp;oslash;j h&amp;aring;ber?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;genopstiller-trump&quot;},{&quot;id&quot;:&quot;98439c2e-b986-475e-bd1e-ac80009d3048&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/98439c2e-b986-475e-bd1e-ac80009d3048\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/98439c2e-b986-475e-bd1e-ac80009d3048\/audio.mp3&quot;,&quot;published&quot;:1606466514,&quot;duration&quot;:3017,&quot;title&quot;:&quot;Dropper Biden den progressive politik?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Joe Biden er begyndt at s&amp;aelig;tte sit hold af stabsmedlemmer, som skal hj&amp;aelig;lp ham i hans n&amp;aelig;ste 4 &amp;aring;r som pr&amp;aelig;sident. Sp&amp;oslash;rgsm&amp;aring;let er om den tegner et billede af et politisk virke der kommer til at v&amp;aelig;re progressiv, eller mere midts&amp;oslash;gende?&lt;\/p&gt;\n&lt;p&gt;Alt tyder p&amp;aring; at Trump er ved at anerkende sit nederlag, dog stadig med en hel del forbehold - G&amp;aring;r overdragelsen af pr&amp;aelig;sidentembedet i den rigtige retning, eller kommer Trump til at n&amp;aelig;gte at overdrage magten?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;dropper-biden-den-progressive-politik&quot;},{&quot;id&quot;:&quot;2bdab6ad-6613-4dfa-ba48-ac79009b1674&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/2bdab6ad-6613-4dfa-ba48-ac79009b1674\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/2bdab6ad-6613-4dfa-ba48-ac79009b1674\/audio.mp3&quot;,&quot;published&quot;:1605861420,&quot;duration&quot;:3376,&quot;title&quot;:&quot;Nærmer Trumps stab sig en nedsmeltning?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Efter endnu et bizart pressem&amp;oslash;de hos Trump administrationen er den juridiske r&amp;aring;dgiver, Rudy Giuliani, &amp;oslash;jensynligt ved at svede sin h&amp;aring;rfarve ud - Er det et symbol p&amp;aring; Trumps administration?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;n-rmer-trumps-stab-sig-en-nedsmeltning&quot;},{&quot;id&quot;:&quot;fb8b667c-de0b-4b00-80d2-ac72009269b3&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/fb8b667c-de0b-4b00-80d2-ac72009269b3\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/fb8b667c-de0b-4b00-80d2-ac72009269b3\/audio.mp3&quot;,&quot;published&quot;:1605254683,&quot;duration&quot;:2862,&quot;title&quot;:&quot;Hvem er valgets vinder?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Imens det st&amp;aring;r klart, at Joe Biden bliver den n&amp;aelig;ste amerikanske pr&amp;aelig;sident, s&amp;aring; er der stadig usikkerhed om hvordan magtfordelingen bliver i USAs to kamre. Hvordan ser det ud indtil videre? og kan det v&amp;aelig;re med til at sp&amp;aelig;nde ben for Bidens politiske ambitioner n&amp;aring;r han tiltr&amp;aelig;der som USAs 46ende pr&amp;aelig;sident?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;hvem-er-valgets-vinder&quot;},{&quot;id&quot;:&quot;70527c87-1bad-4251-bbd9-ac6d00ab5a23&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/70527c87-1bad-4251-bbd9-ac6d00ab5a23\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/70527c87-1bad-4251-bbd9-ac6d00ab5a23\/audio.mp3&quot;,&quot;published&quot;:1604828051,&quot;duration&quot;:3151,&quot;title&quot;:&quot;Vil Trump anerkende sit nederlag?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det er officielt - USA har f&amp;aring;et en ny pr&amp;aelig;sident. Efter flere dages opt&amp;aelig;lling af stemmer st&amp;aring;r det nu klart, at USAs n&amp;aelig;ste pr&amp;aelig;sident hedder Joe Biden. Samtidig f&amp;aring;r landet ogs&amp;aring; sin f&amp;oslash;rste kvindelige vicepr&amp;aelig;sident. Nu er sp&amp;oslash;rgsm&amp;aring;let bare - hvad g&amp;oslash;r Trump i sine sidste m&amp;aring;neder som pr&amp;aelig;sident?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;vil-trump-anerkende-sit-nederlag&quot;},{&quot;id&quot;:&quot;7b3ce24d-6190-4a03-bb64-ac6a00b20e45&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/7b3ce24d-6190-4a03-bb64-ac6a00b20e45\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/7b3ce24d-6190-4a03-bb64-ac6a00b20e45\/audio.mp3&quot;,&quot;published&quot;:1604570021,&quot;duration&quot;:1791,&quot;title&quot;:&quot;Går sejren til Biden?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det er torsdag og Kampagnesporet er stadig i karant&amp;aelig;ne, men det holder os ikke fra at give den forel&amp;oslash;bige status p&amp;aring; hvem der bliver USAs n&amp;aelig;ste pr&amp;aelig;sident! Alt tyder lige i &amp;oslash;jeblikket p&amp;aring; en sejr til Biden, men kan Trump stadig g&amp;oslash;re comeback? og er svingstaterne l&amp;aring;st fast, eller kan der stadig komme uventede drejninger?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;g-r-sejren-til-biden&quot;},{&quot;id&quot;:&quot;01f5f75c-bcd3-42da-96bd-ac690076e500&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/01f5f75c-bcd3-42da-96bd-ac690076e500\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/01f5f75c-bcd3-42da-96bd-ac690076e500\/audio.mp3&quot;,&quot;published&quot;:1604470824,&quot;duration&quot;:1576,&quot;title&quot;:&quot;Første indtryk af valgnatten&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det er onsdag morgen dansk tid. David og Mads har fulgt valget hele natten og kommer med f&amp;oslash;rste indtryk. Stik imod alle prognoser og meningsm&amp;aring;linger s&amp;aring; er Trump langt fra f&amp;aelig;rdig, tv&amp;aelig;rtimod giver han Biden kamp til stregen. Men hvad sker der nu? og hvorn&amp;aring;r kan vi forvente at vide hvem USAs n&amp;aelig;ste pr&amp;aelig;sident bliver?&lt;\/p&gt;\n&lt;p&gt;I l&amp;oslash;bet af natten er Mads blevet testet positiv for corona, derfor er hele redaktionen blevet forment til hver deres k&amp;aelig;lder. Derfor beklager vi ogs&amp;aring; d&amp;aring;rligere lydkvalitet.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;f-rste-indtryk-af-valgnatten&quot;},{&quot;id&quot;:&quot;313a2c3e-b387-469c-9a02-ac67017c237f&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/313a2c3e-b387-469c-9a02-ac67017c237f\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/313a2c3e-b387-469c-9a02-ac67017c237f\/audio.mp3&quot;,&quot;published&quot;:1604355360,&quot;duration&quot;:2115,&quot;title&quot;:&quot;De sidste ord&quot;,&quot;description&quot;:&quot;&lt;p&gt;Slutspurten forts&amp;aelig;tter, og nu er der snart ikke mere for de to kandidater at g&amp;oslash;re, f&amp;oslash;r at amerikanerne skal til stemmeurnerne og v&amp;aelig;lge USAs n&amp;aelig;ste pr&amp;aelig;sident. Hvem er kommet bedst i m&amp;aring;l? Og hvordan har Biden og Trump hver is&amp;aelig;r valgt at bruge deres sidste timer p&amp;aring; kampagnesporet?&lt;\/p&gt;\n&lt;p&gt;Mads er ogs&amp;aring; kommet ud af sin k&amp;aelig;lder, efter at have levet som Joe Biden i et par dage - og er heldigvis sluppet ud uden corona eller blodprop.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;de-sidste-ord&quot;},{&quot;id&quot;:&quot;1b541b06-1d30-42ec-80c0-ac6700aca57d&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1b541b06-1d30-42ec-80c0-ac6700aca57d\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1b541b06-1d30-42ec-80c0-ac6700aca57d\/audio.mp3&quot;,&quot;published&quot;:1604309813,&quot;duration&quot;:2488,&quot;title&quot;:&quot;Bliver det en jordskredssejr til Biden?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det er lige om lidt, at det amerikanske pr&amp;aelig;sidentvalg n&amp;aring;r sin konklusion, og alt peger p&amp;aring; at Biden st&amp;aring;r til sejren. Sp&amp;oslash;rgsm&amp;aring;let er om sejren nu ogs&amp;aring; er hjemme, eller om det bare er en gentagelse af sidste pr&amp;aelig;sidentvalg, hvor alle troede at Hillary ville l&amp;oslash;be med sejren.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;bliver-det-en-jordskredssejr-til-biden&quot;},{&quot;id&quot;:&quot;affa7ae5-9067-4229-9a4e-ac640089a243&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/affa7ae5-9067-4229-9a4e-ac640089a243\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/affa7ae5-9067-4229-9a4e-ac640089a243\/audio.mp3&quot;,&quot;published&quot;:1604043579,&quot;duration&quot;:3258,&quot;title&quot;:&quot;Walmart frygter en revolution&quot;,&quot;description&quot;:&quot;&lt;p&gt;Valgkampen spidser til - og alt peger efterh&amp;aring;nden mod at Biden kommer til at l&amp;oslash;be med sejren. Samtidig har butiksk&amp;aelig;den Walmart valgt at stoppe midlertidigt for salg af v&amp;aring;ben og ammunition, indtil valget er overst&amp;aring;et.&lt;\/p&gt;\n&lt;p&gt;Samtidig gennemg&amp;aring;r vi ogs&amp;aring; de to andre valg, som foreg&amp;aring;r samtidig med pr&amp;aelig;sidentvalget. Nemlig valget til repr&amp;aelig;sentanternes hus samt sentatet.&amp;nbsp;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;walmart-frygter-en-revolution&quot;},{&quot;id&quot;:&quot;1ebc372b-82b4-4a6a-9759-ac5d0059c955&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1ebc372b-82b4-4a6a-9759-ac5d0059c955\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1ebc372b-82b4-4a6a-9759-ac5d0059c955\/audio.mp3&quot;,&quot;published&quot;:1603423920,&quot;duration&quot;:2329,&quot;title&quot;:&quot;Den sidste debat&quot;,&quot;description&quot;:&quot;&lt;p&gt;Donald Trump og Joe Biden har holdt deres sidste debat, f&amp;oslash;r at amerikanerne for alvor skal til stemmeurnerne og v&amp;aelig;lge USAs n&amp;aelig;ste pr&amp;aelig;sident.&lt;\/p&gt;\n&lt;p&gt;Mads og David har fulgt med hele natten, og giver deres dugfriske analyse af hvem der vandt, og hvem som tabte - og hvordan det kommer til at p&amp;aring;virke slutspurten for pr&amp;aelig;sidentvalget.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;den-sidste-debat&quot;},{&quot;id&quot;:&quot;d537b764-d906-4b12-9d38-ac560083bb6c&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/d537b764-d906-4b12-9d38-ac560083bb6c\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/d537b764-d906-4b12-9d38-ac560083bb6c\/audio.mp3&quot;,&quot;published&quot;:1602828462,&quot;duration&quot;:3032,&quot;title&quot;:&quot;Får Biden særbehandling?&quot;,&quot;description&quot;:&quot;&lt;p&gt;I l&amp;oslash;bet af natten har der v&amp;aelig;ret et digitalt town-hall m&amp;oslash;de mellem de to pr&amp;aelig;sidentkandidater. Sp&amp;oslash;rgsm&amp;aring;let er om Biden fik s&amp;aelig;rbehandling i forhold til Trump?&lt;\/p&gt;\n&lt;p&gt;Samtidig ser alle meningsm&amp;aring;linger bedre og bedre ud for Biden, der lige nu st&amp;aring;r til en jordskredssejr.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;f-r-biden-s-rbehandling&quot;},{&quot;id&quot;:&quot;816da0fa-72b3-4d28-b7b3-ac5000d73eb8&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/816da0fa-72b3-4d28-b7b3-ac5000d73eb8\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/816da0fa-72b3-4d28-b7b3-ac5000d73eb8\/audio.mp3&quot;,&quot;published&quot;:1602329112,&quot;duration&quot;:4088,&quot;title&quot;:&quot;Hvem vandt debatten - Harris eller Pence?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Imens det stadig er uklart hvor stor en betydning corona f&amp;aring;r p&amp;aring; resten af valgkampen har de to vicepr&amp;aelig;sidentkandidater m&amp;oslash;dt hinanden i en-til-en debat - men hvem vandt, Harris eller Pence?&lt;\/p&gt;\n&lt;p&gt;Samtidig mindes vi Eddie Van Halen, som desv&amp;aelig;rre er g&amp;aring;et bort tidligere p&amp;aring; ugen.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;hvem-vandt-debatten-harris-eller-pence&quot;},{&quot;id&quot;:&quot;19f7e5b8-ff38-46b7-a3f7-ac4900c69bd1&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/19f7e5b8-ff38-46b7-a3f7-ac4900c69bd1\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/19f7e5b8-ff38-46b7-a3f7-ac4900c69bd1\/audio.mp3&quot;,&quot;published&quot;:1601720258,&quot;duration&quot;:3805,&quot;title&quot;:&quot;De tre scenarier for Trumps sygdom&quot;,&quot;description&quot;:&quot;&lt;p&gt;Trump har f&amp;aring;et corona, og lige pludselig er pr&amp;aelig;sidentvalget vendt fuldst&amp;aelig;ndig p&amp;aring; hovedet. For hvad betyder det for valgkampen, n&amp;aring;r en af deltagerne bliver syg - og ikke mindst p&amp;aring; grund af corona.&lt;\/p&gt;\n&lt;p&gt;Mads og David gennemg&amp;aring;r de tre scenarier for Trumps sygdomsforl&amp;oslash;b, og kommer med deres bud p&amp;aring; hvad de hver is&amp;aelig;r betyder for b&amp;aring;de Trumps og Bidens valgkamp og sandsynlighed for at blive pr&amp;aelig;sident.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;de-tre-scenarier-for-trumps-sygdom&quot;},{&quot;id&quot;:&quot;b724b271-e73e-4c96-b5e2-ac440121aeaa&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/b724b271-e73e-4c96-b5e2-ac440121aeaa\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/b724b271-e73e-4c96-b5e2-ac440121aeaa\/audio.mp3&quot;,&quot;published&quot;:1601307797,&quot;duration&quot;:2838,&quot;title&quot;:&quot;Late september surprise&quot;,&quot;description&quot;:&quot;&lt;p&gt;P&amp;aring; baggrund af New York Times artikelserie om Donald Trumps skattesag, er Mads og David hoppet i studiet til en s&amp;aelig;rlig special af Kampagnesporet.&lt;\/p&gt;\n&lt;p&gt;Du f&amp;aring;r en grundig gennemgang af de centrale elementer afsl&amp;oslash;ringerne om Trumps skatteforhold, samt hvilke konsekvenser det f&amp;aring;r i forhold til den kommende debat - og valgkampen i det hele taget.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;late-september-surprise&quot;},{&quot;id&quot;:&quot;b6ca1e4a-6155-494d-86f9-ac41009408db&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/b6ca1e4a-6155-494d-86f9-ac41009408db\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/b6ca1e4a-6155-494d-86f9-ac41009408db\/audio.mp3&quot;,&quot;published&quot;:1601018204,&quot;duration&quot;:4087,&quot;title&quot;:&quot;Er Trump klar til et militærkup?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Der har v&amp;aelig;ret meget diskussion frem og tilbage, hvad Trump mente da han blev spurgt til, hvorvidt han ville anerkende et nederlag til pr&amp;aelig;sidentvalget. Demokraterne mener at det tyder p&amp;aring; at Trump vil g&amp;oslash;re alt i sin magt, for ikke at skulle fral&amp;aelig;gge sig pr&amp;aelig;sidentembedet - men er det en storm i et glas vand?&lt;\/p&gt;\n&lt;p&gt;Kampen om den nye h&amp;oslash;jesteretsdommer er i spil, sp&amp;oslash;rgsm&amp;aring;let er om erstatningen skal findes f&amp;oslash;r eller efter et pr&amp;aelig;sidentvalg, det kan nemlig have afg&amp;oslash;rende betydning p&amp;aring; magtbalancen mellem demokrater og republikanere.&lt;\/p&gt;\n&lt;p&gt;Vi skal ogs&amp;aring; kigge p&amp;aring; Bob Woodwards nye bog \&quot;Rage\&quot; - lever den op til hypen, eller er det den sv&amp;aelig;re 2'er?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-trump-klar-til-et-milit-rkup&quot;},{&quot;id&quot;:&quot;f3d9160d-b86b-4f5f-ac40-ac3a0096834f&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f3d9160d-b86b-4f5f-ac40-ac3a0096834f\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f3d9160d-b86b-4f5f-ac40-ac3a0096834f\/audio.mp3&quot;,&quot;published&quot;:1600413789,&quot;duration&quot;:2958,&quot;title&quot;:&quot;Er Biden på stoffer?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Hvis du sp&amp;oslash;rger Donald Trump, s&amp;aring; er der meget som tyder p&amp;aring; det. I hvert fald undrer den amerikanske pr&amp;aelig;sident sig over, at hans konkurrent til det kommende pr&amp;aelig;sidentvalg pludselig virker meget mere frisk.&lt;\/p&gt;\n&lt;p&gt;Vi f&amp;aring;r ogs&amp;aring; en anmeldelse af f&amp;oslash;rste halvdel af Michael Cohens nye bog.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-biden-p-stoffer&quot;},{&quot;id&quot;:&quot;94c09db9-a565-4d9a-b756-ac330091119c&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/94c09db9-a565-4d9a-b756-ac330091119c\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/94c09db9-a565-4d9a-b756-ac330091119c\/audio.mp3&quot;,&quot;published&quot;:1599808937,&quot;duration&quot;:2531,&quot;title&quot;:&quot;Optakt til \&quot;Rage\&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Om en uges tid udkommer Bob Woodwards anden bog i serien om Donald Trump, og allerede nu tegner den til at have masser af opsigtsv&amp;aelig;kkende detaljer.&lt;\/p&gt;\n&lt;p&gt;Trump er nemlig kommet til at indr&amp;oslash;mme at corona m&amp;aring;ske var lidt farligere end han havde givet udtryk for i medierne.&lt;\/p&gt;\n&lt;p&gt;Samtidig er David taget til s&amp;oslash;nderjylland og er derfor med p&amp;aring; en lidt skrattende telefonforbindelse.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;optakt-til-rage&quot;},{&quot;id&quot;:&quot;211c6f53-8903-478f-b4b9-ac2c008d9deb&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/211c6f53-8903-478f-b4b9-ac2c008d9deb\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/211c6f53-8903-478f-b4b9-ac2c008d9deb\/audio.mp3&quot;,&quot;published&quot;:1599201914,&quot;duration&quot;:3450,&quot;title&quot;:&quot;Det første nederlag til Kennedy&quot;,&quot;description&quot;:&quot;&lt;p&gt;For f&amp;oslash;rste gang nogensinde har en Kennedy tabt et valg i Massachusetts, en historisk begivenhed og en st&amp;aelig;rk indikator for bev&amp;aelig;gelserne i det demokratiske partis progressive fl&amp;oslash;je.&lt;\/p&gt;\n&lt;p&gt;Samtidig er Biden endnu engang blevet fanget p&amp;aring; et sk&amp;aelig;vt ben, og har klokket i en udtalelse.&lt;\/p&gt;\n&lt;p&gt;Derudover forts&amp;aelig;tter opt&amp;oslash;jerne og demonstrationerne p&amp;aring; tv&amp;aelig;rs af USA, og det er stadig usikkert hvilket parti. som v&amp;aelig;lger den strategiske tilgang til emnet, som er mest popul&amp;aelig;rt hos v&amp;aelig;lgerne.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;det-f-rste-nederlag-til-kennedy&quot;},{&quot;id&quot;:&quot;d823c262-30b2-4b14-9c70-ac25006b5a3e&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/d823c262-30b2-4b14-9c70-ac25006b5a3e\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/d823c262-30b2-4b14-9c70-ac25006b5a3e\/audio.mp3&quot;,&quot;published&quot;:1598589821,&quot;duration&quot;:3371,&quot;title&quot;:&quot;Det republikanske konvent&quot;,&quot;description&quot;:&quot;&lt;p&gt;Mads og David har endnu engang v&amp;aelig;ret oppe hele natten, for at giv en dugfrisk analyse af det republikanske konvent - og ikke mindst vurdere hvem der l&amp;oslash;b med det mest vellykkede konvent af de to partier.&lt;\/p&gt;\n&lt;p&gt;En ny drabssag har ogs&amp;aring; pustet yderligere til flammerne i Black Lives Matter demonstrationerne p&amp;aring; tv&amp;aelig;rs af landet. Imens h&amp;aring;ndtere de to partier situationen vidt forskelligt.&lt;\/p&gt;\n&lt;p&gt;Til sidst slutter vi af med en ikonisk tale fra John Deberry Jr.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;det-republikanske-konvent&quot;},{&quot;id&quot;:&quot;7c153201-5582-4591-b39c-ac1d00abfc0d&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/7c153201-5582-4591-b39c-ac1d00abfc0d\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/7c153201-5582-4591-b39c-ac1d00abfc0d\/audio.mp3&quot;,&quot;published&quot;:1597912260,&quot;duration&quot;:3018,&quot;title&quot;:&quot;Sidste nyt fra demokraternes konvent&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det er torsdag morgen - Mads og David har holdt sig v&amp;aring;gne hele natten, for at kunne give dig en dugfrisk analyse fra det demokratiske konvent.&amp;nbsp;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;sidste-nyt-fra-det-demokratiske-konvent&quot;},{&quot;id&quot;:&quot;97b3ea8f-9b6e-433e-819d-ac170082db35&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/97b3ea8f-9b6e-433e-819d-ac170082db35\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/97b3ea8f-9b6e-433e-819d-ac170082db35\/audio.mp3&quot;,&quot;published&quot;:1597385583,&quot;duration&quot;:3265,&quot;title&quot;:&quot;Den nye vicepræsidentkandidat&quot;,&quot;description&quot;:&quot;&lt;p&gt;Joe Bidens nye videpr&amp;aelig;sidentkandidat er blevet afsl&amp;oslash;ret - og valget faldt p&amp;aring; Kamala Harris. Sp&amp;oslash;rgsm&amp;aring;let er, var hun den st&amp;aelig;rkeste kandidat - og hvordan kommer Biden til at bruge hende i sin valgkamp? Samtidig kigger vi ogs&amp;aring; tilbage p&amp;aring; tidligere vicepr&amp;aelig;sidenter, og hvordan de var med til at p&amp;aring;virke tidligere pr&amp;aelig;sidentvalg.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;den-nye-vicepr-sidentkandidat&quot;},{&quot;id&quot;:&quot;0049b034-a06b-47ed-be29-ac0f01821e02&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/0049b034-a06b-47ed-be29-ac0f01821e02\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/0049b034-a06b-47ed-be29-ac0f01821e02\/audio.mp3&quot;,&quot;published&quot;:1596749831,&quot;duration&quot;:3294,&quot;title&quot;:&quot;Kan alderdom koste Biden valget?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Efter en lang nedtur, er tingene pludselig begyndt at vende for Trump. Det er p&amp;aring; trods af endnu et pinligt interview, hvor USA stadig klarer sig str&amp;aring;lende if&amp;oslash;lge Trump selv. Samtidig er Biden g&amp;aring;et i fuld defensiv, efter flere angreb der g&amp;aring;r p&amp;aring; den 77-&amp;aring;rige pr&amp;aelig;sidentkandidats alder. Valget bev&amp;aelig;ger sig t&amp;aelig;ttere p&amp;aring;, og det bliver p&amp;aring; ingen m&amp;aring;der mindre interessant for hver dag der g&amp;aring;r.&amp;nbsp;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kan-alderdom-koste-biden-valget&quot;},{&quot;id&quot;:&quot;ec7110af-e815-4fc4-94b1-ac08015a5d05&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/ec7110af-e815-4fc4-94b1-ac08015a5d05\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/ec7110af-e815-4fc4-94b1-ac08015a5d05\/audio.mp3&quot;,&quot;published&quot;:1596136490,&quot;duration&quot;:2103,&quot;title&quot;:&quot;Hvordan vinder Trump valget?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det st&amp;aring;r mildest talt d&amp;aring;rligt til for Trump i meningsm&amp;aring;lingerne. Sp&amp;oslash;rgsm&amp;aring;let er hvad der skal til for at vende skuden. David og Mads gennemg&amp;aring;r fire forskellige ting, som kan g&amp;oslash;re at Trump for alvor f&amp;aring;r vind i sejlene igen.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;hvordan-vinder-trump-valget&quot;},{&quot;id&quot;:&quot;7f021e93-89c5-4be7-8c45-ac02006e9878&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/7f021e93-89c5-4be7-8c45-ac02006e9878\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/7f021e93-89c5-4be7-8c45-ac02006e9878\/audio.mp3&quot;,&quot;published&quot;:1595566469,&quot;duration&quot;:3021,&quot;title&quot;:&quot;Taber Trump til corona?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det g&amp;aring;r d&amp;aring;rligt for Donald Trump i meningsm&amp;aring;lingerne - rigtigt d&amp;aring;rligt faktisk. Det gjorde det is&amp;aelig;r ikke bedre at han i et interview med Fox' Chris Wallace, oplever noget n&amp;aelig;r en offentlig nedsmeltning.&amp;nbsp;&lt;\/p&gt;\n&lt;p&gt;John Lewis er d&amp;oslash;d. Han var en af de mest indflydelsesrige personer, i kampen for lige rettigheder mellem hvide og sorte. Vi ser tilbage p&amp;aring; hans liv, og aktivistiske arbejde - og hvorfor han fortjener at blive h&amp;aelig;dret.&amp;nbsp;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;taber-trump-til-corona&quot;},{&quot;id&quot;:&quot;8df6d617-bdcf-462d-b0a7-abfa016d8ccf&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8df6d617-bdcf-462d-b0a7-abfa016d8ccf\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8df6d617-bdcf-462d-b0a7-abfa016d8ccf\/audio.mp3&quot;,&quot;published&quot;:1594930788,&quot;duration&quot;:2446,&quot;title&quot;:&quot;Vicepræsidentkandidater og endnu en bog om Trump&quot;,&quot;description&quot;:&quot;&lt;p&gt;Endnu en bog om Donald Trump har ramt boghandlerne, og endnu engang er den ikke flatterende for pr&amp;aelig;sidenten. Denne gang st&amp;aring;r hans niece bag. Derudover kommer Mads og David rundt om demokraternes vicepr&amp;aelig;sidentkandidater og de seneste meningsm&amp;aring;linger.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;vicepr-sidentkandidater-og-endnu-en-bog-om-trump&quot;},{&quot;id&quot;:&quot;70775871-6f5d-459d-bf3b-abf3017bff36&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/70775871-6f5d-459d-bf3b-abf3017bff36\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/70775871-6f5d-459d-bf3b-abf3017bff36\/audio.mp3&quot;,&quot;published&quot;:1594329113,&quot;duration&quot;:2882,&quot;title&quot;:&quot;Kanye West som præsident&quot;,&quot;description&quot;:&quot;&lt;p dir=\&quot;ltr\&quot;&gt;#2020VISION var hashtagget som musikeren Kanye West brugte forleden, da han ud af det bl&amp;aring; annoncerede, at han planl&amp;aelig;gger at stille op som pr&amp;aelig;sidentkandidat. Sp&amp;oslash;rgsm&amp;aring;let er bare: er det overhoved muligt?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kanye-west-som-pr-sident&quot;},{&quot;id&quot;:&quot;2048df90-7356-4462-a13c-abec010e1294&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/2048df90-7356-4462-a13c-abec010e1294\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/2048df90-7356-4462-a13c-abec010e1294\/audio.mp3&quot;,&quot;published&quot;:1593700212,&quot;duration&quot;:2786,&quot;title&quot;:&quot;Status på valgkampen og John Boltons bog&quot;,&quot;description&quot;:&quot;&lt;p&gt;Den af Donald Trump udn&amp;aelig;vnte idiot John Bolton har udgivet en bog om sin tid i det hvide hus. David Trads og Mads Fuglede vender bogens indhold og giver en status p&amp;aring; valgkampen fire m&amp;aring;neder f&amp;oslash;r stemmeurnerne skal t&amp;aelig;lles op.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;status-p-valgkampen-og-john-boltons-bog&quot;},{&quot;id&quot;:&quot;3d307bff-3a60-4a55-a72d-abeb003c7205&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/3d307bff-3a60-4a55-a72d-abeb003c7205\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/3d307bff-3a60-4a55-a72d-abeb003c7205\/audio.mp3&quot;,&quot;published&quot;:1593495960,&quot;duration&quot;:2826,&quot;title&quot;:&quot;Ødelagte statuer og et spoleret rally&quot;,&quot;description&quot;:&quot;&lt;p&gt;USA er stadig i brand, og debatten om statuer af gamle m&amp;aelig;nd raser. Samtidig har Donald Trump fors&amp;oslash;gt at holde et rally i Tulsa, Oklahoma, men meget f&amp;aelig;rre mennesker m&amp;oslash;dte op, end arrang&amp;oslash;rerne havde regnet med. Fans af koreansk popmusik og brugere af det sociale medie TikTok fik nemlig spoleret pr&amp;aelig;sidentens store dag, da de bookede en masse billetter, som de ikke afhentede.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;delagte-statuer-og-et-spoleret-rally&quot;},{&quot;id&quot;:&quot;8cd27408-2bf6-48d1-92b4-abdf005bf377&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8cd27408-2bf6-48d1-92b4-abdf005bf377\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8cd27408-2bf6-48d1-92b4-abdf005bf377\/audio.mp3&quot;,&quot;published&quot;:1592538335,&quot;duration&quot;:3052,&quot;title&quot;:&quot;Trump tilbage på Kampagnesporet&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det tyder p&amp;aring; at hashtagget #BunkerBoy har r&amp;oslash;rt ved Donald Trumps stolthed, i hvert fald vil han ikke l&amp;aelig;ngere holde sig indend&amp;oslash;rs p&amp;aring; trods af corona. I stedet har han planer om at afholde et k&amp;aelig;mpe rally i staten Oklohoma, som stadig k&amp;aelig;mper med at f&amp;aring; bugt med corona.&lt;\/p&gt;\n&lt;p&gt;Den tidligere sikkerhedsr&amp;aring;dgiver hos Trump, John Bolton, er ogs&amp;aring; aktuel med en ny bog der giver os endnu et indblik i, hvordan det er at arbejde sammen med pr&amp;aelig;sidenten - Men udkommer bogen nogensinde?&lt;\/p&gt;\n&lt;p&gt;Til sidst er Bob Dylan ogs&amp;aring; aktuel med et nyt album, som blandt andet dykker ned i mordet p&amp;aring; JFK.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;trump-tilbage-p-kampagnesporet&quot;},{&quot;id&quot;:&quot;099c70ab-f798-4d53-8f8e-abd800731b80&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/099c70ab-f798-4d53-8f8e-abd800731b80\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/099c70ab-f798-4d53-8f8e-abd800731b80\/audio.mp3&quot;,&quot;published&quot;:1591938620,&quot;duration&quot;:2751,&quot;title&quot;:&quot;Opgøret med racisme i USA&quot;,&quot;description&quot;:&quot;&lt;p&gt;Hvad kommer de mange demonstrationer i USA til at &amp;aelig;ndre fremadrettet? Kampagnesporet kigger tilbage p&amp;aring; de gange, hvor det amerikanske folk tidligere har fors&amp;oslash;gt at tage et endeligt opg&amp;oslash;r med racisme - og i hvor stor grad det har virket eller ej.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;opg-ret-med-racisme-i-usa&quot;},{&quot;id&quot;:&quot;e5183af8-cec2-438b-b476-abd1007c85e4&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/e5183af8-cec2-438b-b476-abd1007c85e4\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/e5183af8-cec2-438b-b476-abd1007c85e4\/audio.mp3&quot;,&quot;published&quot;:1591335951,&quot;duration&quot;:3731,&quot;title&quot;:&quot;Er USA ved at falde fra hinanden?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Efter drabet p&amp;aring; George Floyd har en b&amp;oslash;lge af voldelige demonstrationer bredt sig over USA. Med en overflod af videoer p&amp;aring; internettet, som viser politivold, plyndringer, h&amp;aelig;rv&amp;aelig;rk og brand i gaderne, kan det virke til at USA n&amp;aelig;rmest er ved at g&amp;aring; i opl&amp;oslash;sning. Kigges der tilbage i historien, er det dog ikke f&amp;oslash;rste gang, at vi har set lignende sager i De Forenede Stater.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-usa-ved-at-falde-fra-hinanden&quot;},{&quot;id&quot;:&quot;e4a6949b-eef5-4dc2-b9d6-abca00465850&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/e4a6949b-eef5-4dc2-b9d6-abca00465850\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/e4a6949b-eef5-4dc2-b9d6-abca00465850\/audio.mp3&quot;,&quot;published&quot;:1590719361,&quot;duration&quot;:2891,&quot;title&quot;:&quot;Konspirationsteorier og brevstemmer&quot;,&quot;description&quot;:&quot;&lt;p&gt;Har tidligere TV v&amp;aelig;rt Joe Scarborough beg&amp;aring;et et mord? Intet tyder p&amp;aring; det, men alligevel lykkedes det for pr&amp;aelig;sident Trump at skrive om det p&amp;aring; Twitter.&lt;\/p&gt;\n&lt;p&gt;Samtidig er det diskussionen om brevstemmer under et kommende valg, ogs&amp;aring; endt med at blive noget omdiskuteret - fordi skal amerikanske borgere have lov til at stemme via brev til et kommende valg?&lt;\/p&gt;\n&lt;p&gt;Til sidst kommer vi ogs&amp;aring; ind p&amp;aring; de triste videoer, der florerere p&amp;aring; nettet i &amp;oslash;jeblikket som binder sig til #ICantBreathe som fremh&amp;aelig;ver at kampen mod racisme stadig ikke er vundet.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;konspirationsteorier-og-brevstemmer&quot;},{&quot;id&quot;:&quot;8ab97452-aae2-4fb8-843e-abbc0089e59e&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8ab97452-aae2-4fb8-843e-abbc0089e59e\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8ab97452-aae2-4fb8-843e-abbc0089e59e\/audio.mp3&quot;,&quot;published&quot;:1589524286,&quot;duration&quot;:3103,&quot;title&quot;:&quot;Obamagate&quot;,&quot;description&quot;:&quot;&lt;p&gt;Hvad er den fam&amp;oslash;se Obamagate, som Trump pludselig tweetede om ud af ingenting? Det kigger vi p&amp;aring; i dagens udsendelse, sammen med et noget venligtsindet interview med pr&amp;aelig;sidenten selv - der st&amp;aring;r noget i kontrast til hvad man kender fra den danske presse.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;obamagate&quot;},{&quot;id&quot;:&quot;10a3919f-81ab-433f-aece-abb50094695c&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/10a3919f-81ab-433f-aece-abb50094695c\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/10a3919f-81ab-433f-aece-abb50094695c\/audio.mp3&quot;,&quot;published&quot;:1588921688,&quot;duration&quot;:3205,&quot;title&quot;:&quot;Biden hjemsøges af anklager om sexchikane&quot;,&quot;description&quot;:&quot;&lt;p&gt;En af Joe Bidens tidligere medarbejdere, er st&amp;aring;et frem med anklager om sexchikane - kan det v&amp;aelig;re en stopklods for Biden, som ellers st&amp;aring;r st&amp;aelig;rkt i m&amp;aring;lingerne? Samtidig fors&amp;oslash;ger en ny reklame, at g&amp;oslash;re det helt klart, at Trump p&amp;aring; ingen er liges&amp;aring; stor som Reagan.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;biden-hjems-ges-af-anklager-om-sexchikane&quot;},{&quot;id&quot;:&quot;339d6e43-d458-480a-a78a-abae0073653e&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/339d6e43-d458-480a-a78a-abae0073653e\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/339d6e43-d458-480a-a78a-abae0073653e\/audio.mp3&quot;,&quot;published&quot;:1588310045,&quot;duration&quot;:2779,&quot;title&quot;:&quot;Er Biden eller Trump i lommen på Kina?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Der er for alvor g&amp;aring;et i politik i den amerikanske kamp mod corona. Biden og Trump k&amp;aelig;mper om, at udstille hinanden som v&amp;aelig;rende bl&amp;oslash;ds&amp;oslash;dne, ubeslutsomme og ikke mindst - fan af Kina og deres fors&amp;oslash;g p&amp;aring; at indd&amp;aelig;mme virussens udbredelse.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-biden-eller-trump-i-lommen-p-kina&quot;},{&quot;id&quot;:&quot;296e42a7-98fa-4139-8234-aba600a2f072&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/296e42a7-98fa-4139-8234-aba600a2f072\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/296e42a7-98fa-4139-8234-aba600a2f072\/audio.mp3&quot;,&quot;published&quot;:1587629192,&quot;duration&quot;:3124,&quot;title&quot;:&quot;Hvem bliver demokraternes vicepræsident?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Nu hvor det er sl&amp;aring;et fast, at Joe Biden bliver den demokratiske pr&amp;aelig;sidentkandidat er sp&amp;oslash;rgsm&amp;aring;let nu hvem der skal st&amp;aring; som Bidens n&amp;aelig;stkommanderende. Det er tidligere blevet sl&amp;aring;et fast, at kandidaten skal v&amp;aelig;re en kvinde efter at Biden lovede det live i fjernsynet - Men m&amp;aring;ske er der en chance, for at han bryder sit l&amp;oslash;fte? Hvem bliver det, og hvilke kriterier skal en vicepr&amp;aelig;sidentskandidat opfylde i det hele taget?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;hvem-bliver-demokraternes-vicepr-sident&quot;},{&quot;id&quot;:&quot;caacc50c-65d3-41f1-9e25-aba2016c4eb3&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/caacc50c-65d3-41f1-9e25-aba2016c4eb3\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/caacc50c-65d3-41f1-9e25-aba2016c4eb3\/audio.mp3&quot;,&quot;published&quot;:1587327584,&quot;duration&quot;:4718,&quot;title&quot;:&quot;Er Trump konge i USA?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Kampagnesporet er tilbage, nu fri af knitrende telefonforbindelser og andet teknisk fnidder. Det er heldig, fordi der er rigeligt at tale om! Trump er kommet til at omtale sig selv, som at v&amp;aelig;re noget n&amp;aelig;r konge af USA. Men hvor meget magt har den amerikanske pr&amp;aelig;sident egentlig i krisetider? Joe Biden st&amp;aring;r ogs&amp;aring; tilbage til som den demokratiske sejrsherre med masser af rygd&amp;aelig;kning. Derudover er der en hyldest til musikeren John Prine, som desv&amp;aelig;rre blev et af de mange ofre for corona.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-trump-konge-i-usa&quot;},{&quot;id&quot;:&quot;29ab59c7-1e0e-47f8-a9fc-ab92005ba7b7&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/29ab59c7-1e0e-47f8-a9fc-ab92005ba7b7\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/29ab59c7-1e0e-47f8-a9fc-ab92005ba7b7\/audio.mp3&quot;,&quot;published&quot;:1585885307,&quot;duration&quot;:2385,&quot;title&quot;:&quot;Kan Trump aflyse valget?&quot;,&quot;description&quot;:&quot;&lt;p&gt;USA k&amp;aelig;mper stadig med corona, som mange andre lande p&amp;aring; verdensplan. Ligesom vi kender det i Danmark, s&amp;aring; betyder det ogs&amp;aring; at flere arrangementer bliver aflyst eller udsat. Det har resulteret i, at flere er begyndt at spekulere i om Trump ogs&amp;aring; vil pr&amp;oslash;ve at uds&amp;aelig;tte - eller m&amp;aring;ske helt aflyse - pr&amp;aelig;sidentvalget til november - men er det overhoved muligt?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kan-trump-aflyse-valget&quot;},{&quot;id&quot;:&quot;31e7cd67-48b3-4470-9123-ab8b009410f2&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/31e7cd67-48b3-4470-9123-ab8b009410f2\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/31e7cd67-48b3-4470-9123-ab8b009410f2\/audio.mp3&quot;,&quot;published&quot;:1585296589,&quot;duration&quot;:3648,&quot;title&quot;:&quot;En hyldest til Kenny Rogers&quot;,&quot;description&quot;:&quot;&lt;p&gt;En af de st&amp;oslash;rste i country-genrens historie er g&amp;aring;et bort. Kenny Rogers d&amp;oslash;de i en alder af 81 &amp;aring;r. Kampagnesporet kigger tilbage p&amp;aring; nogle af de st&amp;oslash;rste hits, samt hvem Rogers var som person og kunstner.&lt;\/p&gt;\n&lt;p&gt;Derudover skal vi ogs&amp;aring; have en status p&amp;aring; den amerikanske corona-situation med et perspektiv fra b&amp;aring;de det hvide hus, samt et helt andet hus i Delaware. Den demokratiske pr&amp;aelig;sidentkandidat Joe Biden, har nemlig valgt at lave sin egen dagligstue om til et ministudie, hvor han kan tale til medier og v&amp;aelig;lgere, imens han holder sig inden d&amp;oslash;re i sikkerhed fra coronavirussen.&amp;nbsp;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;en-hyldest-til-kenny-rogers&quot;},{&quot;id&quot;:&quot;8df0a4c1-f3fe-406d-a9b9-ab840085ddec&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8df0a4c1-f3fe-406d-a9b9-ab840085ddec\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8df0a4c1-f3fe-406d-a9b9-ab840085ddec\/audio.mp3&quot;,&quot;published&quot;:1584688374,&quot;duration&quot;:2889,&quot;title&quot;:&quot;Trækker Sanders sig?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Imens USA langsomt kun f&amp;aring;r corona p&amp;aring; dagsordenen, ligesom vi kender det herhjemme, s&amp;aring; er det demokratisk prim&amp;aelig;rvalg ved at n&amp;aring; sin ende. Der st&amp;aring;r en tydelig sejrherre tilbage - Joe Biden. Sp&amp;oslash;rgsm&amp;aring;let er bare om Bernie Sanders indser sit nederlag, eller om han ligesom under sidste valg, forts&amp;aelig;tter sin kampagne p&amp;aring; trods af meget sn&amp;aelig;vre udsigter til sejr.&lt;\/p&gt;\n&lt;p&gt;Derudover skal vi selvf&amp;oslash;lgelig ogs&amp;aring; se p&amp;aring; hvordan landets nuv&amp;aelig;rende leder, Donald Trump, klarer sig igennem den stadigt voksende coronakrise.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;tr-kker-sanders-sig&quot;},{&quot;id&quot;:&quot;cc785460-0447-4af8-8a9e-ab8100d367a1&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/cc785460-0447-4af8-8a9e-ab8100d367a1\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/cc785460-0447-4af8-8a9e-ab8100d367a1\/audio.mp3&quot;,&quot;published&quot;:1584446334,&quot;duration&quot;:2382,&quot;title&quot;:&quot;Vasker Bernie og Biden hænder?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Som alle andre tager Kampagnesporet helt s&amp;aelig;rlige forholdsregler n&amp;aring;r det kommer til coronavirus. Derfor har vi hver is&amp;aelig;r forskanset os med d&amp;aring;semakrel og 3-lags toiletpapir, og laver programmet opdelt. Men frygt ej - fordi du kan stadig f&amp;aring; svar p&amp;aring;, om den demokratiske pr&amp;aelig;sidentkandidat husker at vaske sine h&amp;aelig;nder - i bogstavelig forstand.&amp;nbsp;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;vasker-bernie-og-biden-h-nder&quot;},{&quot;id&quot;:&quot;29eb4fb0-9282-462e-9d3b-ab7400b2d1ce&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/29eb4fb0-9282-462e-9d3b-ab7400b2d1ce\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/29eb4fb0-9282-462e-9d3b-ab7400b2d1ce\/audio.mp3&quot;,&quot;published&quot;:1583316600,&quot;duration&quot;:2343,&quot;title&quot;:&quot;Super Tuesday Special - Live fra Berlingske&quot;,&quot;description&quot;:&quot;&lt;p&gt;David og Mads har siddet hele natten og fulgt med i den sk&amp;aelig;bnesvangre super tuesday, hvor der for alvor bliver tyndet ud i kandidaterne. Derfor er de taget til Berlingskes konferencesal, for at give det morgenfriske publikum, en opdatering p&amp;aring; det amerikanske prim&amp;aelig;rvalg. Biden har gjort comeback imod alt forventning, og imens er sp&amp;oslash;rgsm&amp;aring;let om Bernie kan mobilisere sine v&amp;aelig;lgere, til at vinde over Obamas tidligere vicepr&amp;aelig;sident.&amp;nbsp;&lt;\/p&gt;\n&lt;p&gt;&lt;strong&gt;OBS: VI BEKLAGER FORRINGET LYDKVALITET GRUNDET OPTAGELSEN ER LIVE FRA SALEN.&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;super-tuesday-special-live-fra-berlingske&quot;},{&quot;id&quot;:&quot;8d1b524e-39a7-452f-8ba9-ab6e00628231&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8d1b524e-39a7-452f-8ba9-ab6e00628231\/image.jpg?t=1582783362&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8d1b524e-39a7-452f-8ba9-ab6e00628231\/audio.mp3&quot;,&quot;published&quot;:1582779963,&quot;duration&quot;:3336,&quot;title&quot;:&quot;Er demokraterne ved at ødelægge sig selv?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Super tuesday n&amp;aelig;rmer sig med hastige skridt. Selvom det ofte plejer at v&amp;aelig;re et tidspunkt i tidligere prim&amp;aelig;rvalg, hvor de fleste opstillede kandidater allerede er sprunget fra, s&amp;aring; er dette prim&amp;aelig;rvalg noget anderledes. En stor h&amp;aring;ndfuld kandidater holder ved, og n&amp;aelig;gter at tr&amp;aelig;kke sig p&amp;aring; trods af valgresultater der opfordrer til alt andet end at forts&amp;aelig;tte kampagnesporet. Sp&amp;oslash;rgsm&amp;aring;let er bare, om de mange kandidater og den mudderkastning det medf&amp;oslash;rer, i virkeligheden er ved at splitte det demokratiske parti og dets v&amp;aelig;lgere fra hinanden?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-demokraterne-ved-at-del-gge-sig-selv&quot;},{&quot;id&quot;:&quot;1005b1ff-3d66-478e-956d-ab680072ec18&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1005b1ff-3d66-478e-956d-ab680072ec18\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1005b1ff-3d66-478e-956d-ab680072ec18\/audio.mp3&quot;,&quot;published&quot;:1582265324,&quot;duration&quot;:4228,&quot;title&quot;:&quot;Bloomberg på glat is&quot;,&quot;description&quot;:&quot;&lt;p&gt;multi-milliard&amp;aelig;ren Michael Bloomberg har for f&amp;oslash;rste gang vist sig i debatten til det amerikanske prim&amp;aelig;rvalg - og det var alt andet end en succes. P&amp;aring; trods af at Bernie st&amp;aring;r forrest i meningsm&amp;aring;lingerne, var de prim&amp;aelig;rt den nye mand p&amp;aring; talerstolen som stod i skudlinjen.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;bloomberg-p-glat-is&quot;},{&quot;id&quot;:&quot;8f4130a2-aa7b-4318-be31-ab610089a788&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8f4130a2-aa7b-4318-be31-ab610089a788\/image.jpg?t=1581668734&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/8f4130a2-aa7b-4318-be31-ab610089a788\/audio.mp3&quot;,&quot;published&quot;:1581665342,&quot;duration&quot;:3104,&quot;title&quot;:&quot;En fattig sejr til Bernie?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Prim&amp;aelig;rvalget ruller videre og som flere havde forventet, vandt Bernie valget i New Hampshire. Sp&amp;oslash;rgsm&amp;aring;let er bare, om det overhoved kunne t&amp;aelig;lles som en rigtig sejr? Som storfavorit var det kun med sn&amp;aelig;vre procenter, at Bernie ikke blev overg&amp;aring;et af Mayor Pete - samtidig tog Warren et stort nederlag, imens en anden kvindelig kandidat g&amp;oslash;r et comeback.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;en-fattig-sejr-til-bernie&quot;},{&quot;id&quot;:&quot;47913e91-8e10-4377-be36-ab59015c54c5&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/47913e91-8e10-4377-be36-ab59015c54c5\/image.jpg?t=1581023527&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/47913e91-8e10-4377-be36-ab59015c54c5\/audio.mp3&quot;,&quot;published&quot;:1581019927,&quot;duration&quot;:2987,&quot;title&quot;:&quot;Slam dunk til Donald Trump&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det har mildest talt v&amp;aelig;ret en fabelagtig uge for Donald Trump. En frikendelse i rigsretssagen har ledt til at en af hans potentielt st&amp;oslash;rste konkurrenter i det demokratiske prim&amp;aelig;rvalg, har m&amp;aring;tte lide et stort nederlag i Iowa. Imens st&amp;aring;r Trump tilbage p&amp;aring; toppen.&lt;\/p&gt;\n&lt;p&gt;Men hvad er status p&amp;aring; det kaotiske valg i Iowa, hvor der stadig hersker forvirring efter en kaotisk uge - som m&amp;aring; siges at have v&amp;aelig;ret alt andet end god for det demokratiske parti.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;slam-dunk-til-donald-trump&quot;},{&quot;id&quot;:&quot;98a21228-1a39-4d2f-89cb-ab53007f92e9&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/98a21228-1a39-4d2f-89cb-ab53007f92e9\/image.jpg?size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/98a21228-1a39-4d2f-89cb-ab53007f92e9\/audio.mp3&quot;,&quot;published&quot;:1580453400,&quot;duration&quot;:3273,&quot;title&quot;:&quot;Vild uge i Amerika&quot;,&quot;description&quot;:&quot;&lt;p&gt;Rigsretten k&amp;oslash;rer for fulde gardiner - om end den med n&amp;aelig;sten statsgaranti ender med at frikende Trump. Iowas prim&amp;aelig;rvalg k&amp;oslash;rer til geng&amp;aelig;ld p&amp;aring; nedsat blus - for Warren, Sanders og Klobuchar er som senatorer l&amp;aelig;nket til rigsretten i Washington. David Trads og Mads Fuglede analyserer det hele i denne uges Kampagnesporet&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;vild-uge-i-amerika&quot;},{&quot;id&quot;:&quot;f7d47190-737d-4d1b-a26c-ab4c0099742f&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f7d47190-737d-4d1b-a26c-ab4c0099742f\/image.jpg?t=1579857600&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f7d47190-737d-4d1b-a26c-ab4c0099742f\/audio.mp3&quot;,&quot;published&quot;:1579854035,&quot;duration&quot;:3473,&quot;title&quot;:&quot;De første 16 timer af impeachment-sagen&quot;,&quot;description&quot;:&quot;&lt;p&gt;Mads Fugelde og David Trads giver dig en opsamling - samt analyse - af de f&amp;oslash;rste 16 timer af impeachment-sagen mod Donald Trump.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;de-f-rste-16-timer-af-impeachment-sagen&quot;},{&quot;id&quot;:&quot;0ea3dbad-0c9e-4dda-9d81-ab4500cf4e36&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/0ea3dbad-0c9e-4dda-9d81-ab4500cf4e36\/image.jpg?t=1579264491&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/0ea3dbad-0c9e-4dda-9d81-ab4500cf4e36\/audio.mp3&quot;,&quot;published&quot;:1579208693,&quot;duration&quot;:3006,&quot;title&quot;:&quot;Er Bernie en løgner?&quot;,&quot;description&quot;:&quot;&lt;p&gt;Er venskabet mellem Bernie Sanders og Elizabeth Warren slut? De to kandidater til prim&amp;aelig;rvalget er kendt for at v&amp;aelig;re gode venner til daglig, men under den sidste tv-debat i Iowa blev venskabet sat p&amp;aring; pr&amp;oslash;ve. For passer det virkelig at Bernie har sagt det er umuligt for Warren at blive pr&amp;aelig;sident, fordi hun er en kvinde?&lt;\/p&gt;\r\n&lt;p&gt;Samtidig er den berygtede impeachment nu blevet en realitet, hvortil republikanerne allerede har n&amp;aelig;ret &amp;oslash;nske om at f&amp;aring; Biden familien til at vidne i sagen - noget som ikke just tyder positivt for Joe Bidens egen politiske agenda.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;er-bernie-en-l-gner&quot;},{&quot;id&quot;:&quot;5f651b0d-5dad-48bb-a549-ab4500cf9abe&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/5f651b0d-5dad-48bb-a549-ab4500cf9abe\/image.jpg?t=1579264556&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/5f651b0d-5dad-48bb-a549-ab4500cf9abe\/audio.mp3&quot;,&quot;published&quot;:1578064500,&quot;duration&quot;:3573,&quot;title&quot;:&quot;Det bliver nok Biden mod Trump&quot;,&quot;description&quot;:&quot;&lt;p&gt;Mads Fuglede og David Trads er enige om, at det formentlig bliver Joe Biden mod Donald Trump til november...men de er langt fra sikre. Bernie Sanders - &amp;lsquo;The Old Man&amp;rsquo; i Neil Youngs ber&amp;oslash;mte sang - rykker lige nu st&amp;aelig;rkt frem. Denne uges Kampagnesporet tager udgangspunkt i Trumps ordre om at henrette den iranske topgeneral, Qassem Suleimani, hvis position svarer til Mike Pences i USA. Fuglede og Trads stiller sp&amp;oslash;rgsm&amp;aring;let: Gad vide om Trumps ordre er udtryk for strategi eller bare en impuls. Lyt til svaret her:&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;det-bliver-nok-biden-mod-trump&quot;},{&quot;id&quot;:&quot;50da1781-ae06-4692-afea-ab4500cfe841&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/50da1781-ae06-4692-afea-ab4500cfe841\/image.jpg?t=1579264622&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/50da1781-ae06-4692-afea-ab4500cfe841\/audio.mp3&quot;,&quot;published&quot;:1577430840,&quot;duration&quot;:3414,&quot;title&quot;:&quot;Hvis nu Reagan havde tabt..&quot;,&quot;description&quot;:&quot;&lt;p&gt;Som historiker er Mads Fuglede ikke meget for kontrafaktisk historie, men David Trads presser ham i dag til at spekulere: Hvordan ville USA have set ud, hvis Ronald Reagan havde tabt sit genvalg i 1984? Hvis Walter Mondale havde vundet? Og hvordan ville Amerika have set ud, hvis John McCain i 2008 havde vundet over Barack Obama? Lyt til svarene i Kampagnesporet, som i denne uges julespecial ogs&amp;aring; er fyldt med country musik og Springsteen&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;hvis-nu-reagan-havde-tabt&quot;},{&quot;id&quot;:&quot;46d8056c-123b-4792-b872-ab4500d02d27&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/46d8056c-123b-4792-b872-ab4500d02d27\/image.jpg?t=1579264681&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/46d8056c-123b-4792-b872-ab4500d02d27\/audio.mp3&quot;,&quot;published&quot;:1576789200,&quot;duration&quot;:3626,&quot;title&quot;:&quot;Kampagnesporet 20-12-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kampagnesporet-20-12-19&quot;},{&quot;id&quot;:&quot;83b184d9-8451-4712-862d-ab4500d046be&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/83b184d9-8451-4712-862d-ab4500d046be\/image.jpg?t=1579264703&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/83b184d9-8451-4712-862d-ab4500d046be\/audio.mp3&quot;,&quot;published&quot;:1576230561,&quot;duration&quot;:3463,&quot;title&quot;:&quot;Den store emu-krig&quot;,&quot;description&quot;:&quot;&lt;p&gt;Hvad er sammenh&amp;aelig;nget med emuer og Trumps impeachment? Det har Mads Fuglede en ganske logisk forklaring p&amp;aring; i denne uges udgave af Kampagnesporet.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;den-store-emu-krig&quot;},{&quot;id&quot;:&quot;1042322c-0b86-4538-8119-ab4500d0a94f&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1042322c-0b86-4538-8119-ab4500d0a94f\/image.jpg?t=1579264787&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/1042322c-0b86-4538-8119-ab4500d0a94f\/audio.mp3&quot;,&quot;published&quot;:1575619463,&quot;duration&quot;:3655,&quot;title&quot;:&quot;Derfor griner verdens ledere af Trump&quot;,&quot;description&quot;:&quot;&lt;p&gt;NATO-topm&amp;oslash;det afsl&amp;oslash;rede mindst to ting: For det f&amp;oslash;rste at Donald Trump fortsat er rasende p&amp;aring; de lande, der ikke bidrager med to procent til milit&amp;aelig;ret, og at han t&amp;oslash;ver med at love opbakning til de lande, for eksempel Danmark, der ikke lever op til m&amp;aring;let, hvis de skulle blive angrebet. For det andet at de fleste af Vestens andre ledere, mest tydeligt franske Macron og canadiske Trudeau, &amp;aring;benlyst g&amp;oslash;r nar af Trump, n&amp;aring;r han ikke er i n&amp;aelig;rheden, og at USAs pr&amp;aelig;sident er s&amp;aring; tr&amp;aelig;t af det, at han forlod NATO-m&amp;oslash;det i utide. Mads Fuglede og David Trads g&amp;aring;r i denne uges udgave af Kampagnesporet i dybden med det transatlantiske samarbejde under Trump - og de n&amp;aring;r ogs&amp;aring; forbi Rigsretten, Demokraternes nominering og...hvorfor hader Trump hunde?&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;derfor-griner-verdens-ledere-af-trump&quot;},{&quot;id&quot;:&quot;a32a3af8-f14d-4b0c-97fc-ab4500d0c0e3&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/a32a3af8-f14d-4b0c-97fc-ab4500d0c0e3\/image.jpg?t=1579264807&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/a32a3af8-f14d-4b0c-97fc-ab4500d0c0e3\/audio.mp3&quot;,&quot;published&quot;:1575019849,&quot;duration&quot;:3191,&quot;title&quot;:&quot;Venstrefløjen angriber Obama for at være konservativ&quot;,&quot;description&quot;:&quot;&lt;p&gt;Demokraterne er igang med en benh&amp;aring;rd kamp om at v&amp;aelig;lge pr&amp;aelig;sidentkandidat - og der er endnu ingen tydelig favorit, som tr&amp;aelig;kker fra de andre: Joe Biden anklages for at v&amp;aelig;re for gammel; Bernie Sanders og Elizabeth Warren for at v&amp;aelig;re for venstreorienterede; Pete Buttigieg for at v&amp;aelig;re for ung; og Michael Blommberg for at v&amp;aelig;re for rig. Barack Obama, der vandt store sejre i 2008 og 2012, opfordrede for nylig sit parti til at passe p&amp;aring; med at bev&amp;aelig;ge sig for langt til venstre - en slet skjult kritik af Warren og Sanders - men nu f&amp;aring;r han s&amp;aring; sk&amp;aelig;ldud. Obama afsl&amp;oslash;rer sig selv, siger kritiserer p&amp;aring; venstrefl&amp;oslash;jen, som en...rig, elit&amp;aelig;r konservativ. Mads Fuglede og David Trads fort&amp;aelig;ller i denne uges udgave af Kampagnesporet om den demokratiske magt- og kulturkamp&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;venstrefl-jen-angriber-obama-for-at-v-re-konservat&quot;},{&quot;id&quot;:&quot;9c45498c-5ed5-4db7-aef3-ab4500d3b766&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/9c45498c-5ed5-4db7-aef3-ab4500d3b766\/image.jpg?t=1579265454&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/9c45498c-5ed5-4db7-aef3-ab4500d3b766\/audio.mp3&quot;,&quot;published&quot;:1574575054,&quot;duration&quot;:3551,&quot;title&quot;:&quot;Fremragende uge for Trump&quot;,&quot;description&quot;:&quot;&lt;p&gt;Mads Fuglede og David Trads er for en gang skyld helt enige: Denne uges h&amp;oslash;ringer i Kongressen har v&amp;aelig;ret fremragende for Trump - og meget, ikke alt, men meget tyder p&amp;aring;, at han har rigtigt gode chancer for genvalg i 2020! &lt;em&gt;&lt;\/em&gt;&lt;em&gt;&lt;\/em&gt;Lyt til Kampagnesporet - omI denne uge om Ukraine-h&amp;oslash;ringerne, Demokraternes prim&amp;aelig;rvalg...og om Hunter Bidens vilde eskapader&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;fremragende-uge-for-trump&quot;},{&quot;id&quot;:&quot;a045dc98-d34f-4ac8-b3ea-ab4500d0f082&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/a045dc98-d34f-4ac8-b3ea-ab4500d0f082\/image.jpg?t=1579264849&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/a045dc98-d34f-4ac8-b3ea-ab4500d0f082\/audio.mp3&quot;,&quot;published&quot;:1573819200,&quot;duration&quot;:3625,&quot;title&quot;:&quot;Let the trial begin&quot;,&quot;description&quot;:&quot;&lt;p&gt;Der er for alvor gang i USA, hvor Trumps forhold til Ukraine skal afd&amp;aelig;kkes. Demokraterne fors&amp;oslash;ger at g&amp;oslash;re alt i deres magt, for at f&amp;aring; Trump til at fremst&amp;aring; korrupt. Imens fors&amp;oslash;ger Republikanerne at skabe kaos ved at kr&amp;aelig;ve den anonyme whistleblower bliver tvunget til at st&amp;aring; frem og vidne.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;let-the-trial-begin&quot;},{&quot;id&quot;:&quot;51b0f8b8-f754-4be1-aa87-ab4500d17185&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/51b0f8b8-f754-4be1-aa87-ab4500d17185\/image.jpg?t=1579264957&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/51b0f8b8-f754-4be1-aa87-ab4500d17185\/audio.mp3&quot;,&quot;published&quot;:1573650899,&quot;duration&quot;:3299,&quot;title&quot;:&quot;Trump, Tyrkiet og Syrien&quot;,&quot;description&quot;:&quot;&lt;p&gt;Mads er rejst til USA, derfor har David inviteret Kristian Mouritzen i studiet til at tune ind på situationen i Syrien, efter at Donald Trump har givet Tyrkiet frit lejde til at gå i rette i Kurderne.&lt;\/p&gt;&lt;p&gt;&lt;a href=\&quot;https:\/\/arkiv.radio24syv.dk\/photo\/56656970\/trump-tyrkiet-og-syrien\&quot;&gt;&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;trump-tyrkiet-og-syrien&quot;},{&quot;id&quot;:&quot;2628dc78-0192-4592-9533-ab4500d19d17&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/2628dc78-0192-4592-9533-ab4500d19d17\/image.jpg?t=1579264995&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/2628dc78-0192-4592-9533-ab4500d19d17\/audio.mp3&quot;,&quot;published&quot;:1573650895,&quot;duration&quot;:3300,&quot;title&quot;:&quot;Kampagnesporet 20-10-2019&quot;,&quot;description&quot;:&quot;&lt;p&gt;Radio24syvs ugentlige program som løbende følger og diskuterer den politiske situation i USA.&lt;\/p&gt;&lt;p&gt;&lt;a href=\&quot;https:\/\/arkiv.radio24syv.dk\/photo\/56898752\/kampagnesporet-20-10-2019\&quot;&gt;&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kampagnesporet-20-10-2019&quot;},{&quot;id&quot;:&quot;f4501cfb-c14f-4498-a86e-ab4500d28b9c&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f4501cfb-c14f-4498-a86e-ab4500d28b9c\/image.jpg?t=1579265198&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/f4501cfb-c14f-4498-a86e-ab4500d28b9c\/audio.mp3&quot;,&quot;published&quot;:1573650847,&quot;duration&quot;:3299,&quot;title&quot;:&quot;Tak for nu&quot;,&quot;description&quot;:&quot;&lt;p&gt;Det er blevet dagen for Kampagnesporets sidste udsendelse i 24syv regi. Mads og David mindes programmets start, men når også at vende sidste nyt fra USA og Trump.&lt;\/p&gt;&lt;p&gt;&lt;a href=\&quot;https:\/\/arkiv.radio24syv.dk\/photo\/57117315\/tak-for-nu\&quot;&gt;&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;tak-for-nu&quot;},{&quot;id&quot;:&quot;20bd0fe6-0859-412d-8840-ab4500d2f35f&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/20bd0fe6-0859-412d-8840-ab4500d2f35f\/image.jpg?t=1579265286&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/20bd0fe6-0859-412d-8840-ab4500d2f35f\/audio.mp3&quot;,&quot;published&quot;:1573214400,&quot;duration&quot;:3264,&quot;title&quot;:&quot;Kampagnesporet 08-11-2019: Televangelisten i Det Hvide Hus&quot;,&quot;description&quot;:&quot;&lt;p&gt;Hvem er den kristne televangelist i Det Hvide Hus, som mener at Trump at Guds udsending? Og hvorfor er hun der i f&amp;oslash;rste omgang?&lt;\/p&gt;\r\n&lt;p&gt;Hvem er den nyrejste politiske superstar mayor Pete, som pludselig er oppe og sl&amp;aring;s med de andre popul&amp;aelig;re kandidater i demokratvalget?&lt;\/p&gt;\r\n&lt;p&gt;Hvad er Donald Trumps forhold til hunde?&lt;\/p&gt;\r\n&lt;p&gt;Mange sp&amp;oslash;rgsm&amp;aring;l og de bliver allesammen - mere eller mindre - besvaret i denne uges Kampagnesporet!&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kampagnesporet-08-11-2019-televangelisten-i-det-hv&quot;},{&quot;id&quot;:&quot;28ffebdd-a6c4-4cfa-8a7a-ab4500d3e9fc&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/28ffebdd-a6c4-4cfa-8a7a-ab4500d3e9fc\/image.jpg?t=1579265497&amp;size=Medium&quot;,&quot;audioUrl&quot;:&quot;https:\/\/traffic.omny.fm\/d\/clips\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/28ffebdd-a6c4-4cfa-8a7a-ab4500d3e9fc\/audio.mp3&quot;,&quot;published&quot;:1572774908,&quot;duration&quot;:3028,&quot;title&quot;:&quot;Kampagnesporet 03-11-2019: »Ticket out of Iowa«&quot;,&quot;description&quot;:&quot;&lt;p&gt;Kampagnesporet er tilbage - nu med nyt hjem. Dette er f&amp;oslash;rste afsnit af Kampagnesporet p&amp;aring; Berlingske.dk, hvor du fremover hver fredag vil finde din favoritpodcast om amerikansk politik.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kampagnesporet-03-11-2019-ticket-out-of-iowa&quot;}],&quot;title&quot;:&quot;Kampagnesporet&quot;,&quot;description&quot;:&quot;Som den sorte hest i valgkampen er det lykkedes styrvolten og milliardæren Donald Trump at bryde med alle de naturlove, der hersker indenfor amerikansk politik og vinde over den tidligere præsidentfrue Hillary Clinton.\r\n\r\nSpørgsmålet er, hvad skal der ske nu? Bliver sumpen drænet? Skal der bygges en mur? David Trads og Mads Fuglede holder næserne i kampagnesporet og følger Trumps rejse fra reality-stjerne til præsident.&quot;,&quot;imageUrl&quot;:&quot;https:\/\/www.omnycontent.com\/d\/playlist\/c292b3ac-094e-4616-a956-a99800ed54e9\/9ef7dec6-cc79-4104-8ee7-ab450089a1b7\/4c47a5c9-16a5-4fff-ac5c-ab450089d9d5\/image.jpg?t=1579854123&amp;size=Medium&quot;,&quot;slug&quot;:&quot;podcast&quot;,&quot;programName&quot;:&quot;Berlingske - Kampagnesporet&quot;}" data-src="https://omny.fm/shows/kampagnesporet/playlists/podcast/embed?style=cover" width="100%" height="500" frameborder="0" title="Kampagnesporet"></iframe>
<script>registerOmnyIframe("ac162023975bb01cd90cafdd6b7dc192");</script>

</div>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med corona, forstå krænkelsesdebatten, acceptere at hundredes års slægtskab med USA smuldrer og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_banners&amp;bem_placement=bdk&amp;bem_type=tekstannonce&amp;bem_campaign=abonnementer_berlingske&quot;}" data-component="SoftPaywall" class="react-component"></div>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Er%20Joe%20Bidens%20hustru%20overhovedet%20doktor%3F%20Sp%C3%B8rgsm%C3%A5let%20satte%20en%20lavine%20i%20gang%20p%C3%A5%20internettet&amp;body=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en" title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hun%20har%20en%20doktorgrad%20i%20p%C3%A6dagogik%20og%20uddannelse%20fra%20University%20of%20Delaware%2C%20men%20Jill%20Biden%20b%C3%B8r%20ikke%20benytte%20sig%20af%20title...+https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet" data-action="social-messenger"
       data-url="https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en"
       href="fb-messenger://share/?link=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en&amp;title=Er Joe Bidens hustru overhovedet doktor? Spørgsmålet satte en lavine i gang på internettet',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/globalt"
           title="Globalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Globalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/globalt/anklage-hun-var-sexspion-i-usa-og-tak-skaebne-hun-havde-travlt" title="Anklage: Hun var sexspion i USA – og tak skæbne, hun havde travlt" class="teaser__title-link">
                Anklage: Hun var sexspion i USA – og tak skæbne, hun havde travlt
            </a>
        </h4>
    </div>
    <div>
        <a href="/globalt/anklage-hun-var-sexspion-i-usa-og-tak-skaebne-hun-havde-travlt" title="Anklage: Hun var sexspion i USA – og tak skæbne, hun havde travlt" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366854/23606610-swalwell.png">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366854/23606610-swalwell.png 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366854/23606610-swalwell.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366854/23606610-swalwell.png 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366854/23606610-swalwell.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366854/23606610-swalwell.png 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366854/23606610-swalwell.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366854/23606610-swalwell.png 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366854/23606610-swalwell.png 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366854/23606610-swalwell.png 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366854/23606610-swalwell.png 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366854/23606610-swalwell.png"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/europa/analyse-nu-taler-boris-johnson-om-kanonbaade-mod-eu-fiskere-og-det" title="Analyse: Nu taler Boris Johnson om kanonbåde mod EU-fiskere – og det afslører hans begrænsning" class="teaser__title-link">
                Analyse: Nu taler Boris Johnson om kanonbåde mod EU-fiskere – og det afslører hans begrænsning
            </a>
        </h4>
    </div>
    <div>
        <a href="/europa/analyse-nu-taler-boris-johnson-om-kanonbaade-mod-eu-fiskere-og-det" title="Analyse: Nu taler Boris Johnson om kanonbåde mod EU-fiskere – og det afslører hans begrænsning" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1367080/23607342-topshot-britain-eu-brexit-politics.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-lige-nu" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1526726" data-articleid="65395876" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/flere-af-googles-tjenester-er-nede" data-lpurl="https://www.berlingske.dk/content/item/1526726" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">Flere af Googles tjenester er nede</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.6875em;">Flere af Googles tjenester er nede</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.7vw;">Flere af Googles tjenester er nede</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395848" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/ellemann-stoejberg-gav-ikke-direkte-ulovlig-ordre" data-lpurl="https://www.berlingske.dk/content/item/1526722" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=991&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=146&accessToken=8aededaa1db532a00d01c3fdaaf84a588f153e035509a9c45b36f7d537b1d963 170w, https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=289&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=991&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=292&accessToken=466d8fa3b71286831e7b10b20834d1429eee17d65752e59d1ead5d6115a4dfe7 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=663&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=174&accessToken=dcec368f158c6e88c7f2137f2d105efea4cc739ee58b3665e7b04422a9357c1c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=663&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=348&accessToken=6930bbee8d9112366c49ca76423bdda44ea56cbc27e62fde055bdfdd41bdb840 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=187&accessToken=c2c87de0da124b6a9b4ae2a70b5c3b022b7167daf267ca02f9b236dddac0511c" style="object-position: 70% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=187&accessToken=c2c87de0da124b6a9b4ae2a70b5c3b022b7167daf267ca02f9b236dddac0511c 314w, https://berlingske.bmcdn.dk/users/berlingske/images/38473308.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=374&accessToken=e83154e6de380231b82247a3b60aa3a674745964a2fd38ec7711e2410494c5df 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/ellemann-stoejberg-gav-ikke-direkte-ulovlig-ordre" data-lpurl="https://www.berlingske.dk/content/item/1526722" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Ellemann: Støjberg gav</div>
<div style="white-space: nowrap; font-size: 3.0625em;">ikke direkte ulovlig ordre</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Ellemann: Støjberg gav</div>
<div style="white-space: nowrap; font-size: 1.6875em;">ikke direkte ulovlig ordre</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Ellemann: Støjberg gav</div>
<div style="white-space: nowrap; font-size: 5.2vw;">ikke direkte ulovlig ordre</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/professor-utvivlsomt-grundlag-for-rigsretssag-mod-stoejberg"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Professor: Utvivlsomt grundlag for rigsretssag mod Støjberg</div></div></a></div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-3 dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395372" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/instrukskommissionen-inger-stoejberg-havde-til-hensigt-at-adskille-asylpar" data-lpurl="https://www.berlingske.dk/content/item/1526638" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=551&accessToken=7f7f57f9e2db3aaaf5a07164b4350fa227d76d72183ca49bf7fdb620ecec0285 706w, https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=189&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1092&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1102&accessToken=0687eada599081c61466bd86e645368a93d07b896c877fb970128a4b6ae299d0 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=85f78337986d8a582828c0b798d8448cf3a6279d8a9b7ea3c64867f6a72fe99e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=f9a54a5778e2b60625b0fb0682ff948b99cccc8f56f753863d685f173c6d75b7 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=fcbd300a1e9e9ba72efbfe0abacb5fa362347f4ad1c2392fcc8f9727929e5a58" style="object-position: 58% 27%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=fcbd300a1e9e9ba72efbfe0abacb5fa362347f4ad1c2392fcc8f9727929e5a58 642w, https://berlingske.bmcdn.dk/users/berlingske/images/38471315.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=5e31a794c0d2c05995c616a06e4b3ca9d79462f0a380cd29ae691d22a4b8684c 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/instrukskommissionen-inger-stoejberg-havde-til-hensigt-at-adskille-asylpar" data-lpurl="https://www.berlingske.dk/content/item/1526638" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Kommission tilsidesætter</div>
<div style="white-space: nowrap; font-size: 2.4375em;">Støjbergs forklaring: <strong>Hun blev</strong>
</div>
<div style="white-space: nowrap; font-size: 2.4375em;"><strong>advaret om »klart ulovlig« praksis</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Kommission tilsidesætter Støjbergs forklaring:</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Hun blev advaret om »klart ulovlig« praksis</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Kommission tilsidesætter</div>
<div style="white-space: nowrap; font-size: 5.6vw;">Støjbergs forklaring: <strong>Hun blev</strong>
</div>
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>advaret om »klart ulovlig« praksis</strong></div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/kommission-lars-loekke-uden-ansvar-i-instrukssag"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Kommission: Lars Løkke uden ansvar i instrukssag</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/inger-stoejberg-kommissionen-aendrer-ikke-paa-at-jeg-ikke-har-afgivet-en"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Inger Støjberg: Det »ændrer ikke på, at jeg ikke har afgivet en ulovlig ordre«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/kommission-om-stoejberg-sag-folketinget-fik-urigtig-eller-vildledende"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Kommission om Støjberg-sag: Folketinget fik »urigtig eller vildledende« information</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-lige-nu" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395528" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/her-er-der-opbakning-til-stoejberg-du-er-for-sej-inger-kaempe-high-five" data-lpurl="https://www.berlingske.dk/content/item/1526662" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1140&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=286&accessToken=6f091b261e80aaf1df9f807ff312a1bad87b30c6c9d6d5706f9eb989162f277c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=140&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1140&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=572&accessToken=740d9debb2307552402709a156e75af2d3471a64d3bddd9fe72fd20933b153de 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=240&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=1368&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=359&accessToken=e9cf4d94d1ed01d1375d298b156e931f92ec2afa04626ef72044706ba89d8a49 336w, https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=240&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=1368&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=718&accessToken=cc35a0bc42392355dd8042ee8839776407aef94179f76493cc28fb6d3637c8fc 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1257&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=480&accessToken=3d1c53e88f03ad64899525ce62424d432a607a45669a8820841054fc680f90a2" style="object-position: 56% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1257&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=480&accessToken=3d1c53e88f03ad64899525ce62424d432a607a45669a8820841054fc680f90a2 314w, https://berlingske.bmcdn.dk/users/berlingske/images/38466741.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=23&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1257&t%5Bcrop%5D%5Bheight%5D=1920&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=960&accessToken=b1bc116d213752c00c7c4ea6a7d2d9b95c9b23fe96cdc7b83913bfb26e0d9780 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/her-er-der-opbakning-til-stoejberg-du-er-for-sej-inger-kaempe-high-five" data-lpurl="https://www.berlingske.dk/content/item/1526662" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Her er der opbakning til</div>
<div style="white-space: nowrap; font-size: 1.375em;">Støjberg: <strong>»Du er for sej Inger,</strong>
</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>kæmpe high five herfra«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Her er der opbakning til</div>
<div style="white-space: nowrap; font-size: 1.4375em;">Støjberg: <strong>»Du er for sej Inger,</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>kæmpe high five herfra«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Her er der opbakning</div>
<div style="white-space: nowrap; font-size: 6.2vw;">til Støjberg: <strong>»Du er</strong>
</div>
<div style="white-space: nowrap; font-size: 6.2vw;"><strong>for sej Inger, kæmpe</strong></div>
<div style="white-space: nowrap; font-size: 6.2vw;"><strong>high five herfra«</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1526715" data-articleid="65395800" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/afdelingchef-i-udlaendinge-og-integrationsministeriet-er-fritaget-for" data-lpurl="https://www.berlingske.dk/content/item/1526715" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Afdelingchef er fritaget for tjeneste efter instrukssag</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Afdelingchef er fritaget for tjeneste efter instrukssag</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.1vw;">Afdelingchef er fritaget for</div>
<div style="white-space: nowrap; font-size: 7.1vw;">tjeneste efter instrukssag</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395227" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/prisvindende-skuespiller-anklages-for-vold-og-overgreb-han-sov-med-et-ladt" data-lpurl="https://www.berlingske.dk/content/item/1526615" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=301&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=240&accessToken=ef7a0ad13e9ee50d34b1f4696f4b12f4f1ed49c6510e1796711a3af893377cb7 170w, https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=301&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=480&accessToken=5464d3051488899c8861253dd930a4406e62b270a18c0bddb0c5f9d1191094d0 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=799&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=210&accessToken=a49986d8fa549d7020b2e54c584343ef136932bc124dbf83a3aedf80516e1f9b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=61&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=799&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=420&accessToken=3a6184d3629b02fa0d1d8c57335c34f1b7b5a8faeb00cf10e948b55634079f1b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1164&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=237&accessToken=6ab178a12f02c02f2e24214dad15b9a139c1dd12f0c94a233c5de2d1994f6e4c" style="object-position: 48% 53%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1164&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=237&accessToken=6ab178a12f02c02f2e24214dad15b9a139c1dd12f0c94a233c5de2d1994f6e4c 314w, https://berlingske.bmcdn.dk/users/berlingske/images/38473109.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=29&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1164&t%5Bcrop%5D%5Bheight%5D=878&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=474&accessToken=a5485c7e858e178107eb16dae3f1400ee53ee1d573aea2be0e72a83c1f4efb9c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/prisvindende-skuespiller-anklages-for-vold-og-overgreb-han-sov-med-et-ladt" data-lpurl="https://www.berlingske.dk/content/item/1526615" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Prisvindende skuespiller anklages</div>
<div style="white-space: nowrap; font-size: 2.625em;">for vold og overgreb: <strong>»Han sov med</strong>
</div>
<div style="white-space: nowrap; font-size: 2.625em;"><strong>et ladt gevær, og talte hvor mange</strong></div>
<div style="white-space: nowrap; font-size: 2.625em;"><strong>gange jeg kyssede ham på en dag«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Prisvindende skuespiller</div>
<div style="white-space: nowrap; font-size: 1.5625em;">anklages for vold og overgreb:</div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>»Han sov med et ladt gevær,</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>og talte hvor mange gange jeg</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>kyssede ham på en dag«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Prisvindende skuespiller</div>
<div style="white-space: nowrap; font-size: 4.8vw;">anklages for vold og overgreb:</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>»Han sov med et ladt gevær,</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>og talte hvor mange gange jeg</strong></div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>kyssede ham på en dag«</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1525908" data-articleid="65390314" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/dansk-tandlaegekomet-kraever-milliarderstatning-af-amerikansk-selskab" data-lpurl="https://www.berlingske.dk/content/item/1525908" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Dansk tandlægekomet <strong>kræver</strong>
</div>
<div style="white-space: nowrap; font-size: 2em;">
<strong>milliarderstatning </strong>af amerikansk selskab</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">Dansk tandlægekomet <strong>kræver</strong>
</div>
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>milliarderstatning </strong>af amerikansk selskab</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.3vw;">Dansk tandlægekomet</div>
<div style="white-space: nowrap; font-size: 7.3vw;"><strong>kræver milliarderstatning</strong></div>
<div style="white-space: nowrap; font-size: 7.3vw;">
<strong></strong>af amerikansk selskab</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395549" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/rektor-erkender-ophedet-debatkultur-paa-kunstakademiet-truer-tilliden-og" data-lpurl="https://www.berlingske.dk/content/item/1526664" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=376&accessToken=9dbd4ce0e13d7e6f64d0bf2078da279bae8ffe75be1ec64a0bb86958f7b076f4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=752&accessToken=7a72b03c2f3078aef78d5f388d03987516a5c9de2fcca043daa065e11231f545 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=454dedbb92e07821be4d5b79b98274216065afb79dd16ab591fd3d0910ffa3cc 690w, https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b0788ee566429403f50bc01bcd2b0fd7f8333f9df5396728d48c32abff1ab922 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=492&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=247&accessToken=bfe6392cc9b92be2c1623b5e44651fd741a7bfe3fcec0c0f091e729f53f8807e" style="object-position: 61% 45%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=492&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=247&accessToken=bfe6392cc9b92be2c1623b5e44651fd741a7bfe3fcec0c0f091e729f53f8807e 642w, https://berlingske.bmcdn.dk/users/berlingske/images/38468385.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=492&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=494&accessToken=3aa3370b986fb28fdce049310cba2528018ff4fc1b5b609299a961901300418a 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/rektor-erkender-ophedet-debatkultur-paa-kunstakademiet-truer-tilliden-og" data-lpurl="https://www.berlingske.dk/content/item/1526664" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">
<strong>Rektor erkender: </strong>»Ophedet debatkultur« på</div>
<div style="white-space: nowrap; font-size: 2em;">Kunstakademiet truer tilliden og fællesskabet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>Rektor erkender: </strong>»Ophedet debatkultur« på</div>
<div style="white-space: nowrap; font-size: 2.125em;">Kunstakademiet truer tilliden og fællesskabet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">
<strong>Rektor erkender: </strong>»Ophedet</div>
<div style="white-space: nowrap; font-size: 6.2vw;">debatkultur« på Kunstakademiet</div>
<div style="white-space: nowrap; font-size: 6.2vw;">truer tilliden og fællesskabet</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/www.berlingske.dk/rektor-paa-det-kongelige-kunstakademi-stopper-der-er-behov-for"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Rektor på Det Kongelige Kunstakademi stopper: »Der er behov for nye kræfter«</div></div></a></div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395585" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en" data-lpurl="https://www.berlingske.dk/content/item/1526674" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=293&accessToken=b703f622cce442611533ae14758b1d5f120e20ba44e925d8d789b30a298f05df 706w, https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=586&accessToken=e801c63c238d6777c11922645cb48d689c5c0efa18c6c2bdc2ff0e25f77da6fd 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=3d88c4328067c5fd4bcef8f6e41f00f077030362e38e737899303d1dae7a14fb 690w, https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b049507df7c2583c1a667f61ce457340804f93768a4051b4dd57e52a065e961e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=267&accessToken=462c9aa1b8786ff2d7da78db085ceedfd4741b54db32a34b4170a5fc4c089426" style="object-position: 40% 37%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=267&accessToken=462c9aa1b8786ff2d7da78db085ceedfd4741b54db32a34b4170a5fc4c089426 642w, https://berlingske.bmcdn.dk/users/berlingske/images/38465075.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=532&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=534&accessToken=ed691471f719646b4a230787bda61e741697099a7efe5b0397f1890a16465746 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/er-joe-bidens-hustru-overhovedet-doktor-spoergsmaalet-satte-en" data-lpurl="https://www.berlingske.dk/content/item/1526674" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;">Er Joe Bidens hustru overhovedet</div>
<div style="white-space: nowrap; font-size: 2.5em;">doktor?<strong> Spørgsmålet satte en</strong>
</div>
<div style="white-space: nowrap; font-size: 2.5em;"><strong>lavine i gang på internettet</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Er Joe Bidens hustru overhovedet doktor?<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>Spørgsmålet satte en lavine i gang på internettet</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Er Joe Bidens hustru overhovedet</div>
<div style="white-space: nowrap; font-size: 5.7vw;">doktor?<strong> Spørgsmålet satte en</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>lavine i gang på internettet</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65362155" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/hvordan-faar-jeg-mest-muligt-ud-af-mine-haardt-tjente-penge" data-lpurl="https://www.berlingske.dk/content/item/1521921" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=318&accessToken=8697e560148166d395b60dd01f4ee5bd243b4953cf2e7539c59790de266a1665 706w, https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=636&accessToken=bac40ab41b87b4b3ec667f795221fb1604cc65a74d356ef83de625d1e2b7a143 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=3857168e2f5c0631cdce201b7d4c10810f28efa8426726b973198052499aadd5 690w, https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=a0bccaead88bc699fc063a6e15baef6128dbb3474a81868c3ebc06fd3ac3ca55 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=aaa101fe6b6cb2db68dbf75ba62770b594eb79577c05d39088b99754ed8c20a2" style="object-position: 47% 36%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=aaa101fe6b6cb2db68dbf75ba62770b594eb79577c05d39088b99754ed8c20a2 642w, https://berlingske.bmcdn.dk/users/berlingske/images/38463639.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=94b29679493fcc50d25d6c145a4dd4c8e879d8d8f7942581ebc696f3d2a3427f 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Julekalender"></div>
<a href="https://www.berlingske.dk/dine-penge/hvordan-faar-jeg-mest-muligt-ud-af-mine-haardt-tjente-penge" data-lpurl="https://www.berlingske.dk/content/item/1521921" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">
<strong>Optimer din økonomi: </strong>Sådan får du mest</div>
<div style="white-space: nowrap; font-size: 2.0625em;">muligt ud af dine hårdt tjente penge</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">
<strong>Optimer din økonomi: </strong>Sådan får du mest</div>
<div style="white-space: nowrap; font-size: 2.1875em;">muligt ud af dine hårdt tjente penge</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;"><strong>Optimer din økonomi:</strong></div>
<div style="white-space: nowrap; font-size: 6.9vw;">
<strong></strong>Sådan får du mest muligt ud</div>
<div style="white-space: nowrap; font-size: 6.9vw;">af dine hårdt tjente penge</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65388330" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/oekonom-politikere-udkaemper-en-ny-krig-med-den-sidste-krigs" data-lpurl="https://www.berlingske.dk/content/item/1525628" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=311&accessToken=503cfbeba13cc7ae1b58e2ad05de8f2771dc08d63065d1dd8254a0f94a70af85 170w, https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=138&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=466&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=622&accessToken=30e40afa994af9ba322eae3ee5db2e68a8d66a248cd415f3bd8ada3f87244b2b 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=25ab87fc52d8da9bdcbb67efece0b5a8b6efc1da794e030b512f41d7a59bd6b0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=23&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=d44eeaed66ef921176b3bb77fdd2f1c35f1d61f7766d3222d1d8b8dd81f72e02 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=272&accessToken=ae6e5bfab679e63e70537829c54a39dbabc0978769d67c2bcec25cef37b1e6e4" style="object-position: 29% 36%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=272&accessToken=ae6e5bfab679e63e70537829c54a39dbabc0978769d67c2bcec25cef37b1e6e4 314w, https://berlingske.bmcdn.dk/users/berlingske/images/38469062.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=986&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=544&accessToken=e306d41e644bc5c6e93bd87bb8f09ae01bbdda6fbf9f400718b6fc35cc4e4798 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/oekonom-politikere-udkaemper-en-ny-krig-med-den-sidste-krigs" data-lpurl="https://www.berlingske.dk/content/item/1525628" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Økonom: Politikere udkæmper</div>
<div style="white-space: nowrap; font-size: 1.375em;">en ny krig med den sidste krigs</div>
<div style="white-space: nowrap; font-size: 1.375em;">strategi <strong>– derfor gør de nu som</strong>
</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>under finanskrisen</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Økonom: Politikere udkæmper</div>
<div style="white-space: nowrap; font-size: 1.5em;">en ny krig med den sidste krigs</div>
<div style="white-space: nowrap; font-size: 1.5em;">strategi <strong>– derfor gør de nu som</strong>
</div>
<div style="white-space: nowrap; font-size: 1.5em;"><strong>under finanskrisen</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Økonom: Politikere</div>
<div style="white-space: nowrap; font-size: 5.6vw;">udkæmper en ny krig</div>
<div style="white-space: nowrap; font-size: 5.6vw;">med den sidste krigs</div>
<div style="white-space: nowrap; font-size: 5.6vw;">strategi <strong>– derfor gør de nu</strong>
</div>
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>som under finanskrisen</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65392517" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/familieterapeut-fra-hellerup-advarer-det-her-er-et-tegn-paa-et-stort" data-lpurl="https://www.berlingske.dk/content/item/1526210" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=373&accessToken=f270373b0b0cb23d36af16578656c37fe9b88ba205cb9d377b5f394903a2d9ec 706w, https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=746&accessToken=d5140b25212133b83da4399e9fa25c757645d4ce15ef3d5c4369393e6bd10023 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=365&accessToken=d2f58acbde98eca375c081552d9edf1b9e4bd53f8d2ac205f0905d765a801583 690w, https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=730&accessToken=4356766830205f4df3659038ed9dcf56e5051e79b77d1f6c0a758c0c8297d5f3 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=513&accessToken=b362537cced388a08511b4d27fe491290d682665a12daf8a19057bcb700a3097" style="object-position: 41% 45%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=513&accessToken=b362537cced388a08511b4d27fe491290d682665a12daf8a19057bcb700a3097 970w, https://berlingske.bmcdn.dk/users/berlingske/images/38432293.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=42&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=677&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1026&accessToken=223ed5e972b5e4324337bf41b7033345eb5891cd01a0d3a10a7b7fcd16ed1630 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/familieterapeut-fra-hellerup-advarer-det-her-er-et-tegn-paa-et-stort" data-lpurl="https://www.berlingske.dk/content/item/1526210" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Familieterapeut fra Hellerup advarer: Sultne børn <strong>fra</strong>
</div>
<div style="white-space: nowrap; font-size: 2.375em;">
<strong>velstillede familier</strong> er tegn på et langt større problem</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Familieterapeut fra Hellerup advarer: Sultne børn <strong>fra</strong>
</div>
<div style="white-space: nowrap; font-size: 1.625em;">
<strong>velstillede familier</strong> er tegn på et langt større problem</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Familieterapeut fra Hellerup advarer:</div>
<div style="white-space: nowrap; font-size: 5vw;">Sultne børn <strong>fra velstillede familier</strong> er</div>
<div style="white-space: nowrap; font-size: 5vw;">tegn på et langt større problem</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/mange-ressourcestaerke-boern-moeder-sultne-i-skole-foraeldrene-er-ikke"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Mange ressourcestærke børn møder sultne i skole: »Forældrene er ikke klar over det her«</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1493055" data-articleid="65176654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus" data-lpurl="https://www.berlingske.dk/content/item/1493055" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Anders Tegnell får skyld for sen nedlukning i Storbritannien</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.875em;">Anders Tegnell får skyld for sen</div>
<div style="white-space: nowrap; font-size: 2.875em;">nedlukning i Storbritannien</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Anders Tegnell får skyld for sen</div>
<div style="white-space: nowrap; font-size: 6.1vw;">nedlukning i Storbritannien</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395378" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/ny-undersoegelse-saar-staerkt-tvivl-om-den-svenske-coronastrategi" data-lpurl="https://www.berlingske.dk/content/item/1526640" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=342&accessToken=bf7e8c4a32f3024322a93fab6836125dde8fb4be2f2ed38ad142939869f3914e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=684&accessToken=d32b34d39485ef95d75429cfe08d8331a22926468fff64b49025ed9ccd8cb0e1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=335&accessToken=e65a4d7ecdaae394a7caaf5d506a595af6014003424a633dcc074afcd848c9d8 690w, https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=670&accessToken=9072fbf3f8d18e7b37f86721122df521c7c859f0e0a14a1b8cae89cf2974d9e8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=483&accessToken=8e5c323177597d9fed1e24472ca8ae02a9db6958347ae14c7c822dde0275f0d8" style="object-position: 52% 42%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=483&accessToken=8e5c323177597d9fed1e24472ca8ae02a9db6958347ae14c7c822dde0275f0d8 642w, https://berlingske.bmcdn.dk/users/berlingske/images/38456667.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1135&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=966&accessToken=865ab00cfe7919b347a0fae862d1f667110230b3fd7c914875cb5b791a34fbe1 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/ny-undersoegelse-saar-staerkt-tvivl-om-den-svenske-coronastrategi" data-lpurl="https://www.berlingske.dk/content/item/1526640" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Ny undersøgelse sår stærkt tvivl</div>
<div style="white-space: nowrap; font-size: 2.625em;">om den svenske coronastrategi</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.8125em;">Ny undersøgelse sår stærkt tvivl</div>
<div style="white-space: nowrap; font-size: 2.8125em;">om den svenske coronastrategi</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Ny undersøgelse sår stærkt tvivl</div>
<div style="white-space: nowrap; font-size: 5.9vw;">om den svenske coronastrategi</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65395601" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/danskerne-ser-stort-paa-restriktionerne-kun-godt-halvdelen-gaar-i" data-lpurl="https://www.berlingske.dk/content/item/1526676" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=173&accessToken=0741ac31c5d5505823cb6427268b297b9db3870c7ffbda8ca0f08fe4eac56c2c 345w, https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=346&accessToken=903c56bf4decea59047f213f952c05de49b60f7fc017a4d2e1d3e7705b7b4e21 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=191&accessToken=ecfdd6bf7a57c6b78b661a524307e0f25159f89141b319d7238136aa88f5ade0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=729&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=382&accessToken=80b6dc2a76b8cfbdea544670f683115c1900c1c9df2f220e7ca30da8e17e63a2 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=fe8aec5c423e350b37d6fefa0d94ca1d9abe8a9bf40cc2ff1a05df1c86d74ac5" style="object-position: 53% 31%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=fe8aec5c423e350b37d6fefa0d94ca1d9abe8a9bf40cc2ff1a05df1c86d74ac5 314w, https://berlingske.bmcdn.dk/users/berlingske/images/38464623.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=01199852979ba5122f57b5eb33974de6e91e47d69664f504dcde4f5620d46749 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/danskerne-ser-stort-paa-restriktionerne-kun-godt-halvdelen-gaar-i" data-lpurl="https://www.berlingske.dk/content/item/1526676" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Danskerne ser stort på</div>
<div style="white-space: nowrap; font-size: 1.4375em;">restriktionerne: Kun godt</div>
<div style="white-space: nowrap; font-size: 1.4375em;">halvdelen går i selvisolation</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Danskerne ser stort på</div>
<div style="white-space: nowrap; font-size: 1.5em;">restriktionerne: Kun godt</div>
<div style="white-space: nowrap; font-size: 1.5em;">halvdelen går i selvisolation</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.6vw;">Danskerne ser stort</div>
<div style="white-space: nowrap; font-size: 4.6vw;">på restriktionerne:</div>
<div style="white-space: nowrap; font-size: 4.6vw;">Kun godt halvdelen</div>
<div style="white-space: nowrap; font-size: 4.6vw;">går i selvisolation</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65392210" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/groft-sagt/groft-sagt-vi-staar-over-for-et-europaeiseret-tyskland-i-et-tysk-europa" data-lpurl="https://www.berlingske.dk/content/item/1526170" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=227&accessToken=b1066fa5705cd3fa3b3abc3a236854ffea354a49d6acf33e76284532f901e1c2 345w, https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=843&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=454&accessToken=eac60a37708f1852574214a9c20b2e2c993d027ca48418bf5ebf34cbe1c00ddf 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=221&accessToken=ceff4033ce1b6766cf4922f40c37cdff396225196ae852706c5e942559b35e23 336w, https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=842&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=442&accessToken=d9763358435e11edf928a3cf4fdd8792077d25854ec3a6860b2a03af82c909ba 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=206&accessToken=4122ec9402138da40c7186043112fc1b6aad745700769b1a16a52061b537c0b6" style="object-position: 44% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=206&accessToken=4122ec9402138da40c7186043112fc1b6aad745700769b1a16a52061b537c0b6 314w, https://berlingske.bmcdn.dk/users/berlingske/images/5782460.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=412&accessToken=7c1097ca8067e65d2e8048d870d46458f60b28cd402e0ed33cf561aafb58ba2b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Groft sagt:"></div>
<a href="https://www.berlingske.dk/groft-sagt/groft-sagt-vi-staar-over-for-et-europaeiseret-tyskland-i-et-tysk-europa" data-lpurl="https://www.berlingske.dk/content/item/1526170" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Vi står over for et europæiseret</div>
<div style="white-space: nowrap; font-size: 1.375em;">Tyskland i et tysk Europa</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Vi står over for et europæiseret</div>
<div style="white-space: nowrap; font-size: 1.5em;">Tyskland i et tysk Europa</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.4vw;">Vi står over for et</div>
<div style="white-space: nowrap; font-size: 4.4vw;">europæiseret Tyskland</div>
<div style="white-space: nowrap; font-size: 4.4vw;">i et tysk Europa</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1521915" data-articleid="65362121" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Julekalender"></div>
<a href="https://www.berlingske.dk/dine-penge/hvordan-kan-jeg-faa-fordel-af-de-lave-renter" data-lpurl="https://www.berlingske.dk/content/item/1521915" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Sådan udnytter du bedst de rekordlave renter <strong>—</strong>
</div>
<div style="white-space: nowrap; font-size: 2.6875em;"><strong>og to råd til alle, der vil undgå negative renter</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Sådan udnytter du bedst de rekordlave renter <strong>—</strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>og to råd til alle, der vil undgå negative renter</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Sådan udnytter du bedst de</div>
<div style="white-space: nowrap; font-size: 5.7vw;">rekordlave renter <strong>— og to råd til</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>alle, der vil undgå negative renter</strong></div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/simon-jul-er-traet-af-et-saerligt-folkefaerd-paa-cykelstien-folk-er"
                    title="Mit København: Simon Jul er renæssancemenneske, ladcykelskeptiker og ærkekøbenhavner, der for tiden arbejder på en fiskebar i Grenaa. Han er aktuel med gonzo-madprogrammet »Oraklet fra fondue«, og så elsker han nogle af Københavns gamle industrielle bygninger."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1525412">
                    Simon Jul er træt af et særligt folkefærd på cykelstien: »Folk er hjernedøde, når de bruger deres børn som kofangere«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/simon-jul-er-traet-af-et-saerligt-folkefaerd-paa-cykelstien-folk-er" title="Mit København: Simon Jul er renæssancemenneske, ladcykelskeptiker og ærkekøbenhavner, der for tiden arbejder på en fiskebar i Grenaa. Han er aktuel med gonzo-madprogrammet »Oraklet fra fondue«, og så elsker han nogle af Københavns gamle industrielle bygninger." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366104/23604905-simon-jul.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366104/23604905-simon-jul.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366104/23604905-simon-jul.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366104/23604905-simon-jul.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366104/23604905-simon-jul.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366104/23604905-simon-jul.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366104/23604905-simon-jul.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366104/23604905-simon-jul.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366104/23604905-simon-jul.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366104/23604905-simon-jul.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366104/23604905-simon-jul.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366104/23604905-simon-jul.jpg"class="teaser_img m-0"title="Simon Jul"alt="»Jeg vil mene, at København er tæt på at være en af verdens fedeste byer – altså lige efter Roskilde og Grenaa, selvfølgelig.«"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366130/23604967-belgium-eu-summit.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366130/23604967-belgium-eu-summit.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366130/23604967-belgium-eu-summit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366130/23604967-belgium-eu-summit.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366130/23604967-belgium-eu-summit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366130/23604967-belgium-eu-summit.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366130/23604967-belgium-eu-summit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366130/23604967-belgium-eu-summit.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366130/23604967-belgium-eu-summit.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366130/23604967-belgium-eu-summit.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366130/23604967-belgium-eu-summit.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366130/23604967-belgium-eu-summit.jpg"class="teaser_img m-0"title="BELGIUM EU SUMMIT"alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/ny-gallup-giver-konservative-bedste-maling-siden-2008-og-afstanden-til"
                    title="Ikke siden begyndelsen af 90erne har afstanden mellem De Konservative og Venstre været mindre i en Kantar Gallup-måling."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1526281">
                    Ny Gallup giver Konservative bedste måling siden 2008 – og afstanden til Venstre bliver mindre og mindre
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/ny-gallup-giver-konservative-bedste-maling-siden-2008-og-afstanden-til" title="Ikke siden begyndelsen af 90erne har afstanden mellem De Konservative og Venstre været mindre i en Kantar Gallup-måling." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366798/23606481-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366798/23606481-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366798/23606481-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366798/23606481-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366798/23606481-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366798/23606481-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366798/23606481-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366798/23606481-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366798/23606481-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366798/23606481-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366798/23606481-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366798/23606481-.jpg"class="teaser_img m-0"title="Top"alt="Søren Pape Poulsen står nu i spidsen for den bedste konservative meningsmåling hos Kantar Gallup siden 2008."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/en-time-efter-at-berlingske-beskrev-krasniks-kritik-af-mette-frederiksen"
                    title="Socialdemokratiets medieordfører, Kasper Sand Kjær, kalder det helt vildt og grænsende til det konspirationsteoretiske, at Weekendavisens chefredaktør, Martin Krasnik, i en leder sammenligner Mette Frederiksens kommunikation og magtudøvelse med Donald Trumps populisme."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1526270">
                    En time efter at Berlingske beskrev Krasniks kritik af Mette Frederiksen, ringede Socialdemokratiet: »Det er helt vildt«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/en-time-efter-at-berlingske-beskrev-krasniks-kritik-af-mette-frederiksen" title="Socialdemokratiets medieordfører, Kasper Sand Kjær, kalder det helt vildt og grænsende til det konspirationsteoretiske, at Weekendavisens chefredaktør, Martin Krasnik, i en leder sammenligner Mette Frederiksens kommunikation og magtudøvelse med Donald Trumps populisme." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366773/23606420-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366773/23606420-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366773/23606420-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366773/23606420-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366773/23606420-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366773/23606420-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366773/23606420-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366773/23606420-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366773/23606420-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366773/23606420-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366773/23606420-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366773/23606420-.jpg"class="teaser_img m-0"title="Top"alt="Da statsminister Mette Frederiksen i tirsdags mødte pressen efter spørgetime i Folketinget, indledte hun med at sige til pressen, at det blev spændende at se, om der også var nogle spørgsmål om »den almindelige dansker«."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/tidligere-tv-2-profil-om-gaardbo-hvad-er-det-for-en-graenseoverskridelse"
                    title="Tidligere TV 2-medarbejder Isabella Miehe-Renard har tidligere fortalt om en usund kultur på TV 2. »Nu bliver der ryddet op i kulturen, der har været så italesat af både nuværende og tidligere ansatte«."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1526318">
                    Tidligere TV 2-profil om Gaardbo: »Hvad er det for en grænseoverskridelse, der er blevet begået, så man 20 år senere ikke kan forblive i ansættelsen?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/tidligere-tv-2-profil-om-gaardbo-hvad-er-det-for-en-graenseoverskridelse" title="Tidligere TV 2-medarbejder Isabella Miehe-Renard har tidligere fortalt om en usund kultur på TV 2. »Nu bliver der ryddet op i kulturen, der har været så italesat af både nuværende og tidligere ansatte«." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366862/23606645-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366862/23606645-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366862/23606645-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366862/23606645-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366862/23606645-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366862/23606645-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366862/23606645-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366862/23606645-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366862/23606645-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366862/23606645-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366862/23606645-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366862/23606645-.jpg"class="teaser_img m-0"title="jens"alt="Jens Gaardbo meddelte i en pressemeddelelse fredag, at han stopper på TV 2, efter at han i sin tid som nyhedschef har udvist »dårlig dømmekraft«."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/milo-skal-bortadopteres-med-tvang-men-flere-gange-har-kommunen-begaaet"
                    title="Børneværelset var helt klar, da Milo kom til verden. I gangen stod en barnevogn, og bamser og tøj til de næste mange år var lagt frem. Men han nåede aldrig at bruge noget af det, for få timer efter hans fødsel blev han fjernet fra sine forældre, Nadja og Martin Brokholm. Kommunen ønsker at bortadoptere ham, men den har allerede begået to fejl i hans sagsbehandling, lyder det i vurderinger fra Ankestyrelsen."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1524118">
                    Milo skal bortadopteres med tvang – men flere gange har kommunen begået fejl 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/milo-skal-bortadopteres-med-tvang-men-flere-gange-har-kommunen-begaaet" title="Børneværelset var helt klar, da Milo kom til verden. I gangen stod en barnevogn, og bamser og tøj til de næste mange år var lagt frem. Men han nåede aldrig at bruge noget af det, for få timer efter hans fødsel blev han fjernet fra sine forældre, Nadja og Martin Brokholm. Kommunen ønsker at bortadoptere ham, men den har allerede begået to fejl i hans sagsbehandling, lyder det i vurderinger fra Ankestyrelsen." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1364153/23599601-linda-brokholm.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1364153/23599601-linda-brokholm.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1364153/23599601-linda-brokholm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1364153/23599601-linda-brokholm.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1364153/23599601-linda-brokholm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1364153/23599601-linda-brokholm.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1364153/23599601-linda-brokholm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1364153/23599601-linda-brokholm.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1364153/23599601-linda-brokholm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1364153/23599601-linda-brokholm.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1364153/23599601-linda-brokholm.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1364153/23599601-linda-brokholm.jpg"class="teaser_img m-0"title="Linda Brokholm"alt="Nadja Brokholm sidder i garagen, hvor hun og Martin ryger. I baggrunden er nogle de scootere og motorer, som Martin arbejder på."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/teenagedrenge-begik-stribevis-af-s-togsroeverier-i-hovedstaden-vi"
                    title="Tre unge mænd er blevet dømt for 12 røverier mod jævnaldrende langs de københavnske S-togslinjer. Politiet har styrket indsatsen mod netop den slags røverier, der den seneste tid er kommet flere af, lyder det fra Københavns Politi."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1526390">
                    Teenagedrenge begik stribevis af S-togsrøverier i Hovedstaden: »Vi sprætter hele jeres familie op«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/teenagedrenge-begik-stribevis-af-s-togsroeverier-i-hovedstaden-vi" title="Tre unge mænd er blevet dømt for 12 røverier mod jævnaldrende langs de københavnske S-togslinjer. Politiet har styrket indsatsen mod netop den slags røverier, der den seneste tid er kommet flere af, lyder det fra Københavns Politi." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366944/23606920-jasda.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366944/23606920-jasda.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366944/23606920-jasda.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366944/23606920-jasda.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366944/23606920-jasda.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366944/23606920-jasda.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366944/23606920-jasda.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366944/23606920-jasda.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366944/23606920-jasda.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366944/23606920-jasda.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366944/23606920-jasda.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366944/23606920-jasda.jpg"class="teaser_img m-0"title="jaSDa"alt="De tre røvere udså sig deres ofre langs S-togslinjerne."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/analyse-trump-taber-afgoerende-sag-i-hoejesteret-og-raser-over-dommerne"
                    title="Den amerikanske højesteret afviser at tillade Texas at blande sig i, hvordan fire andre stater har afviklet præsidentvalget. Dermed er Donald Trumps sidste chance for at rokke ved valgresultatet på mandag, når valgmændene træder sammen og udpeger USAs næste præsident."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1526391">
                    Analyse: Trump taber afgørende sag i højesteret og raser over dommerne
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/analyse-trump-taber-afgoerende-sag-i-hoejesteret-og-raser-over-dommerne" title="Den amerikanske højesteret afviser at tillade Texas at blande sig i, hvordan fire andre stater har afviklet præsidentvalget. Dermed er Donald Trumps sidste chance for at rokke ved valgresultatet på mandag, når valgmændene træder sammen og udpeger USAs næste præsident." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/136/1366950/23606931-us-supporters-of-president-trump-protest-election-results.jpg"class="teaser_img m-0"title="US-TRUMP-PROTEST"alt="Der har været omfattende demonstrationer i den amerikanske forbundshovedstad – her 11. december, da Trump-tilhængere i højrefløjsbevægelsen Proud Boys stødte sammen med Black Lives Matter."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                         <script src="/build/reacts.f3332a21.js"></script><script src="/build/react.9d7bf096.js"></script>
         <script src="/build/main-min.c59b6b8e.js"></script>
            </body>
</html>
