<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65854900" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Andrew Morton er den mest kendte af de royale forfattere i Storbritannien, og han er på vej med nye afsløringer af bruddet mellem de to prinser – prins William og prins Harry eller »Kain og Abel«, som han kalder dem. Og afsløringerne rammer også William og hans kone, hertuginde Kate."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1594443"/><meta property="article:published_time" content="2021-09-27T18:45:00+02:00" /><meta property="article:modified_time" content="2021-09-27T18:45:00+02:00" /><meta property="article:author" content="Poul Høi"/><meta property="article:section" content="Nyheder/Internationalt/Europa" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/internationalt/europa" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus"/><meta property="twitter:description" content="Andrew Morton er den mest kendte af de royale forfattere i Storbritannien, og han er på vej med nye afsløringer af bruddet mellem de to prinser – prins William og prins Harry eller »Kain og Abel«, som han kalder dem. Og afsløringerne rammer også William og hans kone, hertuginde Kate."/><meta property="twitter:url" content="https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1594443"/><meta property="lp:video" content="0"/><meta property="articleId" content="1594443"/><link rel="canonical" href="https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det">

    <meta property="lp:wordcount" content="29"/>


    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.9951db6d.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.9951db6d.css">
                    <link rel="preload" as="style" href="/build/react.c1546e3d.css">
            <link rel="stylesheet" href="/build/react.c1546e3d.css">
        
                                                        <script src="/build/manifest.d48c9670.js"></script><script src="/build/gemius-handler.96cc8b4a.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent={stamp:%27KVrziNSh48aD8TckueoEfD6Uh6Oc772oFwnnUin5woxmn5D/8Nrppw==%27%2Cnecessary:true%2Cpreferences:true%2Cstatistics:true%2Cmarketing:true%2Cver:1%2Cutc:1615375097566%2Ciab2:%27CPC1q2-PC1q2-CGABBENBQCgAP_AAH_AAAAAHhNf_X_fb3_j-_59__t0eY1f9_7_v-0zjhfds-8N2f_X_L8X_2M7vF36pr4KuR4ku3bBIQdtHOncTUmx6olVrTPsbk2Mr7NKJ7Pkmnsbe2dYGH9_n93T_ZKZ7__v___7________7_______3_v_____-_____9___8DwACTDUvgIsxLHAkmjSqFECEK4kOgFABRQjC0TWEDK4KdlcBHqCBgAgNQEYEQIMQUYsAgAAAgCSiICQA8EAiAIgEAAIAVICEABGwCCwAsDAIABQDQsQIoAhAkIMjgqOUwICJFooJ5KwBKLvYwwhDKLACgUf0VGAiUIIAA.YAAAAAAAAAAA%27%2Cgacm:%271~AAAAAAAAAAAiAABAAAgAIAAABAAhAACACAAAAAAAQAQQAAAAAAABBBAAIAAAAAAAAAAAAQAAAIDAAAAAIgMAAAAAAAgAAAASAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAQAAAAAAAgAAAAAAAAAAAAAAAAAAEAAAAAAAAAAAQAAAAAAFAAAADAAAAAAAQAAAARBAAAAAAgAAACAAABAAAAAAAAAAEAAAAAAABAAAAAEAAAAAAAAAAAAAAAAAAACBAAAAAAAAAAAAQAAAAAAAAAAgAAAAAQAQAAAAAAAAAAAAAAAACAgBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAAAAAAAAAAAAAAAAAAAAAgAAAAAAAEAAAAAAAQAAgAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAAAAAAkQAAAAAAAAAAAAAAAAQ=%27%2Cregion:%27pl%27}; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt\/europa","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/internationalt\/europa","articleType":"news_article","tags":"Prins Harry, Meghan Markle","date":"28-09-2021","context_cat_org":["Books & Literature"],"context_cat_iab":["Books and Literature"],"context_sentiment":"-0.3"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.92aede60.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.fe2c0f3d.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"internationalt"},"content":{"video":false,"author":"hoi","pubdate":1632761100,"title":"\/europa\/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det","id":1594443,"length":"5237","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 3,
            characters_count: 4659,
        }});
    }

    function setPageType() {
        var pageType = window.dfpConfig.targetingParams.articleType;

        if(pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }


    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setPageType();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

        
        <script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="berlingskemedia" data-siteKey="berlingske" async></script>

                                    <script type="text/javascript" data-cookieconsent="marketing">
                                                                                var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.e8c23348.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                                            

<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>

<div class="topscroll-wrapper">
    <div class="topscroll-wrapper__inner">
                            <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
        </script>
    

    
                    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
        </script>
    

    

    </div>
</div>
        
                                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg" src="/build/images/temp-img.eeb2a707.png">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg" src="/build/images/temp-img.eeb2a707.png"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <div class="register-box__title-wrap">
        <h1 class="register-box__title">Opret profil</h1>
        <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
    </div>
    <form method="post" id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit bm-button bm-button--primary order-sm-4 order-lg-3 submit">
            <span>Fortsæt</span>
        </button>
        <button class="register-box__submit bm-button bm-button--primary bm-button--width-container order-sm-4 order-lg-3 btn--loading" disabled>
            <span class="bm-throbber" style="width: 20px; height: 20px; border-left-color: transparent;"></span>
            <span>Fortsæt</span>
        </button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="bm-button bm-button--primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase sp_menu_kob-abonnement" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="site-menu__label-profil  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_profil" href="/#register">Profil</a>
                </li>
                            <li class="site-menu__label-kundeservice  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="site-menu__label-kontakt  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_kontakt" href="/kontakt">Kontakt</a>
                </li>
                            <li class="site-menu__label-ferieændring ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li class="site-menu__label-reklamation ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_reklamation" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li class="site-menu__label-opsig-abonnement ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="site-menu__label-nyhedsbreve  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_nyhedsbreve" href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                </li>
                            <li class="site-menu__label-podcast  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_podcast" href="/podcast">Podcast</a>
                </li>
                            <li class="site-menu__label-e-avis  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_e-avis" href="/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>
                <div class="row mt-4 site-menu__sections">
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder sp_menu_nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey sp_menu_politik">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey sp_menu_samfund">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey sp_menu_internationalt">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey sp_menu_sport">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey sp_menu_vejr">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion sp_menu_opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey sp_menu_ledere">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey sp_menu_kommentatorer">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey sp_menu_kronikker">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey sp_menu_synspunkter">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey sp_menu_groft_sagt">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business sp_menu_business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey sp_menu_virksomheder">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey sp_menu_økonomi">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey sp_menu_aktier">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey sp_menu_dine_penge">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey sp_menu_arbejdsliv">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok sp_menu_aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/byens-bedste" class="font-s2 text-black-grey sp_menu_byens_bedste_2021">Byens Bedste 2021</a>
                    </li>
                                    <li>
                        <a href="/aok/oplevelser" class="font-s2 text-black-grey sp_menu_oplevelser">Oplevelser</a>
                    </li>
                                    <li>
                        <a href="/aok/gastronomi" class="font-s2 text-black-grey sp_menu_gastronomi">Gastronomi</a>
                    </li>
                                    <li>
                        <a href="/aok/litteratur" class="font-s2 text-black-grey sp_menu_litteratur">Litteratur</a>
                    </li>
                                    <li>
                        <a href="/aok/scene" class="font-s2 text-black-grey sp_menu_scene">Scene</a>
                    </li>
                                    <li>
                        <a href="/aok/skaerm" class="font-s2 text-black-grey sp_menu_skærm">Skærm</a>
                    </li>
                                    <li>
                        <a href="/aok/arkitektur" class="font-s2 text-black-grey sp_menu_arkitektur">Arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/kunst" class="font-s2 text-black-grey sp_menu_kunst">Kunst</a>
                    </li>
                                    <li>
                        <a href="/aok/musik" class="font-s2 text-black-grey sp_menu_musik">Musik</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Tirsdag</span>
                    <span class="date">28.09.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden mb-4">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.7fe9c5d9.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.93c34db7.svg" src="/build/images/temp-img.eeb2a707.png"/>
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            
<div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus</h1>
            <p class="article-header__intro">Andrew Morton er den mest kendte af de royale forfattere i Storbritannien, og han er på vej med nye afsløringer af bruddet mellem de to prinser – prins William og prins Harry eller »Kain og Abel«, som han kalder dem. Og afsløringerne rammer også William og hans kone, hertuginde Kate.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>

            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                            
                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_sm/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xs/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_xxs/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_md/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg"class="img img-full article-top-media__image text-center position-relative"title="Kort før det endelige brud: Billedet er taget i Westminster Abbey i marts 2020, og luften mellem de to par er iskold. Forrest prins William og hertuginde Kate, bag dem prins Harry og hertuginde Meghan.  Foto:PHIL HARRIS"/>
</picture>

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Kort før det endelige brud: Billedet er taget i Westminster Abbey i marts 2020, og luften mellem de to par er iskold. Forrest prins William og hertuginde Kate, bag dem prins Harry og hertuginde Meghan. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PHIL HARRIS</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11 mb-lg-5">
    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Mandag d. 27. september 2021, kl. 18.45</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Kendt%20royal%20forfatter%3A%20Den%20p%C3%A6ne%20prins%20mobbede%20Meghan%20og%20Harry%20ud%20af%20det%20britiske%20kongehus&amp;body=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det" title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Andrew%20Morton%20er%20den%20mest%20kendte%20af%20de%20royale%20forfattere%20i%20Storbritannien%2C%20og%20han%20er%20p%C3%A5%20vej%20med%20nye%20afsl%C3%B8ringer%20af%20brudd...+https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus" data-action="social-messenger"
       data-url="https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det"
       href="fb-messenger://share/?link=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det&amp;title=Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/poul-hoei" title="Se Poul Høi&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/16/22645945-close-up.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/16/22645945-close-up.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/16/22645945-close-up.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/16/22645945-close-up.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/16/22645945-close-up.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/16/22645945-close-up.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/16/22645945-close-up.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/16/22645945-close-up.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/16/22645945-close-up.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/16/22645945-close-up.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/16/22645945-close-up.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/16/22645945-close-up.jpg"class="article-byline__author-img"alt="hoi"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Poul Høi
                                                                    </p>
                                <p class="article-byline__author-position">Udenrigskorrespondent</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        <div id="speechkit-toggle">
    <button class="speechkit-toggle-button" type="button" id="speechkitToggleButton"></button>
    <div class="speechkit-toggle-label">Lyt til artiklen</div>
    <div class="speechkit-toggle-estimate"></div>
</div>
<div id="speechkit-notice">
    <h2>Vil du lytte videre?</h2>
    <p>Få et Digital Plus-abonnement og lyt videre med det samme.</p>
    <button class="btn btn-primary speechkit-notice-button" type="button" onclick="window.location.href='/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=DigitalPlus&amp;offerId=8072.7608&amp;bem_channel=own_abonnement&amp;bem_placement=bdk&amp;bem_type=andre_produkter&amp;bem_campaign=be_digitalplus_afspiller_2021'">Bestil</button>
    <p class="speechkit-notice-login">Allerede abonnent? <a onclick="UserModule.showMenuWithLoginForm()" class="speachkit-toggle-login" target="_blank" rel="noopener noreferrer">Log ind</a></p>
</div>
<div id="speechkit-shift">
    <h2>Skift abonnement</h2>
    <p>Med Digital Plus kan du lytte til artikler. Du får adgang med det samme.</p>
    <button class="btn btn-primary speechkit-shift-button" type="button">Skift</button>
</div>
<div id="speechkit-consent-box">
    <p>Klik her. Du skal ændre dit samtykke til “tillad alle”.</p>
    <button onclick="Cookiebot.renew()" class="btn btn-primary speechkit-notice-button" type="button">Dit samtykke</button>
</div>
<div id="speechkit-player"></div>
<script src="/build/speechkit.70b67234.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 7650,
        externalId: "nid:65854900",
        contentId: 1594443
    });
</script>
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1594443&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=8202&tagid=9081&tagid=21903&tagid=2&tagid=3&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det vil blive et af de helt store spørgsmål for forfatterne til fremtidige episoder af »The Crown«:</p>
<p>Hvordan kunne det gå så galt med Meghan og Harry?</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Den mest berømte af de royale forfattere har nu et udkast til et svar – og det vil ikke hue kongehuset.</p>
<p>Andrew Morton slog for alvor igennem med sine bøger om prinsesse Diana i 1990 og 1991, og her blotlagde han hele den betændte kultur i kongehuset.</p>
<p>I 2018 udgav han bogen »Meghan: A Hollywood Princess«, og nu kommer han med en opdateret udgave med seks nye kapitler, som omhandler bruddet mellem Meghan og Harry og det britiske kongehus – og her begynder det at blive interessant.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469303/23875552-files-britain-royals-harry.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469303/23875552-files-britain-royals-harry.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/146/1469303/23875552-files-britain-royals-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469303/23875552-files-britain-royals-harry.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/146/1469303/23875552-files-britain-royals-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469303/23875552-files-britain-royals-harry.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/146/1469303/23875552-files-britain-royals-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469303/23875552-files-britain-royals-harry.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/146/1469303/23875552-files-britain-royals-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/146/1469303/23875552-files-britain-royals-harry.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469303/23875552-files-britain-royals-harry.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469303/23875552-files-britain-royals-harry.jpg" class="img img-full embedded-image__image" title="Så gode venner var de. De tre optrådte ofte sammen ved arrengementer og befandt sig godt i hinandens nærvær. hertuginde Kate til venstre, prins William og prins Harry. Billedet er taget i foråret 2017, og få måneder senere ændrede alt sig.Foto:ALASTAIR GRANT">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Så gode venner var de. De tre optrådte ofte sammen ved arrengementer og befandt sig godt i hinandens nærvær. hertuginde Kate til venstre, prins William og prins Harry. Billedet er taget i foråret 2017, og få måneder senere ændrede alt sig.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: ALASTAIR GRANT.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<h2>Hangorilla i forholdet</h2>
<p>Både <a href="https://www.mirror.co.uk/news/uk-news/meghan-harry-driven-out-williams-25074659" data-lpurl="https://www.mirror.co.uk/news/uk-news/meghan-harry-driven-out-williams-25074659" target="_blank" class="lp_article_link_01">Daily Mirror</a> og <a href="https://www.dailymail.co.uk/news/article-10028347/The-Meghan-Paradox-Royal-author-ANDREW-MORTON.html" data-lpurl="https://www.dailymail.co.uk/news/article-10028347/The-Meghan-Paradox-Royal-author-ANDREW-MORTON.html" target="_blank" class="lp_article_link_02">Daily Mail</a> har kørt uddrag af bogen, om end med hver sin vinkel.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Andrew Morton forsøger at holde tungen lige i munden og tale med kilder på begge sider af sagen og når frem til en konklusion, som i det mindste i en britisk kontekst er opsigtsvækkende:</p>
<p>Hidtil har de konservative britiske tabloidmedier og kommentatorer placeret hele skylden for bruddet på Meghan og Harry og især Meghan. Hun var en primadonna med de værste rockstjernemanerer, og Harry var en karklud, lyder det.</p>
<p>Ofrene var prins William og dennes kone, hertuginde Catherine – eller Kate, som hun kun bliver kaldt. De var – og er – altid det pæne par i historien.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>Men det er ikke hele sandheden, siger Morton. Der er skyld på begge sider, siger hans kilder, og problemet opstod blandt andet, fordi prins William og hertuginde Kate opførte sig urimeligt.</p>
<p>Ifølge Morton håbede Harry på, at de alle fire kunne være venner – William og Kate, han og Meghan. Det passede ham fint, da medierne i begyndelsen omtalte de royale par som »The Fab Four«.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Men William forventede at være hangorilla i foretagendet, og han bøllede rundt med Harry, siger nogle af kilderne. Som Morton skriver:</p>
<p>»Han var en mobber, ikke fysisk, men verbalt. Meghan og Harry følte, at de blev drevet ud af kongehuset af Williams mobning.«</p>
<p>Morton bruger på engelsk ordet »bully« om William.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469302/23875550-files-britain-royals-meghan-harry.jpg" class="img img-full embedded-image__image" title="Prins Harry præsenterer Meghan Markle for offentligheden i november 2017. Han håbede, at hertuginde Kate og Meghan Markle ville blive gode venner, men Kate var angiveligt »kold« over for nytilkommeren.Foto:DANIEL LEAL-OLIVAS">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Prins Harry præsenterer Meghan Markle for offentligheden i november 2017. Han håbede, at hertuginde Kate og Meghan Markle ville blive gode venner, men Kate var angiveligt »kold« over for nytilkommeren.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: DANIEL LEAL-OLIVAS.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<h2>Kate var kold</h2>
<p>Hertuginde Kate var også problematisk. Hun er reserveret af natur, og da Meghan blev en del af kongefamilien, var hun gravid med sit tredje barn.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>Hun havde nok at gøre med sig selv og gav ikke Meghan en varm velkomst. Hun var »kold« over for Meghan og forventede tydeligvis, at Meghan skulle spille andenviolin, skriver Andrew Morton ifølge de to uddrag.</p>
<p>Helt galt gik det, da et medlem af kongehuset kom med en racistisk bemærkning over for prins Harry. Harry har nægtet at identificere den skyldige, men der var – har flere medier vurderet – enten tale om prins William eller prins Charles.</p>
<p>Den pågældende spurgte til hvor mørk en hud, Meghan og Harrys første barn ville få. Meghan har en sort mor og identificerer sig som sort.</p>
<p>Derfra gik det kun nedad med forholdet. Prins Harry blev rasende, og det endte med, at Meghan og han flyttede til Santa Barbara i Californien, hvor de siden har etableret sig som rejsende i progressive kampagner.</p>
<p>Ifølge Andrew Morton var der »i visse kredse i kongehuset« lettelse over, at de flyttede.</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/146/1469304/23875553-australia-britain-us-royals-harry-meghan.jpg" class="img img-full embedded-image__image" title="I marts i år talte Meghan og Harry med Oprah Winfrey i et sensationelt tv-interview, og det var også her, at kommentaren om den mørke hudfarve på Meghans barn kom frem.Foto:WILLIAM WEST">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    I marts i år talte Meghan og Harry med Oprah Winfrey i et sensationelt tv-interview, og det var også her, at kommentaren om den mørke hudfarve på Meghans barn kom frem.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: WILLIAM WEST.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<h2>»Sætte dem på plads«</h2>
<p>I sig selv er det ikke et jordskred af en afsløring, at prins William og hertuginde Kate også var skyld i bruddet. Det er kun naturligt, hvis der er fejl på begge sider, og Andrew Morton understreger, at der blandt kilderne er to udlægningerne af sagen.</p>
<p>Der er kilder, som lægger hele skylden på Meghan og Harry, og der er også kilder, som gør det modsatte.</p>
<p>Men indtil nu er begivenhederne i de fleste britiske medier ikke blevet præsenteret som fejl-på-begge-sider, og derfor rammer Mortons bog som en mindre bombe, som man også kan aflæse i den vinkling, som Daily Mirror og Daily Mail har valgt.</p>
<p>Daily Mirror er til venstre i mediebilledet og kører med overskriften: »Meghan og Harry blev drevet væk af Williams bølleopførsel, siger royal ekspert«.</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>Daily Mail er omvendt det medie, som har kørt den hårdeste kampagne mod Meghan, og her lyder rubrikken: »Meghan paradokset«. Mediet vinkler på, at Meghan er en hykler, fordi hun taler om klima, men flyver i privatfly – og bølle-anklagerne bliver gemt langt nede i historien.</p>
<p>Mortons udlægning stemmer imidlertid overens med, hvad en kongelig kilde sidste år <a href="https://www.thetimes.co.uk/article/princes-fell-out-because-william-wasnt-friendly-towards-meghan-pj0hjmzjl" data-lpurl="https://www.thetimes.co.uk/article/princes-fell-out-because-william-wasnt-friendly-towards-meghan-pj0hjmzjl" target="_blank" class="lp_article_link_03">sagde til The Times</a>. Kilden sagde følgende om William og Kate:</p>
<p>»Fra den allerførste dag var deres holdning ikke særlig klog, ikke særlig venlig (...) de besluttede, at de ville sætte (Meghan og Harry,<em> red.</em>) på plads og skubbe dem væk.«</p>
<p>Da The Times offentliggjorde artiklen, førte det til et ramaskrig af benægtelser fra kongehuset og fra prins William og Kate, men nu siger Morton altså, at der er noget om snakken.</p>
<p>Bruddet er ikke udelukkende Meghan og Harrys skyld, og i Storbritannien er det en nyhed.</p>
<p>&nbsp;</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


<script type="text/javascript">
    function initMap() {
        var mapList = document.querySelectorAll(".map-wrapper");
        mapList.forEach(function (element, index) {
            var address = element.getAttribute('data-address');
            globalThis.GoogleMap.fetchCoordinates(address, function (result) {
                var mapStyleId = "d055adf065a2e1f8";
                globalThis.GoogleMap.displayMap(element.children[0], result.geometry.location, address, mapStyleId);
                element.children[0].firstChild.addEventListener("click", function(){
                    window.open('http://maps.google.com/maps?q=' + address + ' ' + result.formatted_address,'_blank'); 
                });
                if(window.innerWidth > 767){
                    element.children[0].style.height = element.children[0].offsetWidth / 2.1 + "px";
                } else{
                    element.children[0].style.height = element.children[0].offsetWidth / 1.25 + "px";
                }
                const copyAddressBox = document.createElement('div');
                copyAddressBox.classList.add("map-address-box");
                copyAddressBox.innerHTML = '<div id="map-address-copy-' + index + '" class="map-address"><strong>' + address + '</strong>' + result.formatted_address + '</div>'
                    + '<div onclick="globalThis.GoogleMap.copyAddress(' + index + ')" class="map-copy-icon"><img src="/build/images/copy.534bf171.svg"/></div>'
                    + '<div id="map-tooltip-copy-' + index + '" class="map-tooltip-copy"><div class="map-tooltip-arrow"></div>Kopieret til udklipsholder</div>';
                element.children[0].appendChild(copyAddressBox)
            });
        });
    }
</script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDWuuzWLzChjE9m59z9p1QKVmXismYICnE&callback=initMap&libraries=&v=beta&map_ids=480100b45131e3fb" defer></script>

            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;..så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Danmarks førende borgerlige medie, der hver dag søger svarene på, hvordan vi bedst løfter samfundet, økonomien og kulturen nu, hvor verden åbner sig igen. Hvordan reparerer vi det folkestyre, der under corona kom under voldsomt pres?&lt;br&gt;&lt;br&gt;\nKritisk viden har aldrig været mere kritisk, og det har aldrig været vigtigere at kontrollere og efterprøve magt af enhver art. Det ansvar tager Berlingske på sig. Til enhver tid.&lt;br&gt;&lt;br&gt;\n  &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Køb nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0140&amp;bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=textlink_article&amp;bem_campaign=be_efteraar_09_2021&quot;,&quot;styles&quot;:{&quot;ctaColor&quot;:&quot;#000000&quot;,&quot;borderColor&quot;:&quot;#FFB955&quot;,&quot;ctaBgColor&quot;:&quot;#FFB955&quot;}}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1594443});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Kendt%20royal%20forfatter%3A%20Den%20p%C3%A6ne%20prins%20mobbede%20Meghan%20og%20Harry%20ud%20af%20det%20britiske%20kongehus&amp;body=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det" title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Andrew%20Morton%20er%20den%20mest%20kendte%20af%20de%20royale%20forfattere%20i%20Storbritannien%2C%20og%20han%20er%20p%C3%A5%20vej%20med%20nye%20afsl%C3%B8ringer%20af%20brudd...+https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus" data-action="social-messenger"
       data-url="https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det"
       href="fb-messenger://share/?link=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det&amp;title=Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/usa"
           title="USA"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            USA
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/usa/det-begyndte-med-et-uhyggeligt-opkald-nu-kollapser-amerikansk-dynasti-i-moerke" title="Det begyndte med et uhyggeligt opkald. Nu kollapser amerikansk dynasti i mørke hemmeligheder og mystiske dødsfald" class="teaser__title-link">
                Det begyndte med et uhyggeligt opkald. Nu kollapser amerikansk dynasti i mørke hemmeligheder og mystiske dødsfald
            </a>
        </h4>
    </div>
    <div>
        <a href="/usa/det-begyndte-med-et-uhyggeligt-opkald-nu-kollapser-amerikansk-dynasti-i-moerke" title="Det begyndte med et uhyggeligt opkald. Nu kollapser amerikansk dynasti i mørke hemmeligheder og mystiske dødsfald" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467650/23870627-familiefoto.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467650/23870627-familiefoto.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467650/23870627-familiefoto.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467650/23870627-familiefoto.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/europa/her-er-svaret-paa-giftigt-spoergsmaal-hjaelper-det-at-forbyde-muslimske" title="Her er svaret på giftigt spørgsmål: Hjælper det at forbyde muslimske tørklæder i skolen?" class="teaser__title-link">
                Her er svaret på giftigt spørgsmål: Hjælper det at forbyde muslimske tørklæder i skolen?
            </a>
        </h4>
    </div>
    <div>
        <a href="/europa/her-er-svaret-paa-giftigt-spoergsmaal-hjaelper-det-at-forbyde-muslimske" title="Her er svaret på giftigt spørgsmål: Hjælper det at forbyde muslimske tørklæder i skolen?" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467882/23871270-france-religion-islam-education.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467882/23871270-france-religion-islam-education.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467882/23871270-france-religion-islam-education.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467882/23871270-france-religion-islam-education.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/globalt"
           title="Globalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Globalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/globalt/prins-andrew-valgte-en-haabloes-strategi-og-er-nu-blevet-totalt-ydmyget-i" title="Prins Andrew valgte en håbløs strategi og er nu blevet totalt ydmyget i Epstein-sagen" class="teaser__title-link">
                Prins Andrew valgte en håbløs strategi og er nu blevet totalt ydmyget i Epstein-sagen
            </a>
        </h4>
    </div>
    <div>
        <a href="/globalt/prins-andrew-valgte-en-haabloes-strategi-og-er-nu-blevet-totalt-ydmyget-i" title="Prins Andrew valgte en håbløs strategi og er nu blevet totalt ydmyget i Epstein-sagen" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467662/23870663-bmr.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467662/23870663-bmr.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467662/23870663-bmr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467662/23870663-bmr.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467662/23870663-bmr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467662/23870663-bmr.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467662/23870663-bmr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467662/23870663-bmr.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467662/23870663-bmr.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467662/23870663-bmr.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467662/23870663-bmr.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467662/23870663-bmr.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/globalt"
           title="Globalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Globalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/globalt/undskyld-jeg-gaar-ud-og-braekker-mig-britiske-medier-kan-slet-ikke-rumme" title="»Undskyld, jeg går ud og brækker mig.« Britiske medier kan slet ikke rumme Meghan og Harrys succes" class="teaser__title-link">
                »Undskyld, jeg går ud og brækker mig.« Britiske medier kan slet ikke rumme Meghan og Harrys succes
            </a>
        </h4>
    </div>
    <div>
        <a href="/globalt/undskyld-jeg-gaar-ud-og-braekker-mig-britiske-medier-kan-slet-ikke-rumme" title="»Undskyld, jeg går ud og brækker mig.« Britiske medier kan slet ikke rumme Meghan og Harrys succes" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466740/23868218-people-time-100.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466740/23868218-people-time-100.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1466740/23868218-people-time-100.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466740/23868218-people-time-100.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1466740/23868218-people-time-100.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466740/23868218-people-time-100.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1466740/23868218-people-time-100.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466740/23868218-people-time-100.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1466740/23868218-people-time-100.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1466740/23868218-people-time-100.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1466740/23868218-people-time-100.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1466740/23868218-people-time-100.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/globalt"
           title="Globalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Globalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/globalt/soldater-lyttede-til-sexmisbrug-af-drenge-om-natten-kan-vi-hoere-dem" title="Soldater lyttede til sexmisbrug af drenge: »Om natten kan vi høre dem skrige, men vi må ikke gøre noget«" class="teaser__title-link">
                Soldater lyttede til sexmisbrug af drenge: »Om natten kan vi høre dem skrige, men vi må ikke gøre noget«
            </a>
        </h4>
    </div>
    <div>
        <a href="/globalt/soldater-lyttede-til-sexmisbrug-af-drenge-om-natten-kan-vi-hoere-dem" title="Soldater lyttede til sexmisbrug af drenge: »Om natten kan vi høre dem skrige, men vi må ikke gøre noget«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/145/1457130/23840326-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/145/1457130/23840326-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/145/1457130/23840326-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/145/1457130/23840326-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/145/1457130/23840326-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/145/1457130/23840326-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/145/1457130/23840326-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/145/1457130/23840326-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/145/1457130/23840326-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/145/1457130/23840326-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/145/1457130/23840326-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/145/1457130/23840326-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    

<p><iframe src="https://omny.fm/shows/morgenposten-berlingskes-nyhedsoverblik/playlists/podcast/embed?style=cover" width="100%" height="500" frameborder="0" title="Morgenposten – Berlingskes nyhedsoverblik"></iframe></p>


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-commercial dre-item--feature-hide-on-ios" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="j6nov1re"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle">TILBUD</div>
<a href="https://www.berlingske.dk/berlingske-abonnementer?flow=bdk_print_checkout&product=kombi&offerId=8069.7621&campaignId=CAMP-BER-ID0144&bem_channel=own_banners&bem_placement=bdk&bem_type=red_teaser_artikel&bem_campaign=be_efteraar_09_2021" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">Avis hver lørdag i 3 måneder for kun 300 kr.</div>
<div class="dre-item__alt-title--md">Avis hver lørdag i 3 måneder for kun 300 kr.</div>
<div class="dre-item__alt-title--sm">Avis hver lørdag i 3 måneder for kun 300 kr.</div></a>
</div></article></div></div></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1594706" data-articleid="65856729" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/tidligere-drabschef-doemt-for-brud-paa-tavshedspligt" data-lpurl="https://www.berlingske.dk/content/item/1594706" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">Tidligere drabschef dømt i byretten</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.5em;">Tidligere drabschef dømt i byretten</div></div>
<div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">Tidligere drabschef dømt i byretten</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65854416" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/socialarbejdere-gaar-kontroversielle-veje-for-at-hjaelpe-voldsramte" data-lpurl="https://www.berlingske.dk/content/item/1594322" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=187&accessToken=13b618f80c26640f5cfce584588ecf604e0e817f6330fdbc3bdb9ef18ec8d4ca 170w, https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=795&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=374&accessToken=21a5977e1ec3bcf4a7bc74f4a019527d6527aaf398737c2f1419dd9bed2d4c29 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=603&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=281&accessToken=67fb6681a102ba8bec3157c38d355fda95b2941d90bd1b987f1775001f582ee7 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=603&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=562&accessToken=538967ffc317cb7608fc918734c33bbb1d0ad0c7d82ef687a7d36a44be989364 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=346&accessToken=e4f6c849776b23da555f2ae62753cf01804847dd44325c2e73d27090d148cb1b" style="object-position: 48% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=346&accessToken=e4f6c849776b23da555f2ae62753cf01804847dd44325c2e73d27090d148cb1b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51172889.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=124&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=692&accessToken=60813f0fda3a6e9add4aef64d7f7233351d1cc0848cd55c339f61654f7f0dbdc 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/socialarbejdere-gaar-kontroversielle-veje-for-at-hjaelpe-voldsramte" data-lpurl="https://www.berlingske.dk/content/item/1594322" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Socialarbejdere går</div>
<div style="white-space: nowrap; font-size: 1.4375em;">kontroversielle veje for at</div>
<div style="white-space: nowrap; font-size: 1.4375em;">hjælpe voldsramte kvinder</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Socialarbejdere går</div>
<div style="white-space: nowrap; font-size: 1.5625em;">kontroversielle veje for at</div>
<div style="white-space: nowrap; font-size: 1.5625em;">hjælpe voldsramte kvinder</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Socialarbejdere går</div>
<div style="white-space: nowrap; font-size: 4.9vw;">kontroversielle veje for at</div>
<div style="white-space: nowrap; font-size: 4.9vw;">hjælpe voldsramte kvinder</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/indvandrerfamilier-med-banderelationer-spaerrer-vejen-for-kvinders"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Indvandrerfamilier med banderelationer spærrer vejen for kvinders skilsmisse</div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65854458" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/metropol/advarsel-mod-koebenhavnsk-identitetstyrani-nu-skal-ansoegere-om" data-lpurl="https://www.berlingske.dk/content/item/1594327" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=463&accessToken=878c1bda6af80cb0440f29068260faeff5f9ad730372c5c50910de4f84792850 706w, https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=926&accessToken=85765e165a352eb5b0f27ff2c22b9b0bb39e6838d152b1fd38a8c8025cdcd222 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=453&accessToken=104cc258441a9c3808f05373f88a68d31824fd93354f378be9334dbcb4964ba8 690w, https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=906&accessToken=383246ec65cf119e6cef6444f3ae757c9cd7db0fa4019796b636437fbb776aa3 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=421&accessToken=40b50e7cc433f2a906359a53a4c4bd064614b1ceacf610f8d3d35ab83cd64968" style="object-position: 58% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=421&accessToken=40b50e7cc433f2a906359a53a4c4bd064614b1ceacf610f8d3d35ab83cd64968 642w, https://berlingske.bmcdn.dk/users/berlingske/images/51168746.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=842&accessToken=eeaf66ec8e237ff2d23361bfa5852042dde028aaab45d6d8496bf0d0088fcf1c 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/metropol/advarsel-mod-koebenhavnsk-identitetstyrani-nu-skal-ansoegere-om" data-lpurl="https://www.berlingske.dk/content/item/1594327" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Konservative: Københavns Kommune</div>
<div style="white-space: nowrap; font-size: 2.1875em;">lister <strong>identitetspolitik </strong>ind ad bagvejen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.3125em;">Konservative: Københavns Kommune</div>
<div style="white-space: nowrap; font-size: 2.3125em;">lister <strong>identitetspolitik </strong>ind ad bagvejen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Konservative: Københavns Kommune</div>
<div style="white-space: nowrap; font-size: 4.9vw;">lister <strong>identitetspolitik </strong>ind ad bagvejen</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1593005" data-articleid="65845069" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kulturkommentar"></div>
<a href="https://www.berlingske.dk/kulturkommentar/kulturkommentar-den-er-en-af-danmarks-mest-besoegte-hjemmesider-og" data-lpurl="https://www.berlingske.dk/content/item/1593005" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Den er en af Danmarks mest besøgte</div>
<div style="white-space: nowrap; font-size: 2.875em;">hjemmesider – og nu står den måske til at lukke</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Den er en af Danmarks mest besøgte</div>
<div style="white-space: nowrap; font-size: 2em;">hjemmesider – og nu står den måske til at lukke</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.3vw;">Den er en af Danmarks mest</div>
<div style="white-space: nowrap; font-size: 7.3vw;">besøgte hjemmesider – og</div>
<div style="white-space: nowrap; font-size: 7.3vw;">nu står den måske til at lukke</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65856530" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/frankrig-indgaar-ny-alliance-efter-kuldsejlet-ubaadssalg" data-lpurl="https://www.berlingske.dk/content/item/1594680" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1310&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=140&accessToken=cc4441242457389d55de2b3e23a1752afc93f5bc240d57def10d8bd23992a725 170w, https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1310&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=280&accessToken=c5d2ea2ed7770d463bdba70c6a91b5c2799479d91bf9ae25d6a301fd36ae0b97 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=032098c9035f680f919f8120027c7bb72e9d2b93f9d6e21b29cf1b836f456631 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=d8dc48d91994a93d6729b504a8dc7c5aa025dd04316e5d7b92abec9c5887f440 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=781&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=b65923eb53d3a21c894e51c300f93f963b8ef200ba6b96eee476313df662f86b" style="object-position: 48% 25%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=781&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=b65923eb53d3a21c894e51c300f93f963b8ef200ba6b96eee476313df662f86b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51169382.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=781&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=302&accessToken=2fc5123c48a20e2ad8712b0a1ffc08d0f06fb92e98539d6e94d4bf3c72045918 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/frankrig-indgaar-ny-alliance-efter-kuldsejlet-ubaadssalg" data-lpurl="https://www.berlingske.dk/content/item/1594680" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Frankrig indgår ny alliance</div>
<div style="white-space: nowrap; font-size: 3.0625em;">efter kuldsejlet ubådssalg</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Frankrig indgår ny alliance</div>
<div style="white-space: nowrap; font-size: 1.5625em;">efter kuldsejlet ubådssalg</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Frankrig indgår ny alliance</div>
<div style="white-space: nowrap; font-size: 4.9vw;">efter kuldsejlet ubådssalg</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-lige-nu" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1594687" data-articleid="65856620" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/epidemien-er-svagt-stigende-kontakttal-stiger-til-11" data-lpurl="https://www.berlingske.dk/content/item/1594687" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">
<strong>Kontakttallet stiger: </strong>»Faldet i epidemien er stoppet«</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;">
<strong>Kontakttallet stiger: </strong>»Faldet i epidemien er stoppet«</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;">
<strong>Kontakttallet stiger: </strong>»Faldet</div>
<div style="white-space: nowrap; font-size: 6.9vw;">i epidemien er stoppet«</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/hoejeste-antal-smittede-i-18-dage-seks-nye-doedsfald"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Højeste antal smittede i 18 dage – seks nye dødsfald</div></div></a></div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65856169" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/regeringens-finansielle-topraadgivere-i-nyt-opraab-afdragsfrie-laan" data-lpurl="https://www.berlingske.dk/content/item/1594623" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=717&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=193&accessToken=1a1f3b618634dc668cd20d5d1c496718d485ef991e8eb3270a44df706b6269fa 345w, https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=717&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=386&accessToken=39e708b3085cbbedd7d98f557d89a665d3ee3e215d5c305939d6a762073bbe74 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=717&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=188&accessToken=08a05caa48bd0db3eeab2c3d76aae8e5b7b7f2d51e5d662e5a92a04296cf0c5f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=717&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=376&accessToken=2bfb63c4263eaa4640cafc40a28f95ae32955937f51408b6d7ea8b025de80b2f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=899&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=251&accessToken=77ec22d5ade1ae28c6e350d3ae4ae165bbd43928faddf4e712abf2e5cb8c57d9" style="object-position: 42% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=899&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=251&accessToken=77ec22d5ade1ae28c6e350d3ae4ae165bbd43928faddf4e712abf2e5cb8c57d9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51162791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=899&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=502&accessToken=a69fd4278c2dc282f9e5b747e73ea0fc4476bf92accb21cc53b35d60d25c22c7 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/regeringens-finansielle-topraadgivere-i-nyt-opraab-afdragsfrie-laan" data-lpurl="https://www.berlingske.dk/content/item/1594623" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Ministeren hældte egne eksperters</div>
<div style="white-space: nowrap; font-size: 1.125em;">anbefaling ned ad brættet. <strong>Nu</strong>
</div>
<div style="white-space: nowrap; font-size: 1.125em;"><strong>svarer Risikorådet igen</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Ministeren hældte egne</div>
<div style="white-space: nowrap; font-size: 1.8125em;">eksperters anbefaling</div>
<div style="white-space: nowrap; font-size: 1.8125em;">ned ad brættet. <strong>Nu</strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>svarer Risikorådet igen</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Ministeren hældte</div>
<div style="white-space: nowrap; font-size: 4.9vw;">egne eksperters</div>
<div style="white-space: nowrap; font-size: 4.9vw;">anbefaling ned ad</div>
<div style="white-space: nowrap; font-size: 4.9vw;">brættet. <strong>Nu svarer</strong>
</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>Risikorådet igen</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65855500" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/i-sin-klinik-ser-psykologen-frej-prahl-foraeldre-som-er-saa-bange-for-at" data-lpurl="https://www.berlingske.dk/content/item/1594536" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1115&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=264&accessToken=68d1ce3c2db6d4e2e278dd5688ceea61bdba2d55ae941dbba3560f67d61062c3 345w, https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=74&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1115&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=528&accessToken=c90f2f6a565d19361d0b119fe5f1a30234a13d82fdaaec4a116dd1357cbe3b85 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1157&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=248&accessToken=ced3c05c2825293069c575138ee9c39f506c758f1838483ef1119c8d5a8f942d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1157&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=496&accessToken=bd67e969bbcf81937a545f9e25ecd5ab497dc011907aeb6d358345ab34003477 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1014&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=264&accessToken=386aeb5fdb9307cc6b76ef578d44f2587c5ddf266625ad2d18d9a995dcbd6db5" style="object-position: 49% 37%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1014&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=264&accessToken=386aeb5fdb9307cc6b76ef578d44f2587c5ddf266625ad2d18d9a995dcbd6db5 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51160791.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=124&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1014&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=528&accessToken=b9b36f5a85cbe5c1c46719e622fa719839aee4841cd5aa38e2ba51220d24a226 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/i-sin-klinik-ser-psykologen-frej-prahl-foraeldre-som-er-saa-bange-for-at" data-lpurl="https://www.berlingske.dk/content/item/1594536" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Handlingslammede forældre</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>giver fortabt:</strong> Barren er »sænket</div>
<div style="white-space: nowrap; font-size: 1.375em;">helt vildt«, oplever psykolog</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Handlingslammede forældre</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>giver fortabt:</strong> Barren er »sænket</div>
<div style="white-space: nowrap; font-size: 1.4375em;">helt vildt«, oplever psykolog</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.3vw;"><strong>Handlingslammede</strong></div>
<div style="white-space: nowrap; font-size: 4.3vw;"><strong>forældre giver fortabt:</strong></div>
<div style="white-space: nowrap; font-size: 4.3vw;">Barren er »sænket helt</div>
<div style="white-space: nowrap; font-size: 4.3vw;">vildt«, oplever psykolog</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65854395" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/kv-kandidat-kommunen-skal-koebe-koebenhavnske-lejligheder-tilbage" data-lpurl="https://www.berlingske.dk/content/item/1594319" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=139&accessToken=80de6384e3785e8b4ebb8a0a1b4fde095e24ba4e60a232e8cd854a2cf8407298 170w, https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=278&accessToken=9c36aabc548fe549ff3924e5ce4ee0f8b509d45a60592b5bdbf6d35411c51e0d 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=626&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=164&accessToken=905d41649b3142820204deea6454c5151cc2798d767935f047b3dea78fcb4ed8 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=626&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=328&accessToken=52892f8df4de19222f097dae3bb2f631327cbd7620e4583da31a4d364c87ae70 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=191&accessToken=cc70df72f4fd277c627def789bea61a2a0d768ea0d47f91d338a297ce6d6d2f9" style="object-position: 46% 44%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=191&accessToken=cc70df72f4fd277c627def789bea61a2a0d768ea0d47f91d338a297ce6d6d2f9 232w, https://berlingske.bmcdn.dk/users/berlingske/images/51172876.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1038&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=382&accessToken=0b42d7be17769ae2a1b207c1ec241f54e3931213c666288b5b250ed05e32f3d4 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentarer/kv-kandidat-kommunen-skal-koebe-koebenhavnske-lejligheder-tilbage" data-lpurl="https://www.berlingske.dk/content/item/1594319" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5625em;">
<strong>KV-kandidat:</strong> Kommunen skal købe københavnske lejligheder tilbage</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">
<strong>KV-kandidat:</strong> Kommunen skal købe københavnske lejligheder tilbage</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;">
<strong>KV-kandidat:</strong> Kommunen skal købe københavnske lejligheder tilbage</div></div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65850149" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/mens-salget-af-elbiler-buldrer-afsted-sakker-ladeinfrastrukturen-kraftigt" data-lpurl="https://www.berlingske.dk/content/item/1593654" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=bcd0b8d46cd3a90efe214812a1525d4f2fd4d9a53b8e9e2c69c08560cf57047b 706w, https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=521399863bed801e7f3ed77ef987efcd450f7718bac0a36702f512860460f118 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=55aba05807bda340ba07b33c20df42e2db7d2c3181a2d2c9b88171bb8822e014 690w, https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=eb291afaa3ed2423f26ecfaea5f6ba3ea0e9c9e084f4b0d5dc8418a952c1adfe 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=a757392918beab813de3b4da8466e9e10c7590c22015e916a4defa7a5d876f1c" style="object-position: 39% 23%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=a757392918beab813de3b4da8466e9e10c7590c22015e916a4defa7a5d876f1c 970w, https://berlingske.bmcdn.dk/users/berlingske/images/51141833.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=6ce9c08dac11c17ef13b440e498693be6c78af837f35938b2e8f2e37b224f610 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/mens-salget-af-elbiler-buldrer-afsted-sakker-ladeinfrastrukturen-kraftigt" data-lpurl="https://www.berlingske.dk/content/item/1593654" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Det er det <strong>»perfekte tidspunkt«</strong> til at købe en</div>
<div style="white-space: nowrap; font-size: 2.875em;">elbil. Men en bekymring præger markedet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Det er det <strong>»perfekte tidspunkt«</strong> til at købe en</div>
<div style="white-space: nowrap; font-size: 2em;">elbil. Men en bekymring præger markedet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Det er det <strong>»perfekte tidspunkt«</strong>
</div>
<div style="white-space: nowrap; font-size: 6.1vw;">til at købe en elbil. Men en</div>
<div style="white-space: nowrap; font-size: 6.1vw;">bekymring præger markedet</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/business/minister-afviser-kritik-af-ladeinfrastrukturen-de-kunne-saadan-set-selv"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Minister afviser kritik af ladeinfrastrukturen: »De kunne sådan set selv have fået fingeren ud«</div></div></a></div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1594668" data-articleid="65856459" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/tv-2-taber-i-hoejesteret-forbud-mod-skjulte-optagelser-var-ok" data-lpurl="https://www.berlingske.dk/content/item/1594668" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">TV 2 taber i Højesteret: Skjulte optagelser var en krænkelse</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 3em;">TV 2 taber i Højesteret: Skjulte</div>
<div style="white-space: nowrap; font-size: 3em;">optagelser var en krænkelse</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">TV 2 taber i Højesteret: Skjulte</div>
<div style="white-space: nowrap; font-size: 6.3vw;">optagelser var en krænkelse</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65856044" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/foelg-med-i-rigsretssagen-mod-inger-stoejberg-her" data-lpurl="https://www.berlingske.dk/content/item/1594609" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=45f387425c5be259f132ee7ab3e2a5c8c1db7b081cb650ac47441766eae1a1f8 706w, https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=2e2fb95b0630b8324155258f6cbf116746e184b5f27ff4c40c306a1359af122c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=c358c30536abb11dfa1357159b1cc58f961fb2504d456b75c273d34c36b20490 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=3b726f30aa2962b052c0e600f1e4a499f5d0211894e6b31e3063db294d94d343 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=5fb1ff04889a967e2b11fa07bbd03550d76a0c70138b7d39fd610daedef94320" style="object-position: 60% 28%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=5fb1ff04889a967e2b11fa07bbd03550d76a0c70138b7d39fd610daedef94320 478w, https://berlingske.bmcdn.dk/users/berlingske/images/51149561.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=33fa0334a886856f1d7536eb42a4fd5c87b3729023e12baa3755e59ccf334728 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Liveblog"></div>
<a href="https://www.berlingske.dk/danmark/foelg-med-i-rigsretssagen-mod-inger-stoejberg-her" data-lpurl="https://www.berlingske.dk/content/item/1594609" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Fald i antal flygtninge kan</div>
<div style="white-space: nowrap; font-size: 2.1875em;">have forsinket retningslinjer</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Fald i antal flygtninge kan</div>
<div style="white-space: nowrap; font-size: 1.4375em;">have forsinket retningslinjer</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.7vw;">Fald i antal flygtninge kan</div>
<div style="white-space: nowrap; font-size: 6.7vw;">have forsinket retningslinjer</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/stoejbergs-topchef-var-tryg-trods-manglende-retningslinjer"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Støjbergs topchef var tryg trods manglende retningslinjer</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/nu-skal-stoejbergs-forsvarsadvokat-selv-vidne-i-rigsretten-i-2016-advarede"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Nu skal Støjbergs forsvarsadvokat selv vidne i Rigsretten</div></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65853790" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/indvandrerfamilier-med-banderelationer-spaerrer-vejen-for-kvinders" data-lpurl="https://www.berlingske.dk/content/item/1594260" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=8d6a30ca43d0d7e350b97cd74a6adc0a4c0f70b7440995f59a66bbb152ab9548 706w, https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=fa504022cd2e1792cd4555e09c4b4d63efeda5d787aede0d31132d4596233b1e 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1208&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=237&accessToken=6843de4d8798aeddf3210466c1c1a2ded7abb03a1a023b2c7e6848554a87378b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1208&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=474&accessToken=b86d63bfbdf78f0adceff64b5a030b4cd0a2ad9bb80b6ae7014311f638975e73 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1277&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=319&accessToken=628c46c8a2cbd5ee734867675a16a7972702355e5032888b7d632a3a98fc8da9" style="object-position: 39% 32%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1277&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=319&accessToken=628c46c8a2cbd5ee734867675a16a7972702355e5032888b7d632a3a98fc8da9 478w, https://berlingske.bmcdn.dk/users/berlingske/images/51161748.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1277&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=638&accessToken=4802147acf32b92055aa56bacc13df544130dbca925794d88dc8c9f9871cf5a4 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/indvandrerfamilier-med-banderelationer-spaerrer-vejen-for-kvinders" data-lpurl="https://www.berlingske.dk/content/item/1594260" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Indvandrerfamilier med banderelationer</div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>spærrer vejen</strong> for kvinders skilsmisse</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Indvandrerfamilier med</div>
<div style="white-space: nowrap; font-size: 1.4375em;">banderelationer <strong>spærrer</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>vejen</strong> for kvinders skilsmisse</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.7vw;">Indvandrerfamilier med</div>
<div style="white-space: nowrap; font-size: 6.7vw;">banderelationer <strong>spærrer</strong>
</div>
<div style="white-space: nowrap; font-size: 6.7vw;">
<strong>vejen</strong> for kvinders skilsmisse</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65855012" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/flygtninge-sulter-og-doer-nu-har-regeringen-sendt-pigtraadshegn-der" data-lpurl="https://www.berlingske.dk/content/item/1594456" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=481&accessToken=f5e72078b34e267b078710ce8806e4fc22bb6545e9d3ce9074a41b99245444ef 706w, https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=962&accessToken=0db0e54c18b695e19c6b7f1fecdac5f2199f7b583b95f9d0be2c5dfe5468467a 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=470&accessToken=872ba4e5b4e4c1dd34fb816532ba9612c6ba18885e97bfca460a24d905803a53 690w, https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=940&accessToken=2a565686d0d433e722f4ea8433eb16aa4121a25ceb664cd997e5d6de0ccba223 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=661&accessToken=71ca07a0dd4c416fd97d64a95762da72aac9de78035c7558b3802cbb214cf26c" style="object-position: 50% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=661&accessToken=71ca07a0dd4c416fd97d64a95762da72aac9de78035c7558b3802cbb214cf26c 970w, https://berlingske.bmcdn.dk/users/berlingske/images/50897617.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=872&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1322&accessToken=4082c3bdd019baf55bb0abdab96fdfb2598422b44e24319a067025318e312c20 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/flygtninge-sulter-og-doer-nu-har-regeringen-sendt-pigtraadshegn-der" data-lpurl="https://www.berlingske.dk/content/item/1594456" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">Flygtninge sulter og dør – nu har regeringen</div>
<div style="white-space: nowrap; font-size: 2.875em;">sendt pigtrådshegn, der lemlæster og koster</div>
<div style="white-space: nowrap; font-size: 2.875em;">liv til Europas ydre grænse</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Flygtninge sulter og dør – nu har regeringen</div>
<div style="white-space: nowrap; font-size: 2em;">sendt pigtrådshegn, der lemlæster og koster</div>
<div style="white-space: nowrap; font-size: 2em;">liv til Europas ydre grænse</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Flygtninge sulter og dør – nu har</div>
<div style="white-space: nowrap; font-size: 5.9vw;">regeringen sendt pigtrådshegn,</div>
<div style="white-space: nowrap; font-size: 5.9vw;">der lemlæster og koster liv til</div>
<div style="white-space: nowrap; font-size: 5.9vw;">Europas ydre grænse</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65856080" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/14-danske-boern-fra-syrien-kan-blive-yderligere-traumatiseret-naar-de" data-lpurl="https://www.berlingske.dk/content/item/1594612" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=354&accessToken=3e904f9ac2b80637b3a5265b0ca5d7404d8e0a41d51fcfc560e6241f46790d01 706w, https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=708&accessToken=83b8b9836c82a2053e375e5db4c1f613db1c53d3dcb9aa8494638511004047fc 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=346&accessToken=415cd830c55e4595aad697be71b4aa8847f15f60c7bc5dca26f1f5da59357742 690w, https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=692&accessToken=089f8337187787c6340536964c43462580cfe97fd6b432b34a50db4b9865ee2b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=322&accessToken=914d311102c2ce2677e94cbc672dc4ff1d2cf3ad0f745fefdb093031e59845aa" style="object-position: 46% 57%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=322&accessToken=914d311102c2ce2677e94cbc672dc4ff1d2cf3ad0f745fefdb093031e59845aa 642w, https://berlingske.bmcdn.dk/users/berlingske/images/51167547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=163&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=641&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=644&accessToken=1c4e33042b2b0decc07f3d5f98769263b256c8d7d156f0f8c0cd1b8494a23ba8 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/14-danske-boern-fra-syrien-kan-blive-yderligere-traumatiseret-naar-de" data-lpurl="https://www.berlingske.dk/content/item/1594612" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">Regeringen vil ikke svare på, hvad der skal</div>
<div style="white-space: nowrap; font-size: 1.9375em;">ske med 14 danske børn, når de kommer til</div>
<div style="white-space: nowrap; font-size: 1.9375em;">Danmark fra syriske fangelejre</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">Regeringen vil ikke svare på, hvad der skal</div>
<div style="white-space: nowrap; font-size: 2.125em;">ske med 14 danske børn, når de kommer til</div>
<div style="white-space: nowrap; font-size: 2.125em;">Danmark fra syriske fangelejre</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Regeringen vil ikke svare på,</div>
<div style="white-space: nowrap; font-size: 6.1vw;">hvad der skal ske med 14</div>
<div style="white-space: nowrap; font-size: 6.1vw;">danske børn, når de kommer til</div>
<div style="white-space: nowrap; font-size: 6.1vw;">Danmark fra syriske fangelejre</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65849488" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/usa-er-faktisk-tilbage-paa-demokratiets-side" data-lpurl="https://www.berlingske.dk/content/item/1593585" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=723&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=200&accessToken=fef756c90a4513a4ff99ff2f9fcacc3761cbd26c0e6e63f58a53698e13cce32f 170w, https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=723&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=400&accessToken=9cb55050be7be0b152aac7e7b67c7841c658fa1c5eb6bdf41862b1db863ecc36 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=4147a1155c7784510686e4d7a842543f669176d4d0b927eb80c78c93a55f33f7 336w, https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=857a43a1601e79779a1036553d6ca62805b7a858e546ca23638754786546570d 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=648&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=413&accessToken=8468bcfc900b3e6a2268af6aee90223158841e81379410e1a879abfb8886d590" style="object-position: 50% 29%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=648&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=413&accessToken=8468bcfc900b3e6a2268af6aee90223158841e81379410e1a879abfb8886d590 314w, https://berlingske.bmcdn.dk/users/berlingske/images/51163213.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=313&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=648&t%5Bcrop%5D%5Bheight%5D=851&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=826&accessToken=d8364a134661a1af160584af6511014efc9f5117d287e3a0ca50aa8eda666195 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/usa-er-faktisk-tilbage-paa-demokratiets-side" data-lpurl="https://www.berlingske.dk/content/item/1593585" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.1875em;">
<strong>Kommentar:</strong> USA er faktisk tilbage</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.75em;">
<strong>Kommentar:</strong> USA</div>
<div style="white-space: nowrap; font-size: 2.75em;">er faktisk tilbage</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8vw;">
<strong>Kommentar:</strong> USA</div>
<div style="white-space: nowrap; font-size: 8vw;">er faktisk tilbage</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-image dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65844017" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/for-ti-aar-siden-blev-freja-usynligt-syg-laegen-sagde-at-hun-ikke-var-syg" data-lpurl="https://www.berlingske.dk/content/item/1592840" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=740&accessToken=697ecc97bc63c97492ab82877ca39b94803854e2879758424b70a1f7ca67f347 767w, https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1480&accessToken=b6369c3485de9fb86324bfc93e0365cfc603a27de8c1c7674349a161a6be2092 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=714&accessToken=8997d504eece4752903e2b8cf77d0dbed0bc247c715c188ca98a2f46b23456ee 740w, https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=1428&accessToken=6aa3db2e8688b7650e77faef9ae913e609280a666f5fbfd7d453b950d16a0aa0 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=935&accessToken=d4d348dd3e7fd194c89c03554095a7fce1679c9d2019549a3a7b63990117f5dc" style="object-position: 57% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=935&accessToken=d4d348dd3e7fd194c89c03554095a7fce1679c9d2019549a3a7b63990117f5dc 970w, https://berlingske.bmcdn.dk/users/berlingske/images/51041714.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=362&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1120&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1870&accessToken=bc0682f002e6f10352f876f15776644bfbdff7156d9d60ba3404d1cad9308f53 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/for-ti-aar-siden-blev-freja-usynligt-syg-laegen-sagde-at-hun-ikke-var-syg" data-lpurl="https://www.berlingske.dk/content/item/1592840" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">For ti år siden blev Freja usynligt syg. Lægen sagde, at</div>
<div style="white-space: nowrap; font-size: 2.125em;">hun ikke var syg nok – selvom hun havde kastet op i to år</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">For ti år siden blev Freja usynligt syg. Lægen sagde, at hun</div>
<div style="white-space: nowrap; font-size: 1.5625em;">ikke var syg nok – selvom hun havde kastet op i to år</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">For ti år siden blev Freja usynligt syg.</div>
<div style="white-space: nowrap; font-size: 5.2vw;">Lægen sagde, at hun ikke var syg nok</div>
<div style="white-space: nowrap; font-size: 5.2vw;">– selvom hun havde kastet op i to år</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kronikker/i-snart-20-aar-har-jeg-naivt-betalt-mit-a-kassekontingent-nu-foeler-jeg"
                    title="Hvis rådighedskravet reelt giver Mette Frederiksen og samfundet ret til at sælge min krop, vil jeg langt hellere betale et betragteligt højere kontingent til en privat forsikring, som ikke stiller modkrav om ærbarhed i form af intakte moralske mødomme, skriver Mikkel Johannsen."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1592998">
                    I snart 20 år har jeg naivt betalt mit a-kassekontingent – nu føler jeg mig udnyttet og brugt af dig, Mette Frederiksen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kronikker/i-snart-20-aar-har-jeg-naivt-betalt-mit-a-kassekontingent-nu-foeler-jeg" title="Hvis rådighedskravet reelt giver Mette Frederiksen og samfundet ret til at sælge min krop, vil jeg langt hellere betale et betragteligt højere kontingent til en privat forsikring, som ikke stiller modkrav om ærbarhed i form af intakte moralske mødomme, skriver Mikkel Johannsen." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468409/23872731-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468409/23872731-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468409/23872731-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468409/23872731-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1468409/23872731-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468409/23872731-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1468409/23872731-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468409/23872731-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1468409/23872731-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468409/23872731-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468409/23872731-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468409/23872731-.jpg"class="teaser_img m-0"title="ewrty"alt="»Til de jobsamtaler, jeg har været til, er det, som om jeg detonerer en bombe, når jeg åbent og ærligt fortæller, at jeg har sagt mit job op. Det vidner enten om noget fordækt eller er udtryk for en usmagelig lyst til at dandere den på fællesskabets regning. Det ville være mindre skamfuldt, hvis jeg til samtalerne blot havde sluppet en fis,« skriver Mikkel Johannsen."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/en-regnvaad-aften-i-helsingoer-aabnede-jes-dorph-et-giftigt-opgoer-der"
                    title="Rasende og afmægtig kæmper han for rimeligheden, for retfærdigheden, for retssikkerheden. Og måske mest af alt for sig selv. Berlingske var med, da Jes Dorph-Petersen gav sit første offentlige foredrag om den #metoo-sag, der har sendt ham ud i kulden, og som ventes at få yderligere næring af en længe ventet dokumentar."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1593292">
                    En regnvåd aften i Helsingør åbnede Jes Dorph et giftigt opgør, der snart kulminerer på tv-skærmene 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/en-regnvaad-aften-i-helsingoer-aabnede-jes-dorph-et-giftigt-opgoer-der" title="Rasende og afmægtig kæmper han for rimeligheden, for retfærdigheden, for retssikkerheden. Og måske mest af alt for sig selv. Berlingske var med, da Jes Dorph-Petersen gav sit første offentlige foredrag om den #metoo-sag, der har sendt ham ud i kulden, og som ventes at få yderligere næring af en længe ventet dokumentar." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467791/23871123-jes-dorph-thumbnail.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467791/23871123-jes-dorph-thumbnail.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467791/23871123-jes-dorph-thumbnail.jpg"class="teaser_img m-0"title="Jes Dorph thumbnail"alt=""/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/fire-dage-om-ugen-laver-han-tostjernet-michelinmad-de-andre-dage-spiser-han"
                    title="&lt;b&gt;Mit København:&lt;/b&gt; Chefkok og medejer af den tostjernede Michelin-restaurant Alchemist Rasmus Munk har boet i København i seks år. Det har efterhånden givet ham et par go-to-steder."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1592612">
                    Fire dage om ugen laver han tostjernet michelinmad – de andre dage spiser han især fire steder: »De skuffer sgu aldrig«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/fire-dage-om-ugen-laver-han-tostjernet-michelinmad-de-andre-dage-spiser-han" title="&lt;b&gt;Mit København:&lt;/b&gt; Chefkok og medejer af den tostjernede Michelin-restaurant Alchemist Rasmus Munk har boet i København i seks år. Det har efterhånden givet ham et par go-to-steder." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467366/23869954-video-node-65842242-thumbnail.jpg"class="teaser_img m-0"title="Video node #65842242 thumbnail"alt=""/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det"
                    title="Andrew Morton er den mest kendte af de royale forfattere i Storbritannien, og han er på vej med nye afsløringer af bruddet mellem de to prinser – prins William og prins Harry eller »Kain og Abel«, som han kalder dem. Og afsløringerne rammer også William og hans kone, hertuginde Kate."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1594443">
                    Kendt royal forfatter: Den pæne prins mobbede Meghan og Harry ud af det britiske kongehus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/kendt-royal-forfatter-den-paene-prins-mobbede-meghan-og-harry-ud-af-det" title="Andrew Morton er den mest kendte af de royale forfattere i Storbritannien, og han er på vej med nye afsløringer af bruddet mellem de to prinser – prins William og prins Harry eller »Kain og Abel«, som han kalder dem. Og afsløringerne rammer også William og hans kone, hertuginde Kate." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1469300/23875551-files-britain-royals-commonwealth.jpg"class="teaser_img m-0"title="FILES-BRITAIN-ROYALS-COMMONWEALTH"alt="Kort før det endelige brud: Billedet er taget i Westminster Abbey i marts 2020, og luften mellem de to par er iskold. Forrest prins William og hertuginde Kate, bag dem prins Harry og hertuginde Meghan. "/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/her-er-svaret-paa-giftigt-spoergsmaal-hjaelper-det-at-forbyde-muslimske"
                    title="En fransk sociolog har undersøgt, hvordan tørklædeforbuddet i landets skoler har påvirket muslimske pigers resultater. Mange vil ikke bryde sig om svaret."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1593304">
                    Her er svaret på giftigt spørgsmål: Hjælper det at forbyde muslimske tørklæder i skolen?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/her-er-svaret-paa-giftigt-spoergsmaal-hjaelper-det-at-forbyde-muslimske" title="En fransk sociolog har undersøgt, hvordan tørklædeforbuddet i landets skoler har påvirket muslimske pigers resultater. Mange vil ikke bryde sig om svaret." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467882/23871270-france-religion-islam-education.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467882/23871270-france-religion-islam-education.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467882/23871270-france-religion-islam-education.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467882/23871270-france-religion-islam-education.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467882/23871270-france-religion-islam-education.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467882/23871270-france-religion-islam-education.jpg"class="teaser_img m-0"title="FRANCE-RELIGION-ISLAM-EDUCATION"alt="Tørklædeklædte piger følger undervisningen i en muslimsk privatskole. I den franske folkeskole har det siden 1994 været forbudt at bære »demonstrative religiøse symboler«. Og det har haft en klar effekt, dokumenterer sociologen Éric Maurin i en ny bog. Arkivfoto: Eric Cabanis/AFP/Ritzau Scanpix"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/det-begyndte-med-et-uhyggeligt-opkald-nu-kollapser-amerikansk-dynasti-i-moerke"
                    title="Amerikanerne er grebet af en gal mordgåde. De kalder sagen for Murdaugh-mysteriet. Den inkluderer et magtfuldt familiedynasti, et bizart selvmordsforsøg og alt for mange dødsfald og mørke hemmeligheder. Bedst som man tror, man har styr på sagen, tager den et nyt, vildt sving.
"
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1593154">
                    Det begyndte med et uhyggeligt opkald. Nu kollapser amerikansk dynasti i mørke hemmeligheder og mystiske dødsfald
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/det-begyndte-med-et-uhyggeligt-opkald-nu-kollapser-amerikansk-dynasti-i-moerke" title="Amerikanerne er grebet af en gal mordgåde. De kalder sagen for Murdaugh-mysteriet. Den inkluderer et magtfuldt familiedynasti, et bizart selvmordsforsøg og alt for mange dødsfald og mørke hemmeligheder. Bedst som man tror, man har styr på sagen, tager den et nyt, vildt sving.
" class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467650/23870627-familiefoto.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467650/23870627-familiefoto.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467650/23870627-familiefoto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467650/23870627-familiefoto.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467650/23870627-familiefoto.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467650/23870627-familiefoto.jpg"class="teaser_img m-0"title="Familiefoto"alt="Halvdelen af familien Murdaugh har mistet livet i et tragisk dobbeltdrab. Nu er familien genstand for heftig amerikansk spekulation."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/briterne-holder-i-lange-koeer-det-viser-hvad-det-er-for-et-selvmaal-boris"
                    title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Berlingske giver dig her et overblik over dagens vigtigste historier."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1593965">
                    Briterne holder i lange køer: »Det viser, hvad det er for et selvmål, Boris Johnson-regeringen har lavet«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/briterne-holder-i-lange-koeer-det-viser-hvad-det-er-for-et-selvmaal-boris" title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Berlingske giver dig her et overblik over dagens vigtigste historier." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468769/23873878-power-pricesbritain.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468769/23873878-power-pricesbritain.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468769/23873878-power-pricesbritain.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468769/23873878-power-pricesbritain.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1468769/23873878-power-pricesbritain.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468769/23873878-power-pricesbritain.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1468769/23873878-power-pricesbritain.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468769/23873878-power-pricesbritain.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1468769/23873878-power-pricesbritain.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468769/23873878-power-pricesbritain.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468769/23873878-power-pricesbritain.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468769/23873878-power-pricesbritain.jpg"class="teaser_img m-0"title="Bærende"alt="En helt særlig situation har skabt lange køer til benzintanke i Storbritannien."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/hvem-er-den-haardkogte-rocker-der-angiveligt-stod-bag-drabet-paa-en-ung"
                    title="Første dag i sag om drabet på en 20-årig kvinde sidste år løftede sløret for et mysterium, mens beskeder på sociale medier tegnede billedet af, at den ene tiltalte følte sig mere og mere presset op til drabet. Forsvareren opsummerede sagens kerne med ordene: »Spørgsmålet er, hvem er Karim Albino?« Berlingske har fundet en flig af svaret i en kirke på Vesterbro."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1593825">
                    Hvem er den hårdkogte rocker, der angiveligt stod bag drabet på en ung, smuk pige på Københavnsvej – og findes han overhovedet?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/hvem-er-den-haardkogte-rocker-der-angiveligt-stod-bag-drabet-paa-en-ung" title="Første dag i sag om drabet på en 20-årig kvinde sidste år løftede sløret for et mysterium, mens beskeder på sociale medier tegnede billedet af, at den ene tiltalte følte sig mere og mere presset op til drabet. Forsvareren opsummerede sagens kerne med ordene: »Spørgsmålet er, hvem er Karim Albino?« Berlingske har fundet en flig af svaret i en kirke på Vesterbro." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1468703/23873577-politiet-anholder-flere-i-forbindelse-med-kvindes-dd.jpg"class="teaser_img m-0"title="Politiet anholder flere i forbindelse med kvindes død"alt="Talstærkt politi på Københavnsvej i Køge, tirsdag 14. juli 2020. En kvinde er tirsdag fundet død i Køge »under særdeles mistænkelige omstændigheder«, skrev Midt- og Vestsjællands Politi. Spørgsmålet er nu, om en af de centrale personer i sagen overhovedet eksisterer."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg" src="/build/images/temp-img.eeb2a707.png">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>

  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.5fabfc79.js"></script>
         <script src="/build/main-min.5602d132.js"></script>
            </body>
</html>
