<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65617249" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Hvorfor gav politifolkene sig ikke klart til kende? Hvorfor havde to amerikanske turister en lang kniv med på ferie? Hvorfor fik en triviel politiforretning lov til at udvikle sig til en tragedie? Spørgsmålene hober sig op i sagen om drabet på en italiensk politimand, og der er ingen fornuftige svar."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1560521"/><meta property="article:published_time" content="2021-05-05T09:00:00+02:00" /><meta property="article:modified_time" content="2021-05-05T09:00:00+02:00" /><meta property="article:author" content="Martin Tønner"/><meta property="article:section" content="Nyheder/Internationalt/Europa" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/internationalt/europa" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer"/><meta property="twitter:description" content="Hvorfor gav politifolkene sig ikke klart til kende? Hvorfor havde to amerikanske turister en lang kniv med på ferie? Hvorfor fik en triviel politiforretning lov til at udvikle sig til en tragedie? Spørgsmålene hober sig op i sagen om drabet på en italiensk politimand, og der er ingen fornuftige svar."/><meta property="twitter:url" content="https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1560521"/><meta property="lp:video" content="0"/><meta property="articleId" content="1560521"/><link rel="canonical" href="https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu">

    <meta property="lp:wordcount" content="25"/>


    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.dd3bb54b.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.dd3bb54b.css">
                    <link rel="preload" as="style" href="/build/react.48b20167.css">
            <link rel="stylesheet" href="/build/react.48b20167.css">
        
                                    <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.e5bd9736.js"></script><script src="/build/gemius-handler.5fca4816.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent={stamp:%27KVrziNSh48aD8TckueoEfD6Uh6Oc772oFwnnUin5woxmn5D/8Nrppw==%27%2Cnecessary:true%2Cpreferences:true%2Cstatistics:true%2Cmarketing:true%2Cver:1%2Cutc:1615375097566%2Ciab2:%27CPC1q2-PC1q2-CGABBENBQCgAP_AAH_AAAAAHhNf_X_fb3_j-_59__t0eY1f9_7_v-0zjhfds-8N2f_X_L8X_2M7vF36pr4KuR4ku3bBIQdtHOncTUmx6olVrTPsbk2Mr7NKJ7Pkmnsbe2dYGH9_n93T_ZKZ7__v___7________7_______3_v_____-_____9___8DwACTDUvgIsxLHAkmjSqFECEK4kOgFABRQjC0TWEDK4KdlcBHqCBgAgNQEYEQIMQUYsAgAAAgCSiICQA8EAiAIgEAAIAVICEABGwCCwAsDAIABQDQsQIoAhAkIMjgqOUwICJFooJ5KwBKLvYwwhDKLACgUf0VGAiUIIAA.YAAAAAAAAAAA%27%2Cgacm:%271~AAAAAAAAAAAiAABAAAgAIAAABAAhAACACAAAAAAAQAQQAAAAAAABBBAAIAAAAAAAAAAAAQAAAIDAAAAAIgMAAAAAAAgAAAASAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAQAAAAAAAgAAAAAAAAAAAAAAAAAAEAAAAAAAAAAAQAAAAAAFAAAADAAAAAAAQAAAARBAAAAAAgAAACAAABAAAAAAAAAAEAAAAAAABAAAAAEAAAAAAAAAAAAAAAAAAACBAAAAAAAAAAAAQAAAAAAAAAAgAAAAAQAQAAAAAAAAAAAAAAAACAgBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAAAAAAAAAAAAAAAAAAAAAgAAAAAAAEAAAAAAAQAAgAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAAAAAAkQAAAAAAAAAAAAAAAAQ=%27%2Cregion:%27pl%27}; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt\/europa","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/internationalt\/europa","articleType":"news_article","tags":"","date":"06-05-2021","context_cat_org":["Sensitive Subjects","Law & Government","Public Safety","Crime & Justice"],"context_cat_iab":["Sensitive Subjects","Law","Public Safety","Crime"],"context_sentiment":"-0.4"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.234c1d6a.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.d17a9fcc.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"nyheder","subcategory":"internationalt"},"content":{"video":false,"author":"bm-mart","pubdate":1620198000,"title":"\/europa\/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu","id":1560521,"length":"5239","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 5,
            characters_count: 4564,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/internationalt\/europa","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/internationalt\/europa","articleType":"news_article","tags":"","date":"06-05-2021","context_cat_org":["Sensitive Subjects","Law & Government","Public Safety","Crime & Justice"],"context_cat_iab":["Sensitive Subjects","Law","Public Safety","Crime"],"context_sentiment":"-0.4"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.5d9be4d7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                            
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
        
                                
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg" src="/build/images/temp-img.eeb2a707.png">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg" src="/build/images/temp-img.eeb2a707.png"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <div class="register-box__title-wrap">
        <h1 class="register-box__title">Opret profil</h1>
        <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
    </div>
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Torsdag</span>
                    <span class="date">06.05.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.svg" src="/build/images/temp-img.eeb2a707.png"/>
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            
<div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer</h1>
            <p class="article-header__intro">Hvorfor gav politifolkene sig ikke klart til kende? Hvorfor havde to amerikanske turister en lang kniv med på ferie? Hvorfor fik en triviel politiforretning lov til at udvikle sig til en tragedie? Spørgsmålene hober sig op i sagen om drabet på en italiensk politimand, og der er ingen fornuftige svar.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg"class="img img-full article-top-media__image position-relative"title="Det skulle have været en glad aften i byen i den evige stad for de to amerikanske teenagere Gabriel Natale Hjorth og Finnegan Elder. I stedet endte den efter et tragikomisk forløb med drab på en italiensk politimand, og de to amerikanere risikerer fængsel på livstid. Foto:Alberto Pizzoli/AFP/Ritzau Scanpix"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Det skulle have været en glad aften i byen i den evige stad for de to amerikanske teenagere Gabriel Natale Hjorth og Finnegan Elder. I stedet endte den efter et tragikomisk forløb med drab på en italiensk politimand, og de to amerikanere risikerer fængsel på livstid.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Alberto Pizzoli/AFP/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Onsdag d. 05. maj 2021, kl. 09.00</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Alle%20opf%C3%B8rte%20sig%20idiotisk%2C%20da%20to%20teenagere%20ville%20fyre%20den%20af%20i%20Rom%20%E2%80%93%20nu%20venter%20et%20liv%20bag%20tremmer&amp;body=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu" title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hvorfor%20gav%20politifolkene%20sig%20ikke%20klart%20til%20kende%3F%20Hvorfor%20havde%20to%20amerikanske%20turister%20en%20lang%20kniv%20med%20p%C3%A5%20ferie%3F%20Hvo...+https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer" data-action="social-messenger"
       data-url="https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu"
       href="fb-messenger://share/?link=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu&amp;title=Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/martin-toenner" title="Se Martin Tønner&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/32/23665000-bylinefoto-martin-tnner.jpg"class="article-byline__author-img"alt="bm-mart"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Martin Tønner
                                                                    </p>
                                <p class="article-byline__author-position">Korrespondent i Sydeuropa</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1560521&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=21903&tagid=2&tagid=3&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Det tog kun 32 sekunder for Finnegan Elder at stikke Mario Cerciello 11 gange med sin 18 centimeter lange kampkniv. Et halvt minut, der kostede et liv og ødelagde to andre, som knap var begyndt:</p>
<p>Den 35-årige italienske betjent døde af sine sår. Og Elder – en amerikansk turist, der på gerningstidspunktet var 19 år – risikerer sammen med en kammerat fængsel på livstid, når der onsdag ventes at falde dom i sagen mod dem. Det er i sig selv en tragedie.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Men det gør den ikke mindre, at det tilsyneladende var en tåbelig række af misforståelser og undladelsessynder, som fik tingene til at ende helt galt den sommernat i Roms mondæne Prati-kvarter for snart to år siden.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418111/23735980-italy-us-police-murder.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418111/23735980-italy-us-police-murder.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418111/23735980-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418111/23735980-italy-us-police-murder.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/141/1418111/23735980-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418111/23735980-italy-us-police-murder.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/141/1418111/23735980-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418111/23735980-italy-us-police-murder.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/141/1418111/23735980-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418111/23735980-italy-us-police-murder.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418111/23735980-italy-us-police-murder.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418111/23735980-italy-us-police-murder.jpg" class="img img-full embedded-image__image" title="Billede efter begravelsen af Mario Cerciello i juli 2019. På banneret står »Sempre con noi« – altid med os.Foto:Eliano Imperato/AFP/Ritzau Scanpix">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Billede efter begravelsen af Mario Cerciello i juli 2019. På banneret står »Sempre con noi« – altid med os.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Eliano Imperato/AFP/Ritzau Scanpix.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>Hvis blot alle involverede havde opført sig nogenlunde fornuftigt og efter reglerne, ville det forvirrede handlingsforløb sandsynligvis være endt ganske udramatisk.</p>
<h2>Som en »Guantánamo-fange«</h2>
<p>Drabet på Mario Cerciello vakte mere end almindelig opsigt i sensommeren 2019.</p>
<p>Betjenten fra Carabinieri-korpset var netop hjemvendt fra sin bryllupsrejse, og den italienske højrefløj gav straks – anført af daværende indenrigsminister, Matteo Salvini – migranter skylden for hans død.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Et par dage senere, da det stod klart, at gerningsmændene i stedet var amerikanske turister, dukkede et kontroversielt foto op.</p>
<p>Det viste drabsmandens kammerat Gabriel Natale Hjorth bagbundet og med bind for øjnene under forhør i en Carabinieri-kaserne. Som var han en »Guantánamo-fange«, bemærkede medierne.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418015/23735729-italy-us-police-murder.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418015/23735729-italy-us-police-murder.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418015/23735729-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418015/23735729-italy-us-police-murder.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/141/1418015/23735729-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418015/23735729-italy-us-police-murder.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/141/1418015/23735729-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418015/23735729-italy-us-police-murder.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/141/1418015/23735729-italy-us-police-murder.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418015/23735729-italy-us-police-murder.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418015/23735729-italy-us-police-murder.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418015/23735729-italy-us-police-murder.jpg" class="img img-full embedded-image__image" title="Billedet af en bagbundet Gabriel Natale Hjorth, der er tiltalt for meddelagtighed i drabet på politibetjenten Mario Cerciello, har ført til kritik af italiensk politi.Foto:Vincenzo Pinto/AFP/Ritzau Scanpix">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Billedet af en bagbundet Gabriel Natale Hjorth, der er tiltalt for meddelagtighed i drabet på politibetjenten Mario Cerciello, har ført til kritik af italiensk politi.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Vincenzo Pinto/AFP/Ritzau Scanpix.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p><a href="https://www.theguardian.com/world/2019/jul/28/italian-police-investigate-blindfolding-of-us-suspect" data-lpurl="https://www.theguardian.com/world/2019/jul/28/italian-police-investigate-blindfolding-of-us-suspect" target="_blank" class="lp_article_link_01">En række betjente er under efterforskning</a> for det ubehagelige efterspil. Men den italienske ordensmagt begik efter alt at dømme også fejl under forløbet, der førte frem til Cerciellos død.</p>
<h2>Aspiriner i stedet for kokain</h2>
<p>Det skulle have været en glad aften og nat i den evige stad, og for at den kunne vare så længe som muligt, havde de to teenagedrenge fra San Francisco besluttet at indkøbe et par baner kokain.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>Via en mellemmand fandt de frem til en pusher i Trastevere-kvarteret, og det var her, det begyndte at gå galt.</p>
<p>Pusheren solgte dem tilsyneladende knuste aspiriner i stedet for kokain. Samtidig forsøgte et par betjente uden for tjeneste øjensynlig at gribe ind.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418110/23735979-italy-us-police-crime.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418110/23735979-italy-us-police-crime.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418110/23735979-italy-us-police-crime.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418110/23735979-italy-us-police-crime.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/141/1418110/23735979-italy-us-police-crime.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418110/23735979-italy-us-police-crime.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/141/1418110/23735979-italy-us-police-crime.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418110/23735979-italy-us-police-crime.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/141/1418110/23735979-italy-us-police-crime.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418110/23735979-italy-us-police-crime.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418110/23735979-italy-us-police-crime.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418110/23735979-italy-us-police-crime.jpg" class="img img-full embedded-image__image" title="De to amerikanske teenagere flygtede efter drabet og forsøgte at skaffe sig af med mordvåbnet. Men de blev anholdt i løbet af få timer, og kniven blev fundet på deres hotelværelse.Foto:Filippo Monteforte/AFP/Ritzau Scanpix">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    De to amerikanske teenagere flygtede efter drabet og forsøgte at skaffe sig af med mordvåbnet. Men de blev anholdt i løbet af få timer, og kniven blev fundet på deres hotelværelse.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Filippo Monteforte/AFP/Ritzau Scanpix.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>I hvert fald valgte Elder og Natale Hjorth at tage benene på nakken. Men de snuppede samtidig mellemmandens rygsæk som kompensation for den mislykkede handel og de 80 euro, de havde mistet.</p>
<p>I rygsækken lå blandt andet mellemmandens telefon, og via den indledte han forhandlinger om at få sine ting tilbage. Men da han senere på natten mødtes med de to amerikanske teenagere, var Cerciello og en kollega desuden blevet alarmeret.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<h2>Modstridende forklaringer</h2>
<p><a href="https://www.nytimes.com/2020/02/26/world/europe/italy-police-officer-murder-americans.html" data-lpurl="https://www.nytimes.com/2020/02/26/world/europe/italy-police-officer-murder-americans.html" target="_blank" class="lp_article_link_02">Hvad der herefter skete</a>, er der to versioner af. Ifølge den dræbte betjents kollega gik Elder og Natale Hjorth, som var de medlemmer af elitekorpset Marines, til overraskelsesangreb for at modsætte sig anholdelse.</p>
<p>De to amerikanere hævder derimod, at de civilklædte betjente ikke gav sig til kende som politi, og at de troede, de blev overfaldet af narkohandlernes kumpaner.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418112/23735975-italy-usakilling.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418112/23735975-italy-usakilling.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418112/23735975-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418112/23735975-italy-usakilling.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/141/1418112/23735975-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418112/23735975-italy-usakilling.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/141/1418112/23735975-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418112/23735975-italy-usakilling.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/141/1418112/23735975-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418112/23735975-italy-usakilling.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418112/23735975-italy-usakilling.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418112/23735975-italy-usakilling.jpg" class="img img-full embedded-image__image" title="Mario Cerciellos enke, Rosa Maria Esilio, viser under retssagen et billede af sin mand i gallauniform.Foto:POOL/Reuters/Ritzau Scanpix">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Mario Cerciellos enke, Rosa Maria Esilio, viser under retssagen et billede af sin mand i gallauniform.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: POOL/Reuters/Ritzau Scanpix.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>Eller jo, de havde i kampens hede hørt den ene sige noget om Carabinieri. Men hvorfor ikke bruge ordet polizia, der er lettere forståeligt for engelsktalende? Og hvorfor viste betjentene – ifølge de to amerikanere – ikke deres politiskilte?</p>
<p>Det kunne muligvis også have stoppet aggressionen, inden den endte fatalt, hvis de to betjente ikke havde undervurderet situationen og undladt at tage deres tjenestevåben med.</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<h2>» … men det kan jeg ikke«</h2>
<p>Manglen på professionalisme og krystalklar kommunikation er af Elder og Natale Hjorths forsvarsadvokater under retssagen blevet anført som formildende omstændigheder.</p>
<p>Men én ting er, at de – med nogen grund – misforstod situationen. Og en helt anden, at de med sig på ferie havde taget en 18 centimeter lang kampkniv. Samt at Elder tydeligvis forstod at bruge den.</p>
<p>Den unge amerikaner valgte da også under retssagen at forklare, at han <a href="https://www.lastampa.it/cronaca/2020/09/16/news/processo-per-il-carabiniere-ucciso-a-roma-elder-in-aula-chiedo-scusa-non-potro-mai-perdonarmi-1.39313095" data-lpurl="https://www.lastampa.it/cronaca/2020/09/16/news/processo-per-il-carabiniere-ucciso-a-roma-elder-in-aula-chiedo-scusa-non-potro-mai-perdonarmi-1.39313095" target="_blank" class="lp_article_link_03">dybt angrer sin voldsomme reaktion</a>.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418108/23735977-italy-usakilling.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418108/23735977-italy-usakilling.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418108/23735977-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418108/23735977-italy-usakilling.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/141/1418108/23735977-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418108/23735977-italy-usakilling.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/141/1418108/23735977-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418108/23735977-italy-usakilling.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/141/1418108/23735977-italy-usakilling.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/141/1418108/23735977-italy-usakilling.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/141/1418108/23735977-italy-usakilling.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/141/1418108/23735977-italy-usakilling.jpg" class="img img-full embedded-image__image" title="Den unge drabsmand Finnegan Elder angrer sin »utilgivelige« handling og undskylder over for Mario Cerciellos familie og »hele verden«.Foto:Remo Casilli/Reuters/Ritzau Scanpix">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Den unge drabsmand Finnegan Elder angrer sin »utilgivelige« handling og undskylder over for Mario Cerciellos familie og »hele verden«.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Remo Casilli/Reuters/Ritzau Scanpix.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>»Den nat er den værste i mit liv. Ikke fordi jeg nu er i fængsel, men fordi jeg tog en andens liv. Jeg tog en mand fra sin kone, en broder fra sine søskende og en søn fra sin mor. Det vil jeg aldrig tilgive mig selv, og jeg forventer heller ikke, at Cerciellos familie gør det,« sagde han og fortsatte:</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>»Jeg vil alligevel gerne sige undskyld til dem og til hele verden. Jeg ville sådan ønske, at jeg kunne spole tiden tilbage og handle anderledes, men det kan jeg ikke.«</p>
<p>Der er ingen vej tilbragte. 32 sekunders blind vold efter en lang række af forkerte beslutninger og mangel på rettidig omhu kom til at koste et liv og, uanset dommens udfald, ødelægge to andre.</p>
<p><em>Martin Tønner er Berlingskes korrespondent i Sydeuropa.</em></p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med  coronavirussen, forstå krænkelsesdebatten, acceptere, at 100 års slægtskab med USA smuldrer, og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0005&amp;bem_channel=own_banners&amp;bem_placement=bdk&amp;bem_type=tekstannonce&amp;bem_campaign=abonnementer_berlingske&quot;}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1560521});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Alle%20opf%C3%B8rte%20sig%20idiotisk%2C%20da%20to%20teenagere%20ville%20fyre%20den%20af%20i%20Rom%20%E2%80%93%20nu%20venter%20et%20liv%20bag%20tremmer&amp;body=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu" title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hvorfor%20gav%20politifolkene%20sig%20ikke%20klart%20til%20kende%3F%20Hvorfor%20havde%20to%20amerikanske%20turister%20en%20lang%20kniv%20med%20p%C3%A5%20ferie%3F%20Hvo...+https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer" data-action="social-messenger"
       data-url="https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu"
       href="fb-messenger://share/?link=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu&amp;title=Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/internationalt/en-pressemeddelelse-har-rystet-svensk-politik-vi-bliver-mere-som" title="En pressemeddelelse har rystet svensk politik: »Vi bliver mere som Danmark nu«" class="teaser__title-link">
                En pressemeddelelse har rystet svensk politik: »Vi bliver mere som Danmark nu«
            </a>
        </h4>
    </div>
    <div>
        <a href="/internationalt/en-pressemeddelelse-har-rystet-svensk-politik-vi-bliver-mere-som" title="En pressemeddelelse har rystet svensk politik: »Vi bliver mere som Danmark nu«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417788/23735027-inger-stjberg-jimmie-kesson.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/europa/han-var-en-genial-general-og-statsmand-og-en-brutal-tyran-hvorfor-skal-vi" title="Han var en genial general og statsmand – og en brutal tyran: »Hvorfor skal vi fejre en forbryder mod menneskeheden?«" class="teaser__title-link">
                Han var en genial general og statsmand – og en brutal tyran: »Hvorfor skal vi fejre en forbryder mod menneskeheden?«
            </a>
        </h4>
    </div>
    <div>
        <a href="/europa/han-var-en-genial-general-og-statsmand-og-en-brutal-tyran-hvorfor-skal-vi" title="Han var en genial general og statsmand – og en brutal tyran: »Hvorfor skal vi fejre en forbryder mod menneskeheden?«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1416699/23732145-france-napoleonbicentenary.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1416699/23732145-france-napoleonbicentenary.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1416699/23732145-france-napoleonbicentenary.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1416699/23732145-france-napoleonbicentenary.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1416699/23732145-france-napoleonbicentenary.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1416699/23732145-france-napoleonbicentenary.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1416699/23732145-france-napoleonbicentenary.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1416699/23732145-france-napoleonbicentenary.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1416699/23732145-france-napoleonbicentenary.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1416699/23732145-france-napoleonbicentenary.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1416699/23732145-france-napoleonbicentenary.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1416699/23732145-france-napoleonbicentenary.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/europa/en-formiddag-kom-to-maend-og-hentede-lille-mia-vi-har-befriet-et-barn" title="En formiddag kom to mænd og hentede lille Mia: »Vi har befriet et barn kidnappet af staten«" class="teaser__title-link">
                En formiddag kom to mænd og hentede lille Mia: »Vi har befriet et barn kidnappet af staten«
            </a>
        </h4>
    </div>
    <div>
        <a href="/europa/en-formiddag-kom-to-maend-og-hentede-lille-mia-vi-har-befriet-et-barn" title="En formiddag kom to mænd og hentede lille Mia: »Vi har befriet et barn kidnappet af staten«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1414220/23726164-france-crime-kidnapping-alert.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/internationalt/europa"
           title="Europa"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Europa
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/europa/pornostjernen-var-hot-som-alternativ-livsstilscoach-nu-kan-en-giftig-tudse" title="Pornostjernen var hot som alternativ livsstilscoach – nu kan en giftig tudse sende ham i fængsel" class="teaser__title-link">
                Pornostjernen var hot som alternativ livsstilscoach – nu kan en giftig tudse sende ham i fængsel
            </a>
        </h4>
    </div>
    <div>
        <a href="/europa/pornostjernen-var-hot-som-alternativ-livsstilscoach-nu-kan-en-giftig-tudse" title="Pornostjernen var hot som alternativ livsstilscoach – nu kan en giftig tudse sende ham i fængsel" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/140/1402393/23696615-epa03434937-an-undated-photograph-made-available-on-16-october-2.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621470" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politisk-morgenpost/videoen-er-blevet-delt-paa-instagram-og-den-har-gjort-df" data-lpurl="https://www.berlingske.dk/content/item/1561080" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=468&accessToken=cf5462b727a99ba04fff7fcf7c759eb946aa13d49802b99fbf1ca2c2937db8f1 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=936&accessToken=b489f0d4684c38fd61cea86546f27a37d6bb2b5429a270aa21ffa6dbdd6b1f30 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=457&accessToken=371b566ef94730fe902b663ed68cde6f875e68416a7838f6d90a70df79bc7078 690w, https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=914&accessToken=2351bd6b135db6b758e8af95360d48d6ef7d80348142eaa48656a1a3db4da4f4 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=643&accessToken=472f9fff441a50c441b1cc3ca20afc886dd854ab5dd9ac37011e7d9849e21f0c" style="object-position: 70% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=643&accessToken=472f9fff441a50c441b1cc3ca20afc886dd854ab5dd9ac37011e7d9849e21f0c 970w, https://berlingske.bmcdn.dk/users/berlingske/images/44307097.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=848&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1286&accessToken=003f17064192bb541e9a678a1a16fb7db387d8ce5ce562f305c948c2d3ad8342 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Politisk morgenpost"></div>
<a href="https://www.berlingske.dk/politisk-morgenpost/videoen-er-blevet-delt-paa-instagram-og-den-har-gjort-df" data-lpurl="https://www.berlingske.dk/content/item/1561080" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;">Videoen er blevet delt på Instagram <span style="white-space: nowrap">– og</span> den har gjort DF-politiker rasende: <strong>»Mit blod koger og syder«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.6875em;">Videoen er blevet delt på Instagram <span style="white-space: nowrap">– og</span> den har gjort DF-politiker rasende: <strong>»Mit blod koger og syder«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.3vw;">Videoen er blevet delt på Instagram <span style="white-space: nowrap">– og</span> den har gjort DF-politiker rasende: <strong>»Mit blod koger og syder«</strong>
</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1561170" data-articleid="65622051" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Business-Overblik"></div>
<a href="https://www.berlingske.dk/business/business-overblik-realkreditgigant-strammer-grebet-om-pressede-flexlaan" data-lpurl="https://www.berlingske.dk/content/item/1561170" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Realkreditgigant <strong>strammer grebet </strong>om pressede boliglån</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Realkreditgigant <strong>strammer grebet </strong>om pressede boliglån</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.7vw;">Realkreditgigant <strong>strammer</strong>
</div>
<div style="white-space: nowrap; font-size: 6.7vw;">
<strong>grebet </strong>om pressede boliglån</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621311" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/videnskab/vaccineopbakningen-er-fortsat-ultrahoej-i-danmark-men-hvorfor-daler-den" data-lpurl="https://www.berlingske.dk/content/item/1561057" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=442&accessToken=a2e5e363eae8ddc68dc9d32f47768781286bd2c55b942f9eff2ae5e425dfc426 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=884&accessToken=745f0af43f15effb6fa5cde8b173c03aa43dbe036ccb12615f3695157e7bfa9e 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=432&accessToken=13ef2c588700abed37ed2207325d9420075fed73f7aba30024a25a0ad8aac98e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=864&accessToken=daa751cb1c4a2652f77c5a27f3168946f18ff8e52e31ba8e338ccb86264ad06f 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=607&accessToken=c0cffcb6014f984fbb37d09a8d067ed4a9afb47bcaf90f5b1f44940c3ed6fc0b" style="object-position: 53% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=607&accessToken=c0cffcb6014f984fbb37d09a8d067ed4a9afb47bcaf90f5b1f44940c3ed6fc0b 970w, https://berlingske.bmcdn.dk/users/berlingske/images/44306437.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=28&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=801&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1214&accessToken=2fe344b307c03002639b04adfc6bc342258aac39a0ae801bb852bd0630c598c1 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/videnskab/vaccineopbakningen-er-fortsat-ultrahoej-i-danmark-men-hvorfor-daler-den" data-lpurl="https://www.berlingske.dk/content/item/1561057" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5625em;">Vaccineopbakningen er ultrahøj i Danmark, men</div>
<div style="white-space: nowrap; font-size: 2.5625em;">daler i Sverige: <strong>Nu venter den store udfordring</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Vaccineopbakningen er ultrahøj i Danmark, men</div>
<div style="white-space: nowrap; font-size: 1.8125em;">daler i Sverige: <strong>Nu venter den store udfordring</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Vaccineopbakningen er ultrahøj</div>
<div style="white-space: nowrap; font-size: 5.8vw;">i Danmark, men daler i Sverige:</div>
<div style="white-space: nowrap; font-size: 5.8vw;"><strong>Nu venter den store udfordring</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65619239" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/er-hysterisk-orbanisme-det-danskerne-vil-have" data-lpurl="https://www.berlingske.dk/content/item/1560795" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=320&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=584&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=246&accessToken=668638ff7fd5a1a69f45264088bbf69cbd90326d9605a1d8c734acebd7396303 170w, https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=320&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=584&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=492&accessToken=2fcfecdc1dd8125d1a8f6d2ca1d12e04f63a27e583bc636d5974db2a6bf2b617 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=155&accessToken=fabfd94d3d59abdadd1be00c21068c3c652ed9e6a7c8206192cdec2b1b64c323 336w, https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=588&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=310&accessToken=340857c1f46628296d42a778c7e8b5233c3536e0896744cc984320f6f01e8ec1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=173&accessToken=25c378473f36b90d87f3230099b2c48bde0606fd8ae0a782c5a9bbb1857fecda" style="object-position: 48% 28%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=173&accessToken=25c378473f36b90d87f3230099b2c48bde0606fd8ae0a782c5a9bbb1857fecda 314w, https://berlingske.bmcdn.dk/users/berlingske/images/44305004.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=702&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=346&accessToken=441fa6d7295465692c1feccec3447715c8658d2ec326b8a9ec01923e5d6dc64d 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/er-hysterisk-orbanisme-det-danskerne-vil-have" data-lpurl="https://www.berlingske.dk/content/item/1560795" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Torben Steno: Tre begavede</div>
<div style="white-space: nowrap; font-size: 2.4375em;">socialdemokrater fra Holbæk er vores</div>
<div style="white-space: nowrap; font-size: 2.4375em;">sidste værn mod hysterisk orbanisme</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Torben Steno: Tre begavede</div>
<div style="white-space: nowrap; font-size: 1.625em;">socialdemokrater fra</div>
<div style="white-space: nowrap; font-size: 1.625em;">Holbæk er vores sidste værn</div>
<div style="white-space: nowrap; font-size: 1.625em;">mod hysterisk orbanisme</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Torben Steno: Tre begavede</div>
<div style="white-space: nowrap; font-size: 5.2vw;">socialdemokrater fra</div>
<div style="white-space: nowrap; font-size: 5.2vw;">Holbæk er vores sidste værn</div>
<div style="white-space: nowrap; font-size: 5.2vw;">mod hysterisk orbanisme</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621555" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/fitnesscentre-er-noedt-til-at-ansaette-folk-til-at-tjekke-coronapas" data-lpurl="https://www.berlingske.dk/content/item/1561089" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=425&accessToken=0dceb79bb259326d29a3d6b80be12afe83dff786a05ba7a3247027f3ef68dc0a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=850&accessToken=98da7da05ca91954ff71d1ff23eba53a292841fe70c0141774608b3765ff7205 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=415&accessToken=4b78afc54d5d341df515a608995abca559e0b27ec0adfe58142b7942d5502f81 690w, https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=830&accessToken=f319e2a9a1f16523bdb27ae206a11c09ac445e0745e04c3166ddf645cab18d48 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=386&accessToken=54a9f45550aa7ddf44e249cb8c01b1accc34adb8ee583203ebc0e039b60303ff" style="object-position: 57% 55%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=386&accessToken=54a9f45550aa7ddf44e249cb8c01b1accc34adb8ee583203ebc0e039b60303ff 642w, https://berlingske.bmcdn.dk/users/berlingske/images/44304110.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=770&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=772&accessToken=70b90266217a6742efca7d0e14184763145760d393d502563479a5d749b322f5 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/fitnesscentre-er-noedt-til-at-ansaette-folk-til-at-tjekke-coronapas" data-lpurl="https://www.berlingske.dk/content/item/1561089" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Fitnesscentre må droppe genåbning:</div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>»Vi føler os helt kørt rundt i manegen«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.375em;">Fitnesscentre må droppe genåbning:</div>
<div style="white-space: nowrap; font-size: 2.375em;"><strong>»Vi føler os helt kørt rundt i manegen«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Fitnesscentre må droppe genåbning:</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>»Vi føler os helt kørt rundt i manegen«</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65622379" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/usa/hoejtstaaende-republikaner-med-markant-melding-vi-maa-traeffe-et-valg-trump" data-lpurl="https://www.berlingske.dk/content/item/1561230" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=238&accessToken=b17bb3b174d20e178ec2d332e12dc22e5ea006f93bf87ca0a7b1178d27590764 170w, https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=568&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=590&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=476&accessToken=8b09898694e1381c323f7923e42db0aacf876a496a7faf3cf4fbe8d077558eae 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=38000dd150277e9ae530f91669649aa593866aef119ccfbe2e1cf67b28bcd712 336w, https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=167&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=248c84251e7ed9d9af693d3e61cf036e0a0ea162eebafe8b5e579f50b19d6a19 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=536&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=398&accessToken=365fac37dcecbd1bd06ad11810d1370c7902b065cf9b73fefcf19a2af7aae5ad" style="object-position: 67% 55%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=536&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=398&accessToken=365fac37dcecbd1bd06ad11810d1370c7902b065cf9b73fefcf19a2af7aae5ad 314w, https://berlingske.bmcdn.dk/users/berlingske/images/44306117.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=536&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=654&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=796&accessToken=b0ff267c29e9da57be315d9cea1934789badb4bd302dbfa2ca87e9a07d6fb80f 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/usa/hoejtstaaende-republikaner-med-markant-melding-vi-maa-traeffe-et-valg-trump" data-lpurl="https://www.berlingske.dk/content/item/1561230" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;">Højtstående republikaner med</div>
<div style="white-space: nowrap; font-size: 1.25em;">markant melding: Vi må træffe</div>
<div style="white-space: nowrap; font-size: 1.25em;">et valg – Trump eller sandheden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Højtstående republikaner med</div>
<div style="white-space: nowrap; font-size: 1.375em;">markant melding: Vi må træffe</div>
<div style="white-space: nowrap; font-size: 1.375em;">et valg – Trump eller sandheden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Højtstående republikaner</div>
<div style="white-space: nowrap; font-size: 5vw;">med markant melding: Vi</div>
<div style="white-space: nowrap; font-size: 5vw;">må træffe et valg – Trump</div>
<div style="white-space: nowrap; font-size: 5vw;">eller sandheden</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621805" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/israel-sendte-i-aarevis-hemmeligt-asylansoegere-til-rwanda-indtil" data-lpurl="https://www.berlingske.dk/content/item/1561129" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=437&accessToken=44170cb9cd53c734b14d8966f8c572699bf8896f23ea9a5d2ba12ad94853e5e4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=874&accessToken=655eefd0aed6567ff80dc9a91309bf7813f51949f8abf8e8723dae52ac9c233f 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=427&accessToken=42576e416742aa57aa0f247b821b91601436d44ea70bbc27804804b2f8632e31 690w, https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=854&accessToken=49a68af8320bd9ac954942f97d5c01160fa1f7eb724ee6f25e3fa8a1d1abc54b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=397&accessToken=f6503561047017ce531f95f7a88883437e942c2d37668c10c03b12d8fae99507" style="object-position: 50% 48%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=397&accessToken=f6503561047017ce531f95f7a88883437e942c2d37668c10c03b12d8fae99507 642w, https://berlingske.bmcdn.dk/users/berlingske/images/44304195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=794&accessToken=225d53f13740fd2ff5b5b59f4efc89154a22b541522091ac756cddde39239a42 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/israel-sendte-i-aarevis-hemmeligt-asylansoegere-til-rwanda-indtil" data-lpurl="https://www.berlingske.dk/content/item/1561129" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">De sendte i årevis hemmeligt</div>
<div style="white-space: nowrap; font-size: 2.375em;">asylansøgere til Rwanda – indtil</div>
<div style="white-space: nowrap; font-size: 2.375em;">sandheden kom frem, og alt gik galt</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">De sendte i årevis hemmeligt asylansøgere til</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Rwanda – indtil sandheden kom frem, og alt gik galt</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">De sendte i årevis hemmeligt</div>
<div style="white-space: nowrap; font-size: 5.3vw;">asylansøgere til Rwanda – indtil</div>
<div style="white-space: nowrap; font-size: 5.3vw;">sandheden kom frem, og alt gik galt</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65622617" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/tre-eksplosioner-i-malmoe-i-nat-bomberyddere-arbejder-i" data-lpurl="https://www.berlingske.dk/content/item/1561261" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=789f399f44d3c49b75ede7f6ef72d6f4ffb712243efe57b7ec77b83281a51bf5 170w, https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=39&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=4d5cb5e214c203f3f070579b80b0e5178ea44e06ccc66584f27de49db0afda06 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=cf20932b1b11af0b3809308c0d5507cbf1b97bde3cbd64d859de9be55d0a2472 336w, https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=3&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=f33ec410ec42f529867430bc11070dc751cc566c281a269412f05bc3b2bb20de 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=137&accessToken=7cb2ed51a372c6e4fa66404a74c37e51da15e8b69ec613f52cd1c96294816f66" style="object-position: 29% 40%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=137&accessToken=7cb2ed51a372c6e4fa66404a74c37e51da15e8b69ec613f52cd1c96294816f66 232w, https://berlingske.bmcdn.dk/users/berlingske/images/44305322.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1220&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=274&accessToken=7d0e3879fb6a235f6d47bebbd1cbd4d66aeed886df8e9fa8714179816c43ee07 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/tre-eksplosioner-i-malmoe-i-nat-bomberyddere-arbejder-i" data-lpurl="https://www.berlingske.dk/content/item/1561261" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">Tre eksplosioner rystede</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Malmø i nat: Bomberyddere</div>
<div style="white-space: nowrap; font-size: 1.8125em;">arbejder i boligområde</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Tre eksplosioner rystede</div>
<div style="white-space: nowrap; font-size: 1.5625em;">Malmø i nat: Bomberyddere</div>
<div style="white-space: nowrap; font-size: 1.5625em;">arbejder i boligområde</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Tre eksplosioner rystede</div>
<div style="white-space: nowrap; font-size: 4.8vw;">Malmø i nat: Bomberyddere</div>
<div style="white-space: nowrap; font-size: 4.8vw;">arbejder i boligområde</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621370" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/eksperter-er-enige-historier-om-dansk-udlaendingepolitik-kan-skade" data-lpurl="https://www.berlingske.dk/content/item/1561062" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=452&accessToken=3545772df6d0ccff3dfd5af4b0bc637924bd1f315c9d8051d13579959b5c0225 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=904&accessToken=50e6c9eff6171c3517693501ae28cb9d1fdb7b72b1c430997f24992208497d09 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=442&accessToken=34e45b45a02bb0faeb1747444a3aa8b884755adaf1f38ade4804b69a5e6df24d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=884&accessToken=1a650c1c8c30b5db5d3197f06fb4d6ce40982039b7f65d65f95d360e79d44895 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=621&accessToken=f965498d86deb02ca297b15a3bc38670273b5d38f9d161fb2738d0fde54c2532" style="object-position: 79% 52%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=621&accessToken=f965498d86deb02ca297b15a3bc38670273b5d38f9d161fb2738d0fde54c2532 970w, https://berlingske.bmcdn.dk/users/berlingske/images/44304122.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=820&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1242&accessToken=45a25416b4b86697ac2c7ec37bba43714d6f281c6352177ee748c2ce5d589d71 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Dagens overblik"></div>
<a href="https://www.berlingske.dk/samfund/eksperter-er-enige-historier-om-dansk-udlaendingepolitik-kan-skade" data-lpurl="https://www.berlingske.dk/content/item/1561062" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Eksperter er enige: Historier kan skade</div>
<div style="white-space: nowrap; font-size: 2.6875em;">Danmarks omdømme og indflydelse i udlandet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Eksperter er enige: Historier kan skade</div>
<div style="white-space: nowrap; font-size: 1.875em;">Danmarks omdømme og indflydelse i udlandet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Eksperter er enige: Historier kan</div>
<div style="white-space: nowrap; font-size: 5.8vw;">skade Danmarks omdømme og</div>
<div style="white-space: nowrap; font-size: 5.8vw;">indflydelse i udlandet</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1547581" data-articleid="65531578" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus-0" data-lpurl="https://www.berlingske.dk/content/item/1547581" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Vaccine viser gode resultater: Beskytter mod mutationer</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Vaccine viser gode resultater: Beskytter mod mutationer</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.5vw;">Vaccine viser gode resultater:</div>
<div style="white-space: nowrap; font-size: 6.5vw;">Beskytter mod mutationer</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/usa-vil-have-patenter-paa-coronavacciner-ophaevet-midlertidigt"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">USA vil have patenter på coronavacciner ophævet midlertidigt</div></div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65622038" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/mette-frederiksen-vil-tvinge-flere-ikkevestlige-indvandrere-i-arbejde-men" data-lpurl="https://www.berlingske.dk/content/item/1561167" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=409&accessToken=de3b8596dccf8e055fe82046f44fa23e008bdb9ae4e804d4c19cbba0e7cc0540 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=741&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=818&accessToken=bb1fd3e3e353ca7fdc5e79068350861938e2554695c5cd5f65d70fabf0781235 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=743&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=195&accessToken=5b8d0423916819ddf312c25e2533b32b408fe52e307067a695d10a87f30f35f6 336w, https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=26&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=743&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=390&accessToken=43e15418d291faaa47f25e609a107ef4d9087a55e3ebe46a6b10e674c3416926 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=307&accessToken=86fc4d9f75e47e5161bac7ba0ca074fb6a2d24fe83b43e26663fcbc25d614386" style="object-position: 49% 47%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=307&accessToken=86fc4d9f75e47e5161bac7ba0ca074fb6a2d24fe83b43e26663fcbc25d614386 478w, https://berlingske.bmcdn.dk/users/berlingske/images/44304113.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=614&accessToken=29a492cd603cb355acb76eb2603952f5e619c5c98bce87a7dc6226667afbe522 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/mette-frederiksen-vil-tvinge-flere-ikkevestlige-indvandrere-i-arbejde-men" data-lpurl="https://www.berlingske.dk/content/item/1561167" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;">Mette Frederiksen vil tvinge flere indvandrere i</div>
<div style="white-space: nowrap; font-size: 1.3125em;">arbejde, men centralt krav skuffer</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Mette Frederiksen vil tvinge</div>
<div style="white-space: nowrap; font-size: 1.4375em;">flere indvandrere i arbejde,</div>
<div style="white-space: nowrap; font-size: 1.4375em;">men centralt krav skuffer</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;">Mette Frederiksen vil tvinge</div>
<div style="white-space: nowrap; font-size: 6.9vw;">flere indvandrere i arbejde,</div>
<div style="white-space: nowrap; font-size: 6.9vw;">men centralt krav skuffer</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65622488" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/fitness-film-og-fadoel-her-er-listen-over-dagens-genaabninger" data-lpurl="https://www.berlingske.dk/content/item/1561245" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=418&accessToken=bf7567de47814a43ffcc7c0e9ab1a6dfb34564117f4a60ebf391de85bbf393bd 706w, https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=836&accessToken=1d371c42e1093d1ecda6d810211c313433b90347c0df0189571275d709ac19cb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=225&accessToken=f1ede1b7efb19d166b7d44ae940b896b86453ae3596434ed7ac4d27eae5d434b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=7&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1273&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=450&accessToken=afbc48101a94d8427732ba86dd162e8e9aec4e6e6bb0dbecf9bcbfcf7d2fdbce 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=758&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=283&accessToken=454c1ca87cc4e6f0dc64465698f49dc5e85f80427a717c308145b818022c00cb" style="object-position: 64% 48%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=758&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=283&accessToken=454c1ca87cc4e6f0dc64465698f49dc5e85f80427a717c308145b818022c00cb 478w, https://berlingske.bmcdn.dk/users/berlingske/images/31138053.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=31&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=758&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=566&accessToken=63cce85b343d1423b62598867489531d11f946f7ed1a9f04faa742a9b263c3a7 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/fitness-film-og-fadoel-her-er-listen-over-dagens-genaabninger" data-lpurl="https://www.berlingske.dk/content/item/1561245" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">Fitness, film og fadøl: Her er</div>
<div style="white-space: nowrap; font-size: 1.9375em;">listen over dagens genåbninger</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Fitness, film og fadøl: Her er</div>
<div style="white-space: nowrap; font-size: 1.375em;">listen over dagens genåbninger</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Fitness, film og fadøl: Her er</div>
<div style="white-space: nowrap; font-size: 6.2vw;">listen over dagens genåbninger</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621380" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-17/ideer/den-underordnedes-selvpineri"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=300&accessToken=bf7efff9658ad5bbafed8f801b269f9b9ab65bbcd2d81fe6f18482551c8eb53d 345w, https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=299&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=600&accessToken=5ac24f49f5c633b2bc4580f7a777d789ee917d0d58c09cf29600982a61fefc21 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=216&accessToken=bdb6edb29071a1818aa60f1063af47fc05d1835b0dcbd46023af37011f4263fa 336w, https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=29&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=824&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=432&accessToken=f3865db38bdc07e0abd3cbfdeaeaa16743c8671a64bf4ca5c956d643dcca9f0c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1276&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=320&accessToken=4624a907fd3d37d6b614d29fcd7be3ab507f8c28779f08a934724be702c3060e" style="object-position: 77% 55%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1276&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=320&accessToken=4624a907fd3d37d6b614d29fcd7be3ab507f8c28779f08a934724be702c3060e 478w, https://berlingske.bmcdn.dk/users/berlingske/images/44306499.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=5&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1276&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=640&accessToken=0a5e96b36a47b169eda2b022aee4c2ec6ef5db5e009dd5e80d970756ec64e5b8 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Weekendavisen"></div>
<a href="https://www.weekendavisen.dk/2021-17/ideer/den-underordnedes-selvpineri"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Overraskende studie: Vi føler os mest</div>
<div style="white-space: nowrap; font-size: 1.625em;">skyldige, når vi følger chefens ordrer</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Overraskende studie: Vi</div>
<div style="white-space: nowrap; font-size: 1.625em;">føler os mest skyldige, når</div>
<div style="white-space: nowrap; font-size: 1.625em;">vi følger chefens ordrer</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.4vw;">Overraskende</div>
<div style="white-space: nowrap; font-size: 4.4vw;">studie: Vi føler os</div>
<div style="white-space: nowrap; font-size: 4.4vw;">mest skyldige, når vi</div>
<div style="white-space: nowrap; font-size: 4.4vw;">følger chefens ordrer</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65617654" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kronikker/bal-i-den-borgerlige-ligner-et-rivegilde" data-lpurl="https://www.berlingske.dk/content/item/1560573" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=210&accessToken=f6855e047c078f6c4cf8265da47686028ab2c510db18db23b070468e95ac3af4 345w, https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=420&accessToken=7f11eb0330f9529ea5603c394252681d00fce2bb25d50a6b53542ba06ce0f2fd 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=204&accessToken=1802f7851ff3374d61b7522ae78ced3668d866c9cf9ca4a2118ec0ae852cce49 336w, https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=779&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=408&accessToken=32e775ed71835cde2deff3d17454eb73c63627a6881dda46d9d021d3a8db2d5b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=291&accessToken=e14919d255b6dcb3d09667d72aa67bc3dae17235e341f5c1d7081e1ae6c3aecf" style="object-position: 49% 46%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=291&accessToken=e14919d255b6dcb3d09667d72aa67bc3dae17235e341f5c1d7081e1ae6c3aecf 478w, https://berlingske.bmcdn.dk/users/berlingske/images/40149151.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=780&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=582&accessToken=68019b1eaaa2c4c78e8a9cae23f693168a4e7391b6af20fead99b157a4f5272d 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kronikker/bal-i-den-borgerlige-ligner-et-rivegilde" data-lpurl="https://www.berlingske.dk/content/item/1560573" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5625em;">Samuel Rachlin: Der er rivegilde mellem de liberale og de konservative -<strong> og der er tilløb til noget mere voldsomt i periferien</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.375em;">Samuel Rachlin: Der er rivegilde mellem de liberale og de konservative -<strong> og der er tilløb til noget mere voldsomt i periferien</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.5vw;">Samuel Rachlin: Der er rivegilde mellem de liberale og de konservative -<strong> og der er tilløb til noget mere voldsomt i periferien</strong>
</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65621450" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/foerst-bliver-hun-overdaenget-med-slag-og-spark-saa-kaster-hun-sig-fire" data-lpurl="https://www.berlingske.dk/content/item/1561081" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=413&accessToken=f7c9c23b6369f5d4b8cdfee6800c495d33273009642b93c6e0cc35633ddd1b1c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=826&accessToken=b700d0c414a3bf7059604caf61b7bd1eab9185e26ce2a5d010e47254e0ffc773 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=404&accessToken=d9d04c4ff33f08586cd06fc7c31dc5affa940c8bc1c9be74b1915aa9704d6369 690w, https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=808&accessToken=6cf31f5cfe2d7d55bf712643400d61a5203a4ba5bd84fadc0734c4b10b737276 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=376&accessToken=cc19174d2fb2e8e6733ee282fb4b5782969a6d20d8c6f9684ee572b5ed4dcd10" style="object-position: 50% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=376&accessToken=cc19174d2fb2e8e6733ee282fb4b5782969a6d20d8c6f9684ee572b5ed4dcd10 642w, https://berlingske.bmcdn.dk/users/berlingske/images/44280969.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=639&t%5Bcrop%5D%5Bheight%5D=374&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=752&accessToken=0110aed82492bfe98989b66c886c41270a5d98e80328ec1510b29b9429d63353 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/foerst-bliver-hun-overdaenget-med-slag-og-spark-saa-kaster-hun-sig-fire" data-lpurl="https://www.berlingske.dk/content/item/1561081" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Politiet undersøger brutal video: »Det er</div>
<div style="white-space: nowrap; font-size: 2.0625em;">nyt for os, at pigerne er så voldsomme«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">Politiet undersøger brutal video: »Det er</div>
<div style="white-space: nowrap; font-size: 2.25em;">nyt for os, at pigerne er så voldsomme«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Politiet undersøger brutal video: »Det er</div>
<div style="white-space: nowrap; font-size: 4.8vw;">nyt for os, at pigerne er så voldsomme«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65618698" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/har-du-ogsaa-studset-over-ny-populaer-profiltekst-paa-twitter-og" data-lpurl="https://www.berlingske.dk/content/item/1560729" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=250&accessToken=4eadf508798d96898c2d540eb6e99485045c750b3ee1c4a35f3dcd38ea0407fe 170w, https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=328&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=500&accessToken=28e1e365250d242617cbc25f61c5c69967a21288ddd56098981101e198ae7172 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=e0fc4736a3b3cd815a98067176e9ae69844a69c0de2545377218c6d50f69b4a0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=58&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=88e59828ae37a2432497778eb38f0945ab24f8b4990945f3babcd4ed6233f986 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=684&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=392&accessToken=5d7056799d699940a43079bbe216efb1a426568885230e2ef6bfdcea6f666ca3" style="object-position: 48% 42%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=684&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=392&accessToken=5d7056799d699940a43079bbe216efb1a426568885230e2ef6bfdcea6f666ca3 314w, https://berlingske.bmcdn.dk/users/berlingske/images/44306494.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=276&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=684&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=784&accessToken=da70e983fe5a6be41dd5b048d656685bdf021fb65dde813280ca5922d23566cd 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/har-du-ogsaa-studset-over-ny-populaer-profiltekst-paa-twitter-og" data-lpurl="https://www.berlingske.dk/content/item/1560729" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Har du også studset over ny</div>
<div style="white-space: nowrap; font-size: 1.125em;">populær profiltekst på Twitter og</div>
<div style="white-space: nowrap; font-size: 1.125em;">Instagram? <strong>Her er forklaringen</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Har du også studset over</div>
<div style="white-space: nowrap; font-size: 1.6875em;">ny populær profiltekst på</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Twitter og Instagram?</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>Her er forklaringen</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Har du også studset over</div>
<div style="white-space: nowrap; font-size: 5.3vw;">ny populær profiltekst</div>
<div style="white-space: nowrap; font-size: 5.3vw;">på Twitter og Instagram?</div>
<div style="white-space: nowrap; font-size: 5.3vw;"><strong>Her er forklaringen</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1561071" data-articleid="65621424" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/stort-konsulentfirma-hudflettet-i-skattekommission-kristian-jensen-var" data-lpurl="https://www.berlingske.dk/content/item/1561071" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Stort konsulentfirma <strong>hudflettet </strong>i skattekommission:</div>
<div style="white-space: nowrap; font-size: 2.375em;">Tidligere minister var »chokeret«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Stort konsulentfirma <strong>hudflettet </strong>i skattekommission:</div>
<div style="white-space: nowrap; font-size: 1.625em;">Tidligere minister var »chokeret«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Stort konsulentfirma <strong>hudflettet</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;">
<strong></strong>i skattekommission: Tidligere</div>
<div style="white-space: nowrap; font-size: 5.9vw;">minister var »chokeret«</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/globalt/de-tier-om-hvorfor-de-skal-skilles-men-her-er-en-forklaring-fra-en-kvinde"
                    title="Nyheden kom som et chok for en verden, der er vant til at have Melinda og Bill Gates. I 27 år har de været et par, som ikke bare har opbygget Microsoft, men også den største og mest effektive filantropiske fond i verden. Nu skal de skilles. De siger ikke hvorfor – men her er en mulig forklaring fra en person, som ved, hvad hun taler om."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1560800">
                    De tier om, hvorfor de skal skilles. Men her er en forklaring fra en kvinde, som ved, hvad hun taler om
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/globalt/de-tier-om-hvorfor-de-skal-skilles-men-her-er-en-forklaring-fra-en-kvinde" title="Nyheden kom som et chok for en verden, der er vant til at have Melinda og Bill Gates. I 27 år har de været et par, som ikke bare har opbygget Microsoft, men også den største og mest effektive filantropiske fond i verden. Nu skal de skilles. De siger ikke hvorfor – men her er en mulig forklaring fra en person, som ved, hvad hun taler om." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418195/23735923-people-bill-gatesdivorce.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418195/23735923-people-bill-gatesdivorce.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418195/23735923-people-bill-gatesdivorce.jpg"class="teaser_img m-0"title="PEOPLE-BILL GATES/DIVORCE"alt="Melinda og Bill Gates, mens det stadig var smil. I det mindste for offentligheden. De har sammen opbygget en af verdens største virksomheder og verdens største filantropiske fond, og nu vil hun skilles."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/psykologer-har-behandlet-600-boern-der-har-begaaet-seksuelle-overgreb"
                    title="Når børn bliver udsat for seksuelle overgreb, er krænkeren i op mod hvert tredje tilfælde et andet barn. Januscentret har udredt knap 600 børn med seksuelt krænkende adfærd, og en ny rapport oplyser indgående om fællestrækkene blandt børn, der begår seksuelle overgreb mod andre børn. Det handler ikke om pædofili."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1560477">
                    Psykologer har behandlet 600 børn, der har begået seksuelle overgreb. Børnene har især ét tilfælles
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/psykologer-har-behandlet-600-boern-der-har-begaaet-seksuelle-overgreb" title="Når børn bliver udsat for seksuelle overgreb, er krænkeren i op mod hvert tredje tilfælde et andet barn. Januscentret har udredt knap 600 børn med seksuelt krænkende adfærd, og en ny rapport oplyser indgående om fællestrækkene blandt børn, der begår seksuelle overgreb mod andre børn. Det handler ikke om pædofili." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417531/23734359-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417531/23734359-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417531/23734359-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417531/23734359-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1417531/23734359-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417531/23734359-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1417531/23734359-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417531/23734359-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1417531/23734359-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417531/23734359-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417531/23734359-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417531/23734359-.jpg"class="teaser_img m-0"title="billede 2"alt="Mimi Strange er psykolog og direktør ved Januscentret, som udreder og behandler børn, der har begået seksuelle overgreb mod andre børn. Da hun begyndte arbejdet i 2003, mente flere pædagoger og lærere, at hun måtte være blevet tosset."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/svensk-forargelse-over-det-danske-kongehus-prins-christian-skal-gaa-paa"
                    title="Den svenske presse beskriver, hvordan prins Christian skal begynde på en »dyr« og »berygtet« kostskole, der er kendt for mord og voldtægter."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1560797">
                    Svensk forargelse over det danske kongehus: Prins Christian skal gå på »kontroversiel luksusskole«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/svensk-forargelse-over-det-danske-kongehus-prins-christian-skal-gaa-paa" title="Den svenske presse beskriver, hvordan prins Christian skal begynde på en »dyr« og »berygtet« kostskole, der er kendt for mord og voldtægter." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410568/23717172-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410568/23717172-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1410568/23717172-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410568/23717172-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1410568/23717172-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410568/23717172-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1410568/23717172-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410568/23717172-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1410568/23717172-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1410568/23717172-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410568/23717172-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410568/23717172-.jpg"class="teaser_img m-0"title="billede"alt="Efter sommerferien begynder kronprinsparrets ældste barn, prins Christian, på Herlufsholm."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/tredje-boelge-har-ramt-europa-danmark-er-gaaet-fri-og-det-skyldes-isaer-et"
                    title="Mens store dele af verden blev ramt af en katastrofal tredje bølge af coronavirus i foråret, er Danmark stort set gået fri. Hvorfor, er pokkers svært svare klart på, siger en række eksperter, der alligevel udpeger én god grund."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1560489">
                    Tredje bølge har ramt Europa. Danmark er gået fri, og det skyldes især et særligt værnemiddel
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/tredje-boelge-har-ramt-europa-danmark-er-gaaet-fri-og-det-skyldes-isaer-et" title="Mens store dele af verden blev ramt af en katastrofal tredje bølge af coronavirus i foråret, er Danmark stort set gået fri. Hvorfor, er pokkers svært svare klart på, siger en række eksperter, der alligevel udpeger én god grund." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418073/23735875-corona2021.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418073/23735875-corona2021.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1418073/23735875-corona2021.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418073/23735875-corona2021.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1418073/23735875-corona2021.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418073/23735875-corona2021.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1418073/23735875-corona2021.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418073/23735875-corona2021.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1418073/23735875-corona2021.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1418073/23735875-corona2021.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418073/23735875-corona2021.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418073/23735875-corona2021.jpg"class="teaser_img m-0"title="Corona 2021"alt="»I Danmark tester man langt mere end i andre europæiske lande. De tester folk med alvorlige symptomer, mens vi tester folk for, at de kan drikke øl eller gå på arbejde,« fortæller epidemiolog Lone Simonsen, som peger på, at de mange test er en væsentlig grund til, at Danmark har undgået en tredje smittebølge."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus-0"
                    title="Coronapandemien holder efter mere end et år fortsat Danmark lukket, men det begynder så småt at lysne i takt med, at samfundet genåbner. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1547581">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus-0" title="Coronapandemien holder efter mere end et år fortsat Danmark lukket, men det begynder så småt at lysne i takt med, at samfundet genåbner. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg"class="teaser_img m-0"title="KOSOVO-HEALTH-VIRUS-VACCINES"alt="A vial of AstraZeneca Covid-19 vaccine is pictured at a vaccination centre in Pristina on April 13, 2021 as the government begins the country&#039;s vaccination rollout for people aged over 85 with the AstraZeneca vaccine. - Kosovo received 24, 000 doses of the AstraZeneca vaccine at the end of March, its first batch of COVID-19 vaccines received through the UN-backed COVAX scheme. (Photo by Armend NIMANI / AFP)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/nu-blander-george-w-bush-sig-hvis-det-er-dette-republikanerne-staar-for-vinder"
                    title="Fremtiden for Republikanerne efter Donald Trumps nederlag i 2020, synes at være det helt store spørgsmål. Nu kommer en tidligere præsident, George W. Bush, med sit bud – og det vil ikke glæde Donald Trump."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1560703">
                    Nu blander George W. Bush sig: Hvis det er dette, Republikanerne står for, vinder vi aldrig flere præsidentvalg
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/nu-blander-george-w-bush-sig-hvis-det-er-dette-republikanerne-staar-for-vinder" title="Fremtiden for Republikanerne efter Donald Trumps nederlag i 2020, synes at være det helt store spørgsmål. Nu kommer en tidligere præsident, George W. Bush, med sit bud – og det vil ikke glæde Donald Trump." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417844/23735249-financialbailout-bush.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417844/23735249-financialbailout-bush.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417844/23735249-financialbailout-bush.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417844/23735249-financialbailout-bush.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1417844/23735249-financialbailout-bush.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417844/23735249-financialbailout-bush.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1417844/23735249-financialbailout-bush.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417844/23735249-financialbailout-bush.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1417844/23735249-financialbailout-bush.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417844/23735249-financialbailout-bush.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417844/23735249-financialbailout-bush.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417844/23735249-financialbailout-bush.jpg"class="teaser_img m-0"title="FINANCIAL/BAILOUT BUSH"alt="George W. Bush er utilfreds med den retning, Det Republikanske Parti er på vej i."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu"
                    title="Hvorfor gav politifolkene sig ikke klart til kende? Hvorfor havde to amerikanske turister en lang kniv med på ferie? Hvorfor fik en triviel politiforretning lov til at udvikle sig til en tragedie? Spørgsmålene hober sig op i sagen om drabet på en italiensk politimand, og der er ingen fornuftige svar."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1560521">
                    Alle opførte sig idiotisk, da to teenagere ville fyre den af i Rom – nu venter et liv bag tremmer
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/alle-opfoerte-sig-idiotisk-da-to-teenagere-ville-fyre-den-af-i-rom-nu" title="Hvorfor gav politifolkene sig ikke klart til kende? Hvorfor havde to amerikanske turister en lang kniv med på ferie? Hvorfor fik en triviel politiforretning lov til at udvikle sig til en tragedie? Spørgsmålene hober sig op i sagen om drabet på en italiensk politimand, og der er ingen fornuftige svar." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1418107/23735976-italy-us-crime-justice-trial.jpg"class="teaser_img m-0"title="ITALY-US-CRIME-JUSTICE-TRIAL"alt="Det skulle have været en glad aften i byen i den evige stad for de to amerikanske teenagere Gabriel Natale Hjorth og Finnegan Elder. I stedet endte den efter et tragikomisk forløb med drab på en italiensk politimand, og de to amerikanere risikerer fængsel på livstid."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/biden-billede-faar-nettet-til-at-gaa-i-selvsving-hvad-er-det-jeg-ser-er-biden"
                    title="Et møde mellem USAs præsidentpar, Joe og Jill Biden, og tidligere præsident Jimmy Carter vækker opstandelse. Men ikke af de årsager, Joe Biden havde håbet."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1560749">
                    Biden-billede får nettet til at gå i selvsving: »Hvad er det, jeg ser? Er Biden-parret giganter?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/biden-billede-faar-nettet-til-at-gaa-i-selvsving-hvad-er-det-jeg-ser-er-biden" title="Et møde mellem USAs præsidentpar, Joe og Jill Biden, og tidligere præsident Jimmy Carter vækker opstandelse. Men ikke af de årsager, Joe Biden havde håbet." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417922/23735515-carter-biden.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417922/23735515-carter-biden.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417922/23735515-carter-biden.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417922/23735515-carter-biden.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1417922/23735515-carter-biden.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417922/23735515-carter-biden.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1417922/23735515-carter-biden.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417922/23735515-carter-biden.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1417922/23735515-carter-biden.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1417922/23735515-carter-biden.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1417922/23735515-carter-biden.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1417922/23735515-carter-biden.jpg"class="teaser_img m-0"title="Carter &amp; Biden"alt="Glæden var stor, da Biden-parret i forrige uge kunne aflægge besøg hos Rosalyn og Jimmy Carter. Besøget er dog ikke gået ubemærket hen på sociale medier, hvor mange har kommenteret størrelsesforholdet på billedet."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg" src="/build/images/temp-img.eeb2a707.png">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>

  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.3e6a1bc7.js"></script>
         <script src="/build/main-min.4d14106a.js"></script>
            </body>
</html>
