<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64230606" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Kok og restauratør Bo Jacobsen synes, at vi er hamrende elendige til at yde service i København, og han ærgrer sig over, at København er ved at forvandle sig til en international by ligesom alle de andre. Men han har en særlig kærlighed til Rosenborg Slot, som, han mener, er en lille tidslomme i byen."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Kok og restauratør Bo Jacobsen synes, at vi er hamrende elendige til at yde service i København, og han ærgrer sig over, at København er ved at forvandle sig til en international by ligesom alle de andre. Men han har en særlig kærlighed til Rosenborg Slot, som, han mener, er en lille tidslomme i byen."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1403317"/><meta property="article:published_time" content="2019-09-28T16:25:00+02:00" /><meta property="article:modified_time" content="2019-09-28T16:25:00+02:00" /><meta property="article:author" content="Huda El Kot"/><meta property="article:section" content="AOK/Det gode liv" /><meta property="article:section_url" content="https://www.berlingske.dk/aok/det-gode-liv" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1202009/23154723-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1202009/23154723-.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1202011/23154738-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1202011/23154738-.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«"/><meta property="twitter:description" content="Kok og restauratør Bo Jacobsen synes, at vi er hamrende elendige til at yde service i København, og han ærgrer sig over, at København er ved at forvandle sig til en international by ligesom alle de andre. Men han har en særlig kærlighed til Rosenborg Slot, som, han mener, er en lille tidslomme i byen. "/><meta property="twitter:url" content="https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1403317"/><meta property="articleId" content="1403317"/><link rel="canonical" href="https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.3915fc76.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"QZZMjyRr","tablet":"stGrL0k3","desktop":"szDLwGcb"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/det-gode-liv","targetingParams":{"primaryCategory":"aok\/det-gode-liv","articleType":"news_article","tags":"K\u00f8benhavn, Bo Jacobsen, Mit K\u00f8benhavn","date":"28-09-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/react.1a2cdf9c.js"></script>
            <script type="text/javascript" src="/build/main-min.56ecfe60.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"det-gode-liv"},"content":{"video":false,"author":"gauth-huda.kot","pubdate":1569680700,"title":"\/det-gode-liv\/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til","id":1403317,"length":"4509","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 2,
            number_of_embeds: 3,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/det-gode-liv",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/det-gode-liv",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                                                        <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/det-gode-liv","targetingParams":{"primaryCategory":"aok\/det-gode-liv","articleType":"news_article","tags":"K\u00f8benhavn, Bo Jacobsen, Mit K\u00f8benhavn","date":"28-09-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.799f0bd7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
  
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">28.09.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                        </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok/det-gode-liv"
           title="Det gode liv"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Det gode liv
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«</h1>
            <p class="article-header__intro">Kok og restauratør Bo Jacobsen synes, at vi er hamrende elendige til at yde service i København, og han ærgrer sig over, at København er ved at forvandle sig til en international by ligesom alle de andre. Men han har en særlig kærlighed til Rosenborg Slot, som, han mener, er en lille tidslomme i byen. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/120/1202009/23154723-.jpg" class="img img-full article-top-media__image position-relative" title="»Jeg synes, det er virkelig ærgerligt, at stort set alle restauranterne hele vejen ned ad Nyhavn er så dårlige. Der er så flot dernede, og så får man serveret så dårlig mad.« Foto:Celina Dahl" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    »Jeg synes, det er virkelig ærgerligt, at stort set alle restauranterne hele vejen ned ad Nyhavn er så dårlige. Der er så flot dernede, og så får man serveret så dårlig mad.«
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Celina Dahl</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 28. september 2019, kl. 16.25</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Kendt%20kok%3A%20%C2%BBK%C3%B8benhavn%20er%20den%20eneste%20by%20i%20Europa%2C%20hvor%20man%20er%20n%C3%B8dt%20til%20at%20give%20en%20skideballe%2C%20n%C3%A5r%20man%20skal%20af%20med%20sine%20penge%C2%AB&amp;body=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til" title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kok%20og%20restaurat%C3%B8r%20Bo%20Jacobsen%20synes%2C%20at%20vi%20er%20hamrende%20elendige%20til%20at%20yde%20service%20i%20K%C3%B8benhavn%2C%20og%20han%20%C3%A6rgrer%20sig%20over%2C...+https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til"
       href="fb-messenger://share/?link=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til&amp;title=Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/huda-el-kot" title="Se Huda El Kot&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1206/22174478-byline.jpg" class="article-byline__author-img" alt="gauth-huda.kot"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Huda El Kot
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1403317&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=411&tagid=1110&tagid=69&tagid=4&tagid=15976&tagid=39664";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p><em>Hvilket sted i København holder du mest af?</em></p><p>»Jeg er rigtig glad for der, hvor jeg bor. Jeg er lige flyttet til Esplanaden efter 21 år på Store Kongensgade, 13 år på Købmagergade og seks år på Laksegade, og det her er det sidste sted, jeg kommer til at bo i mit liv. For første gang siden jeg flyttede hjemmefra, har jeg udsigt til noget grønt og Kastellet. Det er helt fantastisk efter at have kigget ind i en anden bygning i 42 år.«</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><p><em>Er vi gode til at yde service i København?</em></p><p>»Nej, vi er hamrende elendige. Vi aner ikke, hvad service er. Det er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge. Det vælter med turister uden penge i den her by, fordi dem med penge ikke gider at komme her.</p><p>De seneste 40-50 år har vi af skiftende regeringer fået tudet ørerne fulde af, at den eneste måde at blive dygtigere til noget, er ved at tage en akademisk løbebane. Det betyder, at sådan nogle fag som det at være tjener fuldstændig har mistet sin betydning, fordi det bliver anset for at være slavearbejde. Hvis man siger, man er tjener, så svarer folk ofte: »Nå, hvad læser du?« Det er altså en fire-årig håndværksuddannelse, og det er virkelig svært at blive det. Der er heller ikke mange gode af dem, for der er ingen, der bliver uddannet til det efterhånden.«</p><p></p><blockquote class="embedded-element embedded-quote">            <header class="embedded-quote__author text-uppercase font-s2 mb-0">Bo Jacobsen, kok og københavner</header>        <h1 class="embedded-quote__text font-s3">»Jeg elskede Strøget, da jeg var ung, hvor det ikke var en gågade og bestod af topforretninger, men jeg kan ikke holde det ud i dag. Det er de samme forretninger som i alle andre byer, og der er skrækkeligt dernede.«</h1>    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block"></blockquote><p><em>Hvad mangler København for at blive verdens fedeste by?</em></p><p>»København mangler København. Jeg synes, at byen smuldrer mellem fingrene på mig i øjeblikket. Den er blevet en international by ligesom alle de andre, og det er hamrende irriterende. Jeg savner at kunne gå ned til den lokale bager søndag morgen, efter at have været på værtshus, og købe morgenbrød. Jeg savner pølsevogne og dansk fastfood.</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p>De <a href="https://www.berlingske.dk/det-gode-liv/nu-aabner-nyt-madmarked-i-koebenhavn-vi-skal-aendre-brandet-fra" data-lpurl="http://www.berlingske.dk/content/item/1355963" target="_blank" class="lp_article_link_01">nye madmarkeder</a> er ulideligt irriterende. Hvorfor skal jeg spise tacos, burgere, pasta og alt muligt andet fra andre lande? Jeg synes, det er skammeligt, at der ikke er mere dansk mad. Og så er de pisse dyre.«</p><p><em>Hvor i byen har du haft dit lykkeligste øjeblik?</em></p><p>»Der er to minder, der står lige klart. Da min kone og jeg blev kærester, mens jeg boede på Laksegade, og så da jeg blev far, mens vi boede på Købmagergade. Hvis ikke det er de øjeblikke, der fylder mest i folks liv, så skal de skamme sig. Ens liv vender fuldstændig på hovedet, når man bliver forælder, og det vender aldrig tilbage igen. De mennesker, der forkrampet forsøger at holde fast i det liv, de havde før, de fik børn, har ikke forstået en kæft af, hvad livet handler om. Min datter er 33, bor i Berlin, og jeg er lige så bekymret for hende, som da hun var to. I dag er det bare over nogle andre ting.«</p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><p>    <figure class="embedded-image embedded-element--left float-md-left">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Bo Jacobsen mener, at man skal vove at lægge en lille stump af sig selv foran gæsten, når man betjener en gæst. Det er uanset om man sælger tøj, laver kaffe eller serverer mad. Foto: Celina Dahl" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/120/1202011/23154738-.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Bo Jacobsen mener, at man skal vove at lægge en lille stump af sig selv foran gæsten, når man betjener en gæst. Det er uanset om man sælger tøj, laver kaffe eller serverer mad.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Celina Dahl.</span>                                            </figcaption>                </figure>            </div>            </figure></p><p><em>Hvilke steder/bygninger ville du vise en udenlandsk gæst?</em></p><div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);        </script><p>»Jeg anbefaler altid ruinerne af det gamle Københavns Slot under Christiansborg til folk, fordi der er så meget historie dernede, som mange ikke kender til. Blandt andet, at Christiansborg er et halvt kongeslot, og at det brændte ned flere gange, inden vi stod med det, vi har i dag.</p><p>Og så synes jeg <a href="https://www.berlingske.dk/design-mode-og-arkitektur/soendagsudflugten-rosenborg-slot-var-christian-ivs" data-lpurl="http://www.berlingske.dk/content/item/1398409" target="_blank" class="lp_article_link_02">Rosenborg Slot</a> er vanvittigt fedt. Det er næsten umuligt at komme ind og se noget originalt i slotte og på borge rundt omkring i verden, fordi de ofte enten er blevet ødelagt eller plyndret. Men ikke på Rosenborg. Det er en lille tidslomme i København, og det er virkelig unikt.«</p><p><em>Hvad ville du undgå at vise?</em></p><p>»Strøget. Jeg elskede Strøget, da jeg var ung, hvor det ikke var en gågade og bestod af topforretninger, men jeg kan ikke holde det ud i dag. Det er de samme forretninger som i alle andre byer, og der er skrækkeligt dernede.«</p><p><em>Hvad synes du er en skamplet på København?</em></p><p>»En skamplet vil jeg ikke kalde det, men jeg synes, det er virkelig ærgerligt, at Torvehallerne ikke er torvehaller, men bare er blevet en stor, fed grillbar. Indtil 1957 var pladsen Københavns grønttorv, hvor sælgerne kørte ind fra rundt i landet og solgte deres frugt og grøntsager. Nu blevet til en fodboldbane og to haller, der lugter af gammel friture, selvom det har meget større potentiale. Det er trist.«</p><p><aside class="embedded-element embedded-factbox embedded-factbox--visible position-relative ">    <div class="embedded-factbox__wrap embedded-factbox__wrap--expanded">        <h3 class="embedded-factbox__name font-s2 text-uppercase">FAKTA</h3>                    <h1 class="embedded-factbox__title">Kort om Bo Jacobsen </h1>                <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">                    <div class="embedded-factbox__text font-s2"><p>Bo Jacobsen er uddannet kok og har arbejdet i restaurationsbranchen i over 37 år.</p><p>Han blev udlært hos Roy Hurtigkarl i restaurant Gastronomique.</p><p>Han begyndte først at læse historie på universitetet som ung, men der gik ikke længe, før han indså, at hans hjerte først og fremmest banker for gastronomien.<br><br>Siden 1991 har han drevet Restaurationen på Møntergade med sin kone, Lisbeth Jacobsen.</p></div>                <div class="embedded-factbox__overlay position-absolute h-100 w-100">            <span class="embedded-factbox__read-more f-s2 text-uppercase position-absolute">FOLD UD</span>        </div>    </div></aside></p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Kendt%20kok%3A%20%C2%BBK%C3%B8benhavn%20er%20den%20eneste%20by%20i%20Europa%2C%20hvor%20man%20er%20n%C3%B8dt%20til%20at%20give%20en%20skideballe%2C%20n%C3%A5r%20man%20skal%20af%20med%20sine%20penge%C2%AB&amp;body=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til" title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Kok%20og%20restaurat%C3%B8r%20Bo%20Jacobsen%20synes%2C%20at%20vi%20er%20hamrende%20elendige%20til%20at%20yde%20service%20i%20K%C3%B8benhavn%2C%20og%20han%20%C3%A6rgrer%20sig%20over%2C...+https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til"
       href="fb-messenger://share/?link=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til&amp;title=Kendt kok: »København er den eneste by i Europa, hvor man er nødt til at give en skideballe, når man skal af med sine penge«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Kultur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/mit-koebenhavn-hvis-jeg-gaar-ud-skal-det-ikke-vaere-et-sats-det-skal-vaere" title="Mit København: »Hvis jeg går ud, skal det ikke være et sats - det skal være lækkert!«" class="teaser__title-link">
                Mit København: »Hvis jeg går ud, skal det ikke være et sats - det skal være lækkert!«
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/mit-koebenhavn-hvis-jeg-gaar-ud-skal-det-ikke-vaere-et-sats-det-skal-vaere" title="Mit København: »Hvis jeg går ud, skal det ikke være et sats - det skal være lækkert!«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1165449/22930335-.jpg" class="" alt="Timm Vladimir bruger meget tid på vandet i sin båd, som han gerne sejler ud til Trekroner Fort for at tilbringe dagen der med sin familie."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/mit-koebenhavn-min-ven-og-jeg-hang-meget-ud-i-hans-mors-sexshop.-den-var-nok" title="Mit København: »Min ven og jeg hang meget ud i hans mors sexshop. Den var nok ikke gået i dag« " class="teaser__title-link">
                Mit København: »Min ven og jeg hang meget ud i hans mors sexshop. Den var nok ikke gået i dag« 
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/mit-koebenhavn-min-ven-og-jeg-hang-meget-ud-i-hans-mors-sexshop.-den-var-nok" title="Mit København: »Min ven og jeg hang meget ud i hans mors sexshop. Den var nok ikke gået i dag« " class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1172446/22971350-.jpg" class="" alt="Forfatter Kaspar Colling Nielsen mener, at København er tilbagelænet, smuk og tillukket. Han er vokset op i Indre By, og for ham er København på mange måder en lille landsby, hvor han dagligt ser mennesker, som han er vokset op med. "  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/mit-koebenhavn-jeg-ved-godt-det-er-megaflabet-men-jeg-synes-der-er-for-mange" title="Mit København: »Jeg ved godt, det er megaflabet, men jeg synes, der er for mange barnevogne og hvide Fiat 500ere på Østerbro«" class="teaser__title-link">
                Mit København: »Jeg ved godt, det er megaflabet, men jeg synes, der er for mange barnevogne og hvide Fiat 500ere på Østerbro«
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/mit-koebenhavn-jeg-ved-godt-det-er-megaflabet-men-jeg-synes-der-er-for-mange" title="Mit København: »Jeg ved godt, det er megaflabet, men jeg synes, der er for mange barnevogne og hvide Fiat 500ere på Østerbro«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/115/1157058/22882855-.jpg" class="" alt="Skuespiller Jonathan Harboe på Cafe Intime, som er et af hans yndlingssteder. Det ligger tæt på hans hjem, og her er der altid mulighed for at få en hyggelig snak med en fremmed. En mulighed, som han ville ønske, at vi københavnere var bedre til at gribe."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1405000" data-articleid="64264417" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/privatoekonomi/rentetaesk-eller-rentefest-hver-dansker-sparer-en-formue" data-lpurl="https://www.berlingske.dk/content/item/1405000" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.1875em;">Rentetæsk eller rentefest: <strong>Hver dansker sparer en formue</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5em;">Rentetæsk eller rentefest: <strong>Hver dansker sparer en formue</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.2vw;">Rentetæsk eller rentefest: <strong>Hver</strong></div><div style="white-space: nowrap; font-size: 6.2vw;"><strong>dansker sparer en formue</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/privatoekonomi/nu-kommer-minusrenterne-hvad-skal-du-goere"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Nu kommer minusrenterne. Her er dine muligheder</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/privatoekonomi/saadan-goer-investeringseksperterne-selv-man-nyder-mere-et-laekkert"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Sådan gør investeringseksperterne selv</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64257321" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/reese-witherspoon-den-dumme-blondine-er-blevet-hollywoods-klogeste-kvinde" data-lpurl="https://www.berlingske.dk/content/item/1404635" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=190&accessToken=76101d1328585bb55e02482661bf61cac546b687e3c2c19071840246f74811b7 170w, https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=380&accessToken=b3af6be5ce94243406439bcec0a01a64cca2652fb1e83b4bff0941614e347479 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=155&accessToken=c8d5027b0a745fed204fb042a79fe99f4b9811187a83cb2fbc2debf0d3abc540 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=591&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=310&accessToken=44ee2b93a52522d057db77a0fbaa82e7ee687751684d57dacbf9b3bcbcbb680f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=751&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=376&accessToken=bc960edf71c0d23fd594fcda83430370e0fb05d3017ef9b44a515319322e8725" style="object-position: 50% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=751&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=376&accessToken=bc960edf71c0d23fd594fcda83430370e0fb05d3017ef9b44a515319322e8725 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10593063.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=263&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=751&t%5Bcrop%5D%5Bheight%5D=898&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=752&accessToken=8fae7e4f1ef6f422a422536770bd57fc9f5575a3f65e73743853b7b438e14c81 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/reese-witherspoon-den-dumme-blondine-er-blevet-hollywoods-klogeste-kvinde" data-lpurl="https://www.berlingske.dk/content/item/1404635" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5em;">Reese Witherspoon – den</div><div style="white-space: nowrap; font-size: 1.5em;">dumme blondine er blevet</div><div style="white-space: nowrap; font-size: 1.5em;"><strong>Hollywoods klogeste kvinde</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Reese Witherspoon – den</div><div style="white-space: nowrap; font-size: 1.625em;">dumme blondine er blevet</div><div style="white-space: nowrap; font-size: 1.625em;"><strong>Hollywoods klogeste kvinde</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Reese Witherspoon – den</div><div style="white-space: nowrap; font-size: 5vw;">dumme blondine er blevet</div><div style="white-space: nowrap; font-size: 5vw;"><strong>Hollywoods klogeste kvinde</strong></div></div></a></div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64230606" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til" data-lpurl="https://www.berlingske.dk/content/item/1403317" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=150&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=589&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=325&accessToken=fa09422abc887f4261552e125f624ce9c9463f5071bad764b84eb3a69cf30941 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=150&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=589&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=650&accessToken=030f72a0c6cacd75db0fb8d37fcac9f1c665eaf359c748e29339c961b02359dc 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=147&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=5d93f30692b71c0a3477f20ec9541c0ef17f7339fe29e19052c306c20375fe9b 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=147&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=dcee1c7a16a4b3eee59686aa82bf310ab0b5367ba0479b6091bf26e0354a94fb 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=147&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=eaa4ad013293525994d460cd9a4bc9b654f6d064ec0e427a6814f7dac00036c8" style="object-position: 49% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=147&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=eaa4ad013293525994d460cd9a4bc9b654f6d064ec0e427a6814f7dac00036c8 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10592855.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=147&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=4ef8f13912adda53c410c54d3c80cd7e5b5f87f1e5af32af1c083d7fd34fc0e0 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/det-gode-liv/kendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til" data-lpurl="https://www.berlingske.dk/content/item/1403317" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.8125em;"><strong>Kendt kok kommer med opsang:</strong></div><div style="white-space: nowrap; font-size: 2.8125em;">»København smuldrer mellem</div><div style="white-space: nowrap; font-size: 2.8125em;">fingrene på mig i øjeblikket«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.0625em;"><strong>Kendt kok kommer med opsang:</strong> »København</div><div style="white-space: nowrap; font-size: 2.0625em;">smuldrer mellem fingrene på mig i øjeblikket«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.2vw;"><strong>Kendt kok kommer med opsang:</strong></div><div style="white-space: nowrap; font-size: 6.2vw;">»København smuldrer mellem</div><div style="white-space: nowrap; font-size: 6.2vw;">fingrene på mig i øjeblikket«</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64244554" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/kvinde-fik-taget-naerbilleder-af-bryster-bagdel-og-koensdele-mens-hun-sov" data-lpurl="https://www.berlingske.dk/content/item/1403977" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=404&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=526&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=276&accessToken=b1a5e23bb5e3c86e9e0c487657e8c73ab7722000a6b1ba993559986887825761 170w, https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=404&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=526&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=552&accessToken=ee2bbcd4b21203d307d38d69f91063fe237924b84337d23dc53b207be77e9ed8 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=167&accessToken=ef074acb596d72af7458c953d3ac30711646c2d6892462be7edd87584a5a09e9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=334&accessToken=49717c2f9374998f8949e664b07298eee365cdd0f716e713e69062714a3baaa9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1214&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=221&accessToken=a149268af058b7e9340ab77597b34c7783d083368fc495c887ca0bf0daece1c8" style="object-position: 52% 30%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1214&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=221&accessToken=a149268af058b7e9340ab77597b34c7783d083368fc495c887ca0bf0daece1c8 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10592940.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=60&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1214&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=442&accessToken=5096a205d2cca972a9bd6fa6d5585618ce0ca7cecd62a23ddb62deafdfcf56e4 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/kvinde-fik-taget-naerbilleder-af-bryster-bagdel-og-koensdele-mens-hun-sov" data-lpurl="https://www.berlingske.dk/content/item/1403977" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;"><strong>Digitale sexkrænkelser har for</strong></div><div style="white-space: nowrap; font-size: 2.4375em;"><strong>alvor indtaget Forsvaret:</strong> Kvinde</div><div style="white-space: nowrap; font-size: 2.4375em;">fik taget nærbilleder af bryster,</div><div style="white-space: nowrap; font-size: 2.4375em;">bagdel og kønsdele, mens hun sov</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Digitale sexkrænkelser har for</strong></div><div style="white-space: nowrap; font-size: 1.4375em;"><strong>alvor indtaget Forsvaret:</strong></div><div style="white-space: nowrap; font-size: 1.4375em;">Kvinde fik taget nærbilleder af</div><div style="white-space: nowrap; font-size: 1.4375em;">bryster, bagdel og kønsdele,</div><div style="white-space: nowrap; font-size: 1.4375em;">mens hun sov</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;"><strong>Digitale sexkrænkelser har</strong></div><div style="white-space: nowrap; font-size: 4.8vw;"><strong>for alvor indtaget Forsvaret:</strong></div><div style="white-space: nowrap; font-size: 4.8vw;">Kvinde fik taget nærbilleder</div><div style="white-space: nowrap; font-size: 4.8vw;">af bryster, bagdel og</div><div style="white-space: nowrap; font-size: 4.8vw;">kønsdele, mens hun sov</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64276229" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/danske-statshackere-er-klar-til-at-angribe-udenlandske-fjender-men" data-lpurl="https://www.berlingske.dk/content/item/1405476" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=347&accessToken=ba5469976c220d28b31e94d66a307ef8f5ca83d3f9a5dd7ff354d2cc699c9fe5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=694&accessToken=4a9f5f70f77c1d6837b78d184c04729e4464b9807cd3e6d0769e5ba1f5498d11 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=339&accessToken=77eb87b350af34ae0564b68e6ae5070dc8f4d557f1b93fea77ad213c83092699 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=678&accessToken=9d6cc451b8b1c366e957469bc0b3d16c81aa15b792ee07d98369bb31f92860ab 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=477&accessToken=e940b9ffd1764da50bbb96a8a57bfce1486707437423f03c2c0dc39c57a22459" style="object-position: 42% 43%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=477&accessToken=e940b9ffd1764da50bbb96a8a57bfce1486707437423f03c2c0dc39c57a22459 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10592451.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=57&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=629&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=954&accessToken=37a1da9ddafe78981cb90c1b1b442976f30ef2d1ea0890f0e86e36d47df09313 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/danske-statshackere-er-klar-til-at-angribe-udenlandske-fjender-men" data-lpurl="https://www.berlingske.dk/content/item/1405476" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.6875em;">Spionchef løfter sløret for Danmarks</div><div style="white-space: nowrap; font-size: 2.6875em;">hemmelige cyberstyrke: <strong>»Vi har en mindre hær«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Spionchef løfter sløret for Danmarks hemmelige</div><div style="white-space: nowrap; font-size: 1.8125em;">cyberstyrke: <strong>»Vi har en mindre hær«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Spionchef løfter sløret for</div><div style="white-space: nowrap; font-size: 5.4vw;">Danmarks hemmelige cyberstyrke:</div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>»Vi har en mindre hær«</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1404185" data-articleid="64249529" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/virksomheder/moed-hovedpersonerne-bag-koebenhavns-cityring-paa-mandag-gaelder-det" data-lpurl="https://www.berlingske.dk/content/item/1404185" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2em;">Et umage makkerpar står bag den største ommøblering af København siden 1600-tallet – <strong>og de skal også stå for den næste</strong></div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.1875em;">Et umage makkerpar står bag den største ommøblering af København siden 1600-tallet – <strong>og de skal også stå for den næste</strong></div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.9vw;">Et umage makkerpar står bag den største ommøblering af København siden 1600-tallet – <strong>og de skal også stå for den næste</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/design-mode-og-arkitektur/koebenhavnersnuden-metroen-er-skoen-stationerne-er"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Metroen er skøn, stationerne er smukke, kortet er flot – men der er desværre én ting, de har glemt</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/hovedstaden/koer-gratis-med-metroen-og-resten-af-programmet-for-cityringens"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Kør gratis med metroen – og resten af programmet for Cityringens åbning: Se det her</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270246" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentatorer/cybersikkerhed-er-et-topledelsesansvar" data-lpurl="https://www.berlingske.dk/content/item/1405232" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=530&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=798&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=230&accessToken=913f08872783462f089023e3459a0ce8c25796554183d884b95ba7a70a50a881 170w, https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=530&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=798&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=460&accessToken=f17c04179c20e1b06aebec9a8f2703a0cfe6fc62fac2ee68aa42757e97c51fa6 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=998&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=207&accessToken=1d445283a42c82f332a9973bff1159ed5af59d75f605d932546131595614bb92 336w, https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=998&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=414&accessToken=4d2da3c74b733940275f782047ce2f9ba13b7fa0222476b87bb623293c648592 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1416&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=177&accessToken=15614bd081935054188ea6d6dbfaebe716ed3597cd1c7124723021c61d1462c1" style="object-position: 57% 54%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1416&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=177&accessToken=15614bd081935054188ea6d6dbfaebe716ed3597cd1c7124723021c61d1462c1 232w, https://berlingske.bmcdn.dk/users/berlingske/images/6566727.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1416&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=354&accessToken=da242bf8ba4243cdc3400723a0563ec32de5a8604dc3655605908530f317438c 464w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentatorer/cybersikkerhed-er-et-topledelsesansvar" data-lpurl="https://www.berlingske.dk/content/item/1405232" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.875em;">Et angreb på faderens</div><div style="white-space: nowrap; font-size: 1.875em;">livsværk satte tankerne i gang</div><div style="white-space: nowrap; font-size: 1.875em;">hos Søren Pind – <strong>og én ting</strong></div><div style="white-space: nowrap; font-size: 1.875em;"><strong>undrer ham i særdeleshed nu</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Et angreb på faderens</div><div style="white-space: nowrap; font-size: 1.5625em;">livsværk satte tankerne i gang</div><div style="white-space: nowrap; font-size: 1.5625em;">hos Søren Pind – <strong>og én ting</strong></div><div style="white-space: nowrap; font-size: 1.5625em;"><strong>undrer ham i særdeleshed nu</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Et angreb på faderens</div><div style="white-space: nowrap; font-size: 4.8vw;">livsværk satte tankerne i gang</div><div style="white-space: nowrap; font-size: 4.8vw;">hos Søren Pind – <strong>og én ting</strong></div><div style="white-space: nowrap; font-size: 4.8vw;"><strong>undrer ham i særdeleshed nu</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-gray-highlight dre-item--chasers dre-item--chasers-3 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64277825" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/en-pudsig-melding-fra-pape-fik-loerdag-formiddag-hele-salen-til-at-klappe" data-lpurl="https://www.berlingske.dk/content/item/1405540" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=758&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=795&accessToken=dc0dd36ae308a9672d5008e0ee059fff62b17ceba66f66f3c495bd786511ce53 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=297&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=758&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1590&accessToken=3af0fc7ac43705c175f898a05b619fb33e73ddea4dd475c9a537f9f33479b8b1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=3622be5506c041b45d025675d689c83cdd1ec40ab9fc7177d49ba4a55b099be7 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=9384f83c5d1201486019753827e13a34b6f0ef69c3751f12c36fdd836c842a24 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=1f45be758902bdc9f37c216e893fd6621c584c6e389ee7f8cddcd5da3042e96c" style="object-position: 53% 26%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=1f45be758902bdc9f37c216e893fd6621c584c6e389ee7f8cddcd5da3042e96c 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10592603.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=d5cb750b1d45bffcb5790b5b09068f6affafa3916c227f4e946f649112d63da0 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/en-pudsig-melding-fra-pape-fik-loerdag-formiddag-hele-salen-til-at-klappe" data-lpurl="https://www.berlingske.dk/content/item/1405540" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">En pudsig melding fra Pape fik lørdag</div><div style="white-space: nowrap; font-size: 2em;">formiddag hele salen til at klappe:</div><div style="white-space: nowrap; font-size: 2em;"><strong>»De skal trække os ud af lokalet«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.25em;">En pudsig melding fra Pape fik lørdag</div><div style="white-space: nowrap; font-size: 2.25em;">formiddag hele salen til at klappe:</div><div style="white-space: nowrap; font-size: 2.25em;"><strong>»De skal trække os ud af lokalet«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;">En pudsig melding fra Pape</div><div style="white-space: nowrap; font-size: 6.3vw;">fik lørdag formiddag hele</div><div style="white-space: nowrap; font-size: 6.3vw;">salen til at klappe: <strong>»De skal</strong></div><div style="white-space: nowrap; font-size: 6.3vw;"><strong>trække os ud af lokalet«</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/s-ser-muligt-samarbejde-med-pape-om-udlaendinge-og-politi"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">S ser muligt samarbejde med Pape om udlændinge og politi</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/www.berlingske.dk/pape-vil-vaere-blaa-brobygger-paa-borgen"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Pape talte dunder mod regeringens skatteplaner og et løfte fra Venstre. Men mest offensiv var han på én særlig dagsorden</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/medlemmerne-stroemmer-til-papes-parti-mens-saerligt-en-liste-goer-ham-glad"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Medlemmerne strømmer til Papes parti – og særligt én liste gør ham glad</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64269616" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/valg-i-det-skandaleramte-oestrig.-fra-lokkeduen-paa-ibiza-til-en" data-lpurl="https://www.berlingske.dk/content/item/1405198" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=350&accessToken=287373c5f11697ab70bc1df8f0f461aade8593d0e8d7108c1d66b36d4f66d7fe 170w, https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=335&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=414&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=700&accessToken=87c0ddae66028d9673fffe760faced35920423b713427760c4af6bc84530d8a9 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=151&accessToken=2745a17df22a9c82ce4a2c41fc3bd0fa011647d73a6772e681f6fd20e23cfe3c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=118&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=577&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=302&accessToken=e72aafa6425386044406a34bcdcc08b91a2554000f0670c94657e04e195407aa 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=5f0cc1e4b9f3faa9e5e5dfebed5ca5d044ef1b6bba1b48d52fff870731e8acd9" style="object-position: 42% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=5f0cc1e4b9f3faa9e5e5dfebed5ca5d044ef1b6bba1b48d52fff870731e8acd9 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10592462.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=340&accessToken=db1b33d8aa81e8cf26a61eca12c96db4b2770f795e3f3203f9b46d5a9d3ad8ad 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/valg-i-det-skandaleramte-oestrig.-fra-lokkeduen-paa-ibiza-til-en" data-lpurl="https://www.berlingske.dk/content/item/1405198" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;"><strong>Skandalerne holder ikke op i</strong></div><div style="white-space: nowrap; font-size: 2.375em;"><strong>Østrig: </strong>Nu lægger en bodyguard fra</div><div style="white-space: nowrap; font-size: 2.375em;">Frihedspartiet kortene på bordet</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Skandalerne holder ikke op i</strong></div><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Østrig: </strong>Nu lægger en</div><div style="white-space: nowrap; font-size: 1.4375em;">bodyguard fra Frihedspartiet</div><div style="white-space: nowrap; font-size: 1.4375em;">kortene på bordet</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;"><strong>Skandalerne holder</strong></div><div style="white-space: nowrap; font-size: 6.3vw;"><strong>ikke op i Østrig: </strong>Nu</div><div style="white-space: nowrap; font-size: 6.3vw;">lægger en bodyguard</div><div style="white-space: nowrap; font-size: 6.3vw;">fra Frihedspartiet</div><div style="white-space: nowrap; font-size: 6.3vw;">kortene på bordet</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270977" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/danmark/bevaebnede-bandemedlemmer-stopper-og-tjekker-borgere-paa-noerrebro-vi-kan" data-lpurl="https://www.berlingske.dk/content/item/1405282" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=466&accessToken=d3367017bcf4f2f528848218241492af1538f744b4e1e3364a5c11d9937c15a4 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=932&accessToken=0e7a9491a4ef5117e62786bc9427ea5e6ce2558c7ccb7bfe65c6ab3b2729831d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=456&accessToken=b9aa6f8a50c99b1c07d3f35d8b7cbda260e1342b98b8ea3c361369ebc0015d65 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=912&accessToken=4fcfe78a1fb04c7014b5290f3e810c14bd94824ffd0e98ab223230a14942d991 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=641&accessToken=df79aaebcf6a6f02907990802c8ba39eb11ed06919b75602044814649279519b" style="object-position: 44% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=641&accessToken=df79aaebcf6a6f02907990802c8ba39eb11ed06919b75602044814649279519b 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10591296.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=846&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1282&accessToken=b0150da2e5d3f3e0b9d31de53a6ece62f51f1d28b6e295eba753f7b62b312fab 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/danmark/bevaebnede-bandemedlemmer-stopper-og-tjekker-borgere-paa-noerrebro-vi-kan" data-lpurl="https://www.berlingske.dk/content/item/1405282" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5625em;"><strong>»Bevæbnet vagtvirksomhed«: </strong>Bandemedlemmer</div><div style="white-space: nowrap; font-size: 2.5625em;">stopper og tjekker borgere på Nørrebro</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>»Bevæbnet vagtvirksomhed«: </strong>Bandemedlemmer</div><div style="white-space: nowrap; font-size: 1.8125em;">stopper og tjekker borgere på Nørrebro</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.3vw;"><strong>»Bevæbnet vagtvirksomhed«:</strong></div><div style="white-space: nowrap; font-size: 6.3vw;"><strong></strong>Bandemedlemmer stopper og</div><div style="white-space: nowrap; font-size: 6.3vw;">tjekker borgere på Nørrebro</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/kronikker/christian-paa-noerrebro-ringede-112-men-politiet-kom-ikke-nu-flytter-han"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Sidste søndag blev der så farligt hjemme hos Christian, at han ikke længere kan forsvare at bo med sine børn på Nørrebro</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64243563" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentatorer/nej-google-ved-ikke-hvad-du-fejler-spoerg-din-laege" data-lpurl="https://www.berlingske.dk/content/item/1403912" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3216&t%5Bcrop%5D%5Bheight%5D=3599&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=190&accessToken=bed10c3f90ff9cf339313177e498fdd4cc11b21e53cc2d113d73dbc7c3456b6c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=34&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=3216&t%5Bcrop%5D%5Bheight%5D=3599&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=380&accessToken=7e709b5b0543e8f3a5b35c7195cb12038c981b2edff500f689c4cb8d867e43a2 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=786&t%5Bcrop%5D%5Bwidth%5D=3596&t%5Bcrop%5D%5Bheight%5D=1899&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=177&accessToken=033e53a1ab73d49d8fcdd5280effdb8c6e705183de6d70c8cf106284a611ba49 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=786&t%5Bcrop%5D%5Bwidth%5D=3596&t%5Bcrop%5D%5Bheight%5D=1899&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=354&accessToken=a4e3f6edbb75f28ae53190038510ae5588795d5baa262ca2696b56659e7ee288 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=786&t%5Bcrop%5D%5Bwidth%5D=3596&t%5Bcrop%5D%5Bheight%5D=1900&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=166&accessToken=12ebb7f04312b327fcad599e0ca22fa6067691a9b188f7c7ad89fa423fda3973" style="object-position: 46% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=786&t%5Bcrop%5D%5Bwidth%5D=3596&t%5Bcrop%5D%5Bheight%5D=1900&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=166&accessToken=12ebb7f04312b327fcad599e0ca22fa6067691a9b188f7c7ad89fa423fda3973 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10592752.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=786&t%5Bcrop%5D%5Bwidth%5D=3596&t%5Bcrop%5D%5Bheight%5D=1900&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=332&accessToken=338080dedfd03cf88a2a7739f3a6651f760fcc23ca9fe4f5de8d677d85598c68 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentatorer/nej-google-ved-ikke-hvad-du-fejler-spoerg-din-laege" data-lpurl="https://www.berlingske.dk/content/item/1403912" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;"><strong>Læge i opråb: </strong>»Selvdiagnoser på nettet</div><div style="white-space: nowrap; font-size: 2.375em;">kan være farlige – brug nu din læge«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;"><strong>Læge i opråb: </strong>»Selvdiagnoser</div><div style="white-space: nowrap; font-size: 1.5625em;">på nettet kan være farlige</div><div style="white-space: nowrap; font-size: 1.5625em;">– brug nu din læge«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;"><strong>Læge i opråb: </strong>»Selvdiagnoser</div><div style="white-space: nowrap; font-size: 5vw;">på nettet kan være farlige</div><div style="white-space: nowrap; font-size: 5vw;">– brug nu din læge«</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64255843" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/derfor-fascinerer-downton-abbey-der-er-en-graadig-appetit-paa-britisk" data-lpurl="https://www.berlingske.dk/content/item/1404509" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=332&accessToken=2ed82467fb289aa3b08845bb0c8de2f42afcaa45e1413dec4109e21e39baf149 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=604&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=664&accessToken=b39ab5b89076dceb70e58cb95131c3966b2246687f3378ac06c615b4938ba593 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=203&accessToken=7890167a7d28993603c3274541af836ce2c5104c1acf29bbb60f5e8879dcc479 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=406&accessToken=7332fbe284bf4e69a71f8ff89b7876b6bf7f06d683077c18aad5fc57c5acbe2f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=298&accessToken=c06b133789cb74cba2545f2257b22a1fd2f2112486e02efa1ec7fe0cd712ca3b" style="object-position: 52% 41%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=298&accessToken=c06b133789cb74cba2545f2257b22a1fd2f2112486e02efa1ec7fe0cd712ca3b 478w, https://berlingske.bmcdn.dk/users/berlingske/images/10592504.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=596&accessToken=25a543a025960c580d315d1a1167ee0bd03b1f5c58565913a2466c194861c96c 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/derfor-fascinerer-downton-abbey-der-er-en-graadig-appetit-paa-britisk" data-lpurl="https://www.berlingske.dk/content/item/1404509" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5em;">Ny film har allerede solgt for svimlende</div><div style="white-space: nowrap; font-size: 1.5em;">summer: <strong>Derfor fascinerer Downton Abbey</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Ny film har allerede solgt for</div><div style="white-space: nowrap; font-size: 1.625em;">svimlende summer: <strong>Derfor</strong></div><div style="white-space: nowrap; font-size: 1.625em;"><strong>fascinerer Downton Abbey</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Ny film har allerede solgt for svimlende</div><div style="white-space: nowrap; font-size: 4.8vw;">summer: <strong>Derfor fascinerer Downton Abbey</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/aok/moed-virkelighedens-grevinde-paa-downton-abbey-reddet-af-tv-serien-men-nu"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Mød virkelighedens grevinde på »Downton Abbey«: Hun blev reddet af TV-serien, men nu truer Brexit slottet</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64263732" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/privatoekonomi/saadan-goer-investeringseksperterne-selv-man-nyder-mere-et-laekkert" data-lpurl="https://www.berlingske.dk/content/item/1404950" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=818&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=450&accessToken=a0c488a1c1b6ab3cc4e8054dbcc435d33c194ba8cd5bade938c43fcca908cd36 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=818&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=900&accessToken=0040e8a15c3a2b268862b97bea1f9671f438095f38a4c2b9bcc60245d3f1dbe5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=390af85723d471ab1e007cc0fc842d35436d2bf1de32699a620e09b28ca5f664 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=447a3e2fe7ae89242f72b57a24ce5b9b11149c16fc9c8dad0c5728f140de9938 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=8396506aea179fac4fa3eb24bb8e1404c2800d8bec08e9a05fe04bbd5218ff55" style="object-position: 50% 49%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=8396506aea179fac4fa3eb24bb8e1404c2800d8bec08e9a05fe04bbd5218ff55 478w, https://berlingske.bmcdn.dk/users/berlingske/images/10592378.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=123&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=19ee73b7af5c5a70447f5cc0be8b641b599782cb8d85186cc71d215be5dd6261 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/privatoekonomi/saadan-goer-investeringseksperterne-selv-man-nyder-mere-et-laekkert" data-lpurl="https://www.berlingske.dk/content/item/1404950" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.75em;"><strong>Sådan gør investeringseksperterne</strong></div><div style="white-space: nowrap; font-size: 1.75em;"><strong>selv: </strong>»Man nyder mere et lækkert ur</div><div style="white-space: nowrap; font-size: 1.75em;">eller et billede på en væg«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Sådan gør</strong></div><div style="white-space: nowrap; font-size: 1.4375em;"><strong>investeringseksperterne selv:</strong></div><div style="white-space: nowrap; font-size: 1.4375em;"><strong></strong>»Man nyder mere et lækkert ur</div><div style="white-space: nowrap; font-size: 1.4375em;">eller et billede på en væg«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;"><strong>Sådan gør investeringseksperterne</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>selv: </strong>»Man nyder mere et lækkert ur</div><div style="white-space: nowrap; font-size: 5.4vw;">eller et billede på en væg«</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/privatoekonomi/nu-kommer-minusrenterne-hvad-skal-du-goere"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Nu kommer minusrenterne. Her er dine muligheder</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/privatoekonomi/guide-hvad-skal-du-goere-naar-der-er-negative-indlaansrenter"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Guide: Sådan placerer du dine penge, hvis du vil undgå minusrenter</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270193" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/gift-ved-foerste-blik-held-og-lykke-med-kaerligheden-anders.-der-er-jo" data-lpurl="https://www.berlingske.dk/content/item/1405228" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=360&accessToken=ed35bc27226ee42bfacf04dc96ef0b40cdb802f74d1ee3ce32df474e8d740558 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=720&accessToken=d01e1290b94ba6d7207d9fc3ebd8c8e1c1f072ffc18306929ee236f06aa446b7 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=de18907e9a7a4e3e37f5a52cbdf96709d0df5d826c0fb3457aeea8636d128a2c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=30cea13f3ec240d409cbaa7887417823bae27c5ebedaeaf32091d6257d91917d 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=8601faa6badd37498db71a6443e97d25709cfee4643a7eb810d9131e7ac57d0c" style="object-position: 28% 53%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=8601faa6badd37498db71a6443e97d25709cfee4643a7eb810d9131e7ac57d0c 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10569567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=88&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=3b854bfc50bf802cdfe4d83900e0ba2c475e199547dde4630caea8647a94e28f 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/gift-ved-foerste-blik-held-og-lykke-med-kaerligheden-anders.-der-er-jo" data-lpurl="https://www.berlingske.dk/content/item/1405228" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;"><strong>»Gift ved første blik«</strong>: Held og lykke med kærligheden, Anders. Der</div><div style="white-space: nowrap; font-size: 2.0625em;">er jo også kvinder, der kunne finde på at skrive til Darth Vader</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.1875em;"><strong>»Gift ved første blik«</strong>: Held og lykke med</div><div style="white-space: nowrap; font-size: 2.1875em;">kærligheden, Anders. Der er jo også kvinder,</div><div style="white-space: nowrap; font-size: 2.1875em;">der kunne finde på at skrive til Darth Vader</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.2vw;"><strong>»Gift ved første blik«</strong>: Held og</div><div style="white-space: nowrap; font-size: 6.2vw;">lykke med kærligheden, Anders.</div><div style="white-space: nowrap; font-size: 6.2vw;">Der er jo også kvinder, der kunne</div><div style="white-space: nowrap; font-size: 6.2vw;">finde på at skrive til Darth Vader</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64275473" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/usa/en-raevekage-en-jagt-paa-snavs-og-et-giftigt-coverup-ukraine-dramaet-der-truer" data-lpurl="https://www.berlingske.dk/content/item/1405459" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1174&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=497&accessToken=01a2f0d7047283bfd165fd669e3d876aeb1c8eeee1a2a6ae0254fe6c7b94af77 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1174&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=994&accessToken=d8445df2e8682493acdbd907f947986fca293de67ed393ae34cf94330d9a5a75 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=04797047f631c8822c18570464ac96060a0471c2308951c86af09360bbb32b58 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=5335ea9a37c7f8aecaa5e4592cb4b8e213596ba1cbe0d90ceaea3f9396afdf74 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=351&accessToken=dfe8f74ad437aeb0c692c8078bbba443c59bf8530872371fa98866ef6e5a30cb" style="object-position: 50% 18%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=351&accessToken=dfe8f74ad437aeb0c692c8078bbba443c59bf8530872371fa98866ef6e5a30cb 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10592209.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=700&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=702&accessToken=fabf75c35c380975584e3f5f70ebd18551390d6fa49576d7d28af13467be526a 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/usa/en-raevekage-en-jagt-paa-snavs-og-et-giftigt-coverup-ukraine-dramaet-der-truer" data-lpurl="https://www.berlingske.dk/content/item/1405459" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;"><strong>En rævekage og et giftigt coverup:</strong></div><div style="white-space: nowrap; font-size: 2.4375em;">Her er historien bag Trumps</div><div style="white-space: nowrap; font-size: 2.4375em;">»mest farefulde handling« til dato</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;"><strong>En rævekage og et giftigt coverup:</strong> Her er historien</div><div style="white-space: nowrap; font-size: 1.75em;">bag Trumps »mest farefulde handling« til dato</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;"><strong>En rævekage og et giftigt coverup:</strong></div><div style="white-space: nowrap; font-size: 5.6vw;">Her er historien bag Trumps »mest</div><div style="white-space: nowrap; font-size: 5.6vw;">farefulde handling« til dato</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/usa/analyse-derfor-gambler-demokraterne-med-formel-efterforskning-af-trump"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Analyse: Derfor gambler Demokraterne med formel efterforskning af Trump</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/usa/telefonudskrift-er-en-bombe-trump-ville-presse-ukraines-praesident-til-at"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Udskrift er en bombe: Trump presser statsleder til at finde smuds på sin største politiske rival</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64271415" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/demokratisk-traeningslejr-skal-laere-nyvalgte-at-begaa-sig-paa" data-lpurl="https://www.berlingske.dk/content/item/1405297" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=234&accessToken=40845792b933328568237dafeb5181277b4ba88bdc87df614318c44be7ccd336 345w, https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1255&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=468&accessToken=e4a93dc6f447ada113458e477ca95ad27ccfe427c53d33a7ef686d6672635049 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=158&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=182&accessToken=6cea5711a483e0fc40335b9b0aa331640b4aa7ca6f22e9e5d5d40aa0c1447d6b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=158&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=364&accessToken=16fe5271e2b049183ee524749eeb5fe3383c332c8e3acac09b71c3d41938ed3a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=fe7f7d836a883695c6bf689aa8e489e57b1fc858ddb2701447576d8e7adc59ae" style="object-position: 39% 65%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=fe7f7d836a883695c6bf689aa8e489e57b1fc858ddb2701447576d8e7adc59ae 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10592685.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=255&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=f33e8dffe7abbf8430b4fddee6ff9ae3a32ebd38f62eea81f3c2560eb580c4f2 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/demokratisk-traeningslejr-skal-laere-nyvalgte-at-begaa-sig-paa" data-lpurl="https://www.berlingske.dk/content/item/1405297" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Demokratisk træningslejr:</strong></div><div style="white-space: nowrap; font-size: 1.4375em;">Sådan lærer nyvalgte at</div><div style="white-space: nowrap; font-size: 1.4375em;">begå sig på Christiansborg</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;"><strong>Demokratisk træningslejr:</strong></div><div style="white-space: nowrap; font-size: 1.5625em;">Sådan lærer nyvalgte at</div><div style="white-space: nowrap; font-size: 1.5625em;">begå sig på Christiansborg</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;"><strong>Demokratisk</strong></div><div style="white-space: nowrap; font-size: 4.8vw;"><strong>træningslejr:</strong> Sådan</div><div style="white-space: nowrap; font-size: 4.8vw;">lærer nyvalgte at</div><div style="white-space: nowrap; font-size: 4.8vw;">begå sig på</div><div style="white-space: nowrap; font-size: 4.8vw;">Christiansborg</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64277247" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/danmark/svaert-for-institutioner-at-leve-op-til-ghettokrav-vil-ressourcestaerke" data-lpurl="https://www.berlingske.dk/content/item/1405502" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=739&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=199&accessToken=4cfad8e42aa96b63f97452a06b313ef20936647a926c8b545a899abab2f46f3e 345w, https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=739&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=398&accessToken=32e26f2aa6b7e95fda867b076620ead69076f796df9d51150a9f01d7f4ce8102 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=158&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=194&accessToken=12a8710d791cc51a9831c02e85b20e2c1d9658fc56e520b34f6db020ad11b048 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=158&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=388&accessToken=679c54981c03d5e961b8ad3e800e741eeb2e8e3f87ce2c8b0435cc9748c237db 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=738&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=181&accessToken=5eef299f471a2a73ff2ddc8cba091fd3f2dd83b9b4154882acaa785fd232cf02" style="object-position: 59% 57%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=738&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=181&accessToken=5eef299f471a2a73ff2ddc8cba091fd3f2dd83b9b4154882acaa785fd232cf02 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10592394.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=159&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=738&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=362&accessToken=91649411248b3fdb7383a2b4a72572de3068b066e1290c208e8f7f8c3cbfea25 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/danmark/svaert-for-institutioner-at-leve-op-til-ghettokrav-vil-ressourcestaerke" data-lpurl="https://www.berlingske.dk/content/item/1405502" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.25em;">Ghettokrav til daginstitutioner</div><div style="white-space: nowrap; font-size: 1.25em;">vil også ramme <strong>ressourcestærke</strong></div><div style="white-space: nowrap; font-size: 1.25em;"><strong>familier</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.375em;">Ghettokrav til daginstitutioner</div><div style="white-space: nowrap; font-size: 1.375em;">vil også ramme</div><div style="white-space: nowrap; font-size: 1.375em;"><strong>ressourcestærke familier</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;">Ghettokrav til</div><div style="white-space: nowrap; font-size: 5.6vw;">daginstitutioner</div><div style="white-space: nowrap; font-size: 5.6vw;">vil også ramme</div><div style="white-space: nowrap; font-size: 5.6vw;"><strong>ressourcestærke</strong></div><div style="white-space: nowrap; font-size: 5.6vw;"><strong>familier</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64257790" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kronikker/christian-paa-noerrebro-ringede-112-men-politiet-kom-ikke-nu-flytter-han" data-lpurl="https://www.berlingske.dk/content/item/1404671" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=337&accessToken=5b38f635c0e4e6152f6b8ac2ad01b8e93130abe5378f2713c7ad438eb5e9fa96 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=674&accessToken=828d84cc83bba8dbd5ee52028f2046f91ceb383202493a2755aa17b2190a7bd1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=329&accessToken=d09bed138e05c39a44069fdb13c0898ca11b460249a426d3f99eaf8061828ded 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=658&accessToken=faaf768d61c97084c8579b38889fdd6bb838729c44ad29dac3968956f38d39f6 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=463&accessToken=8a06db9fe7aa9d104afe91cbadeb24bc754660ce4f1f8891d301381d82483ed6" style="object-position: 56% 52%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=463&accessToken=8a06db9fe7aa9d104afe91cbadeb24bc754660ce4f1f8891d301381d82483ed6 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=926&accessToken=7fa5098643d828f36a61e6211ad5ae7300b6ac86ec6bc6ccfdf2e91087d1b5ad 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Kronik"></div><a href="https://www.berlingske.dk/kronikker/christian-paa-noerrebro-ringede-112-men-politiet-kom-ikke-nu-flytter-han" data-lpurl="https://www.berlingske.dk/content/item/1404671" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Sidste søndag blev der så farligt hjemme hos Christian, at han</div><div style="white-space: nowrap; font-size: 2.25em;">ikke længere kan forsvare at bo med sine <strong>børn på Nørrebro</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Sidste søndag blev der så farligt hjemme hos Christian, at han</div><div style="white-space: nowrap; font-size: 1.5625em;">ikke længere kan forsvare at bo med sine <strong>børn på Nørrebro</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Sidste søndag blev der så farligt hjemme</div><div style="white-space: nowrap; font-size: 5vw;">hos Christian, at han ikke længere kan</div><div style="white-space: nowrap; font-size: 5vw;">forsvare at bo med sine <strong>børn på Nørrebro</strong></div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/efter-42-aar-i-dr-og-et-hav-af-priser-stor-dokumentarist-siger-op-og-gangster"
                    title="Landets mest prisvindende dokumentarist har forladt Danmarks Radio i vrede over at være mistænkeliggjort og truet med en advarsel af ledelsen i DR Nyheder. Ledelsen var bekymret over hans arbejde med en milliondyr DR-dokumentar, der giver et rystende indblik i unge indvandreres kriminalitet. Filmen »Gangster«, der var stort set færdig og skulle være sendt i oktober, er nu skrottet."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1404991">
                    Efter 42 år i DR og et hav af priser: Stor dokumentarist siger op og »Gangster«-dokumentar skrottes
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/efter-42-aar-i-dr-og-et-hav-af-priser-stor-dokumentarist-siger-op-og-gangster" title="Landets mest prisvindende dokumentarist har forladt Danmarks Radio i vrede over at være mistænkeliggjort og truet med en advarsel af ledelsen i DR Nyheder. Ledelsen var bekymret over hans arbejde med en milliondyr DR-dokumentar, der giver et rystende indblik i unge indvandreres kriminalitet. Filmen »Gangster«, der var stort set færdig og skulle være sendt i oktober, er nu skrottet." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204187/23166827-jeve.jpg" class="teaser_img m-0" alt="»Er medarbejdere ved DR på nogen måde involveret i kriminelle aktiviteter?« Sådan lød ét af de spørgsmål, som den 67-årige DR-dokumentarist Poul-Erik Heilbuth skulle besvare, efter at han og et lille hold i mere end et år havde arbejdet under svære og farlige forhold blandt svært kriminelle unge mænd af ikkedansk herkomst i Albertslund. Mistilliden og trusler om en advarsel blev for meget, han sagde sit faste job op og nægtede at færdigproducere dokumentaren »Gangster« i DR Nyheder på grund af mistillid til nyhedsledelsen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/fik-nej-i-loevens-hule-nu-har-johanna-og-sofie-solgt-brugt-boernetoej"
                    title="To iværksættere præsenterede i »Løvens hule« virksomheden Børneloppen, hvor private lejer en stand, mens butikkernes medarbejdere sælger deres aflagte børneudstyr. Løverne sagde nej, men danskerne har siden sagt ja. Omsætningen lyder nu på 85 millioner kroner, og på lørdag åbner endnu en butik."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1404920">
                    Fik nej i »Løvens hule«: Nu har Johanna og Sofie solgt brugt børnetøj for 85 millioner kroner
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/fik-nej-i-loevens-hule-nu-har-johanna-og-sofie-solgt-brugt-boernetoej" title="To iværksættere præsenterede i »Løvens hule« virksomheden Børneloppen, hvor private lejer en stand, mens butikkernes medarbejdere sælger deres aflagte børneudstyr. Løverne sagde nej, men danskerne har siden sagt ja. Omsætningen lyder nu på 85 millioner kroner, og på lørdag åbner endnu en butik." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204670/23169248-.jpg" class="teaser_img m-0" alt="De to iværksættere Johanna Kiel Nielsen (tv.) og Sofie Brandt præsenterede i »Løvens hule« virksomheden Børneloppen, hvor private lejer en stand på ugebasis, hvorefter butikkernes medarbejdere sælger det aflagte børneudstyr. Siden 2016 har de solgt genbrugt tøj for 85 millioner kroner."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/det-gode-liv/mads-christensen-vis-mig-din-store-strunke-og-dunkende...-bogreol"
                    title="At fylde bogreol efter bogreol med bøger, man har læst, er en tom demonstration. Det svarer til at gemme Stryhns-leverpostejbakker efter at have fortæret indholdet."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1404933">
                    Mads Christensen: Vis mig din store, strunke og dunkende... bogreol
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/det-gode-liv/mads-christensen-vis-mig-din-store-strunke-og-dunkende...-bogreol" title="At fylde bogreol efter bogreol med bøger, man har læst, er en tom demonstration. Det svarer til at gemme Stryhns-leverpostejbakker efter at have fortæret indholdet." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/117/1174087/22980476-madschristensen.jpg" class="teaser_img m-0" alt="Mads Christensen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/underhusets-kvinder-i-chok-over-boris-johnsons-fraadende-debat-han-burde"
                    title="Den britiske premierminister har intet at fortryde og afviser at undskylde efter den ulovlige suspendering af Underhuset. Sent onsdag blev Boris Johnson bedt om at moderere sin hånende debattone, idet den kunne føre til yderligere dødstrusler mod Remain-politikere. Hans svar lød: »Det er det værste humbug, jeg har hørt i mit liv.«"
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1404850">
                    Underhusets kvinder i chok over Boris Johnsons frådende debat: »Han burde virkelig skamme sig«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/underhusets-kvinder-i-chok-over-boris-johnsons-fraadende-debat-han-burde" title="Den britiske premierminister har intet at fortryde og afviser at undskylde efter den ulovlige suspendering af Underhuset. Sent onsdag blev Boris Johnson bedt om at moderere sin hånende debattone, idet den kunne føre til yderligere dødstrusler mod Remain-politikere. Hans svar lød: »Det er det værste humbug, jeg har hørt i mit liv.«" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1203882/23165405-britain-politics-eu-brexit.jpg" class="teaser_img m-0" alt="Boris Johnson mødte frem i Underhuset og gik straks til frontalangreb på sine kritikere, som han med sit skarpe ordvalg hånede, drillede og forsøgte at ydmyge i en grad, som man ikke engang i det højrøstede britiske underhus er vant til."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/det-gule-kort-er-paa-vej-ud-sundhedskort-paa-mobilen-skal-sikre-syge-let"
                    title="Regeringen er på vej med en lovændring, der skal bane vej for, at danskere fremover vil få mulighed for at få et digitalt sundhedskort på mobilen i stedet for det gule plastickort, som både er dyrt og let at svindle med."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1404678">
                    Det gule kort er på vej ud: Sundhedskort på mobilen skal sikre syge let og klimavenlig adgang til lægehjælp
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/det-gule-kort-er-paa-vej-ud-sundhedskort-paa-mobilen-skal-sikre-syge-let" title="Regeringen er på vej med en lovændring, der skal bane vej for, at danskere fremover vil få mulighed for at få et digitalt sundhedskort på mobilen i stedet for det gule plastickort, som både er dyrt og let at svindle med." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1203594/23164170-vent-med-at-klippe-sygesikringskortet-over.jpg" class="teaser_img m-0" alt="Det gule sundhedskort i plastic er dyrt at administrere og let at svindle med. Lovændring skal bane vej for, at kortet fremover bliver digitalt og kan fremvises via mobiltelefonen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/gift-ved-foerste-blik-held-og-lykke-med-kaerligheden-anders.-der-er-jo"
                    title="Anders syntes, bryllupsrejsen med Luna havde været »overall god«. Maja og Frederik fik endnu et ubrugeligt råd. Og Christina begyndte at lave ballade."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1405228">
                    »Gift ved første blik«: Held og lykke med kærligheden, Anders. Der er jo også kvinder, der kunne finde på at skrive til Darth Vader
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/gift-ved-foerste-blik-held-og-lykke-med-kaerligheden-anders.-der-er-jo" title="Anders syntes, bryllupsrejsen med Luna havde været »overall god«. Maja og Frederik fik endnu et ubrugeligt råd. Og Christina begyndte at lave ballade." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204611/23169081-bmr.jpg" class="teaser_img m-0" alt="»Anders? Han mente ikke, han kunne have gjort noget anderledes.«"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase d-inline-block"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kronikker/sidste-soendag-blev-der-saa-farligt-hjemme-hos-christian-at-han-ikke"
                    title="Christian Lunøe har fået nok af utryghedsskabende grupperinger af unge mænd, der driver omkring på Nørrebros gader. Han mener, at problemet kan løses, men har ikke tænkt sig at vente på det. Nu flytter han sin familie væk."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1404671">
                    Sidste søndag blev der så farligt hjemme hos Christian, at han ikke længere kan forsvare at bo med sine børn på Nørrebro
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kronikker/sidste-soendag-blev-der-saa-farligt-hjemme-hos-christian-at-han-ikke" title="Christian Lunøe har fået nok af utryghedsskabende grupperinger af unge mænd, der driver omkring på Nørrebros gader. Han mener, at problemet kan løses, men har ikke tænkt sig at vente på det. Nu flytter han sin familie væk." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1203581/23164092-.jpg" class="teaser_img m-0" alt="»Gennem især det sidste halve års tid er der alligevel nogen, der skiller sig markant og negativt ud i den mangfoldighed, som ellers nok turde levne plads til de fleste af Guds skabninger,« skriver Christian Lunøe, der her er fotograferet i Rantzausgade."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/design-mode-og-arkitektur/metroen-er-skoen-stationerne-er-smukke-kortet-er-flot"
                    title="København er nu endelig en rigtig storby, med en rigtig undergrundsbane. Virkelig meget er vellykket. Hver uge skriver arkitekt Holger Dahl klummen Københavnersnuden om Københavns bygninger, gader og liv."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1404891">
                    Metroen er skøn, stationerne er smukke, kortet er flot – men der er desværre én ting, de har glemt
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/metroen-er-skoen-stationerne-er-smukke-kortet-er-flot" title="København er nu endelig en rigtig storby, med en rigtig undergrundsbane. Virkelig meget er vellykket. Hver uge skriver arkitekt Holger Dahl klummen Københavnersnuden om Københavns bygninger, gader og liv." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204769/23169649-.jpg" class="teaser_img m-0" alt="I 2024 er det planen, at metroen får endestation på Ny Ellebjerg Station. Men måske kommer de hvide tog i fremtiden til at køre videre herfra. Metroselskabet har sammen med Frederiksberg Kommune, Københavns Kommune og Region Hovedstaden undersøgt forskellige linjer herfra. "  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>



            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/det-gode-liv+url=https%3A%2F%2Fwww.berlingske.dk%2Fdet-gode-liv%2Fkendt-kok-koebenhavn-er-den-eneste-by-i-europa-hvor-man-er-noedt-til;;" alt=""/>
</noscript>

                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":177,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
