<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65143130" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Smykkefirmaet Shamballa Jewels har designet mastersuiten på Københavns nye luksushotel, Villa Copenhagen. Her er buddhistiske symboler kombineret med vild luksus, og for 55.000 kroner kan den blive din for en nat."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Smykkefirmaet Shamballa Jewels har designet mastersuiten på Københavns nye luksushotel, Villa Copenhagen. Her er buddhistiske symboler kombineret med vild luksus, og for 55.000 kroner kan den blive din for en nat."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1488145"/><meta property="article:published_time" content="2020-07-06T21:43:00+02:00" /><meta property="article:modified_time" content="2020-07-06T21:43:00+02:00" /><meta property="article:author" content="Katrine Irminger Sonne"/><meta property="article:section" content="AOK/Design mode og arkitektur" /><meta property="article:section_url" content="https://www.berlingske.dk/aok/design-mode-og-arkitektur" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/131/1311508/23464871-livsstil.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/131/1311508/23464871-livsstil.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite"/><meta property="twitter:description" content="Smykkefirmaet Shamballa Jewels har designet mastersuiten på Københavns nye luksushotel, Villa Copenhagen. Her er buddhistiske symboler kombineret med vild luksus, og for 55.000 kroner kan den blive din for en nat. "/><meta property="twitter:url" content="https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1488145"/><meta property="lp:video" content="0"/><meta property="articleId" content="1488145"/><link rel="canonical" href="https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>


            <style>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</style>
            <link href="/build/article_page-css.da7ed6c5.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.da7ed6c5.css" type="text/css">
        </noscript>
                                        <link href="/build/react.171304da.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript>
                    <link rel="stylesheet" href="/build/react.171304da.css" type="text/css">
                </noscript>
               <script type="text/javascript">
                if (
                    navigator.userAgent.toLowerCase().indexOf('firefox') > -1 ||
                    navigator.userAgent.match(/iPhone/i) ||
                    navigator.userAgent.match(/iPad/i) ||
                    navigator.userAgent.match(/iPod/i) ||
                    (/MSIE \d|Trident.*rv:/.test(navigator.userAgent))
                ){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/design-mode-og-arkitektur","targetingParams":{"primaryCategory":"aok\/design-mode-og-arkitektur","articleType":"news_article","tags":"","date":"07-07-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>

            
            <script src="/build/runtime.e9399b6c.js"></script><script src="/build/vendors.787573e3.js"></script><script src="/build/react.32bac88e.js"></script>
            <script src="/build/main-min.c056f7d7.js"></script>
            <script src="/build/PodcastPlayer.ab94b678.js"></script>
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fcc033ff.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"design-mode-og-arkitektur"},"content":{"video":false,"author":"bm-kais","pubdate":1594064580,"title":"\/design-mode-og-arkitektur\/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns","id":1488145,"length":"6909","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 10,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/design-mode-og-arkitektur","targetingParams":{"primaryCategory":"aok\/design-mode-og-arkitektur","articleType":"news_article","tags":"","date":"07-07-2020"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.0e1f6c61.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" srcset="/build/images/logo-mobile.e4ca5f40.svg">
                                <source media="(min-width: 768px)" srcset="/build/images/logo.02784f36.svg">
                                <img class="d-inline-block" alt="Berlingske" src="/build/images/logo.02784f36.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="#password-reset" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#password-reset">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Tirsdag</span>
                    <span class="date">07.07.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Design mode og arkitektur
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite</h1>
            <p class="article-header__intro">Smykkefirmaet Shamballa Jewels har designet mastersuiten på Københavns nye luksushotel, Villa Copenhagen. Her er buddhistiske symboler kombineret med vild luksus, og for 55.000 kroner kan den blive din for en nat. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/131/1311508/23464871-livsstil.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/131/1311508/23464871-livsstil.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/131/1311508/23464871-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/131/1311508/23464871-livsstil.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/131/1311508/23464871-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/131/1311508/23464871-livsstil.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/131/1311508/23464871-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/131/1311508/23464871-livsstil.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/131/1311508/23464871-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/131/1311508/23464871-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/131/1311508/23464871-livsstil.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/131/1311508/23464871-livsstil.jpg"class="img img-full article-top-media__image position-relative"title="Da bygningen fungerede som postcentral, var dette rum direktørens kontor. Nu er det transformeret til mastersuiten på hotellet Villa Copenhagen. Det er designet af smykkefirmaet Shamballa og koster 55.000 kroner i døgnet. Foto:Stine Christiansen"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Da bygningen fungerede som postcentral, var dette rum direktørens kontor. Nu er det transformeret til mastersuiten på hotellet Villa Copenhagen. Det er designet af smykkefirmaet Shamballa og koster 55.000 kroner i døgnet.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Mandag d. 06. juli 2020, kl. 21.43</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%2055.000%20kroner%20i%20d%C3%B8gnet%3A%20Nu%20kan%20du%20booke%20K%C3%B8benhavns%20dyreste%20suite&amp;body=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns" title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Smykkefirmaet%20Shamballa%20Jewels%20har%20designet%20mastersuiten%20p%C3%A5%20K%C3%B8benhavns%20nye%20luksushotel%2C%20Villa%20Copenhagen.%20Her%20er%20buddhis...+https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite" data-action="social-messenger"
       data-url="https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns"
       href="fb-messenger://share/?link=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns&amp;title=55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/katrine-irminger-sonne" title="Se Katrine Irminger Sonne&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/178/22281925-xxx.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/178/22281925-xxx.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/178/22281925-xxx.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/178/22281925-xxx.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/178/22281925-xxx.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/178/22281925-xxx.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/178/22281925-xxx.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/178/22281925-xxx.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/178/22281925-xxx.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/178/22281925-xxx.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/178/22281925-xxx.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/178/22281925-xxx.jpg"class="article-byline__author-img"alt="bm-kais"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Katrine Irminger Sonne
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1488145&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=2292&tagid=69&tagid=4";
    </script>
                

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>København har fået et nyt femstjernet hotel. Onsdag i sidste uge åbnede Villa Copenhagen i den gamle postcentral <a href="http://https://www.berlingske.dk/design-mode-og-arkitektur/nu-aabner-byens-nye-luksushotel-og-koebenhavnerne-er" data-lpurl="http://https://www.berlingske.dk/design-mode-og-arkitektur/nu-aabner-byens-nye-luksushotel-og-koebenhavnerne-er" target="_blank" class="lp_article_link_01">under stor pressebevågenhed.</a></p>
<p>Det er dog først nu, at hotellet viser sin mastersuite frem. Her har manden bag Villa Copenhagen, den norske milliardær Petter Stordalen, været indlogeret siden åbningen og frem til denne weekend, hvor det nu er muligt for andre at leje sig ind for en nat eller to – eller hvor længe budgettet rækker til.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>For de fleste skal der dog mere end de snart udbetalte feriepenge til at dække et ophold. Prisen ligger på 55.000 kroner per nat, og det er – så vidt vides – det højeste beløb, man kan komme af med for en overnatning i Danmark. For det beløb får man til gengæld en <em>Jewel Suite, </em>som hotellets absolut mest eksklusive værelse hedder.</p>
<p>Det er det danske smykkefirma Shamballa Jewels, som har fået frie hænder til at designe suiten, der måler 129 kvadratmeter fordelt på et »master bedroom« med badeværelse, lounge og spiserum, åbent køkken med køkkenø og toilet plus garderobe.</p>
<p>»Vi ville gerne skabe nogle rum, som både giver meditative og spirituelle oplevelser. Når man træder ind i suiten, skal man gerne kunne mærke en varme og en ro,« siger designer og medstifter af Shamballa Jewels, <a href="https://www.berlingske.dk/det-gode-liv/ro-er-blevet-det-moderne-menneskes-nye-ironman" data-lpurl="http://www.berlingske.dk/content/item/1324559" target="_blank" class="lp_article_link_02">Mads Kornerup</a>, der også står bag et yogastudio i København K.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311515/23464889-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311515/23464889-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311515/23464889-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311515/23464889-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311515/23464889-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311515/23464889-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311515/23464889-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311515/23464889-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311515/23464889-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311515/23464889-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311515/23464889-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311515/23464889-livsstil.jpg" class="img img-full embedded-image__image" title="Gulvet i badeværelset er udsmykket med en mandala, som blandt andet bliver brugt i den tibetanske buddhisme. Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Gulvet i badeværelset er udsmykket med en mandala, som blandt andet bliver brugt i den tibetanske buddhisme. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p></p>
<blockquote class="embedded-element embedded-quote">
            <header class="embedded-quote__author text-uppercase font-s2 mb-0">Mads Kornerup, medstifter af Shamballa Jewels</header>
        <h1 class="embedded-quote__text font-s3">»I og med at prisen på vores smykker ligger fra 50-300.000 kroner, er matchet jo ret godt. De kunder, der har råd til at købe vores smykker, har også råd til at bo her.«</h1>
    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
</blockquote>

<h2>Lagerfelt og DiCaprio</h2>
<p>Shamballas smykker blev for alvor kendte omkring 2010, hvor store stjerner som Jay-Z, Gwyneth Paltrow, Karl Lagerfelt, Michael Jordan og Leonardo DiCaprio begyndte at gå med de karakteristiske armbånd, der er inspireret af tibetanske bedekæder tilføjet ædelstene som diamanter og rubiner. Detaljer som er taget med ind i suiten, fortæller Mads Kornerup.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Armaturet i badeværelset bærer for eksempel henholdsvis en rubin og en safir, som repræsenterer koldt og varmt.</p>
<p>»Vi fik dem støbt som en dobbelt tordenkile, der også har inspireret vores logo, Shamballa-stjernen. Den kommer fra et gammelt buddhistisk symbol, som repræsenterer universet,« tilføjer Mads Kornerup om badeværelser, som også er udsmykket med en mandala i gulvet.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311528/23464900-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311528/23464900-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311528/23464900-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311528/23464900-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311528/23464900-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311528/23464900-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311528/23464900-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311528/23464900-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311528/23464900-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311528/23464900-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311528/23464900-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311528/23464900-livsstil.jpg" class="img img-full embedded-image__image" title="Armaturerne er støbt som en dobbelt tordenkile. Det bærer henholdsvis en rubin og en safir, som repræsenterer henholdsvis koldt og varmt.Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Armaturerne er støbt som en dobbelt tordenkile. Det bærer henholdsvis en rubin og en safir, som repræsenterer henholdsvis koldt og varmt.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>Det er Shamballas husarkitekt, Olga Krukovskaya, som står i spidsen for suitens arkitektur, mens Mads Kornerup og hans bror, Mikkel Kornerup, har været med som sparringspartnere i hele designprocessen.</p>
<p>»Det var enormt interessant at arbejde med en eksisterende bygning, og så var netop dette rum et af de vigtigste i den gamle bygning. Det var direktørens kontor, dengang her var postterminal. Netop derfor havde det ekstremt smukke lofter, og vi ønskede at bevare så meget som muligt,« siger Olga Krukovskaya.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>»Samtidig skulle suiten fungere i en moderne kontekst, så vi besluttede at give det en følelse af lejlighed ved at tilføje et køkken – samtidig med, at paneler, lofte og vinduer blev bevaret. Dørene er blevet større, men de refererer stadig til det oprindelige design,« tilføjer hun om rummet, som er omsluttet af grå vægge.</p>
<p>»Farvepaletten refererer til den fjernøstlige filosofi. Det skal give fornemmelsen af et tempel eller et fredfyldt rum, som man instinktivt føler sig rolig i,« siger hun.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311483/23464825-bm.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311483/23464825-bm.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311483/23464825-bm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311483/23464825-bm.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311483/23464825-bm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311483/23464825-bm.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311483/23464825-bm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311483/23464825-bm.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311483/23464825-bm.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311483/23464825-bm.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311483/23464825-bm.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311483/23464825-bm.jpg" class="img img-full embedded-image__image" title="Mads Kornerup er medstifter af Shamballa Jewels, som har været med til at designe flere suiter på det nyåbnede Villa Copenhagen. »Vi vil super gerne »shamballize« flere steder og kombinere spiritualitet og luksus,« siger han.Foto:Thomas Lekfeldt">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Mads Kornerup er medstifter af Shamballa Jewels, som har været med til at designe flere suiter på det nyåbnede Villa Copenhagen. »Vi vil super gerne »shamballize« flere steder og kombinere spiritualitet og luksus,« siger han.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Thomas Lekfeldt.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<h2>En frokost på Café Victor</h2>
<p>Det var lidt ved et tilfælde, at aftalen faldt på plads, fortæller Mads Kornerup.</p>
<p>»<a href="https://www.berlingske.dk/virksomheder/coronakrisen-efterlod-hotelkongen-i-knae-nu-forsoeger-han-at-rejse" data-lpurl="http://www.berlingske.dk/content/item/1487353" target="_blank" class="lp_article_link_03">Petter Stordalen</a> havde faktisk spurgt, om vi ville designe vielsesringe, da han blev gift med sin ekshustru. Det fik vi ikke fulgt op på dengang – på daværende tidspunkt vidste jeg helt ærligt ikke, hvem han var. Men så mødte vi hinanden, og vi blev straks tiltrukket af hinandens specielle væremåde og specielle sind, måden at gå til verden på. Jeg var fascineret af Petters positive, eksklusive, vidunderlige væsen,« siger Mads Kornerup.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311509/23464881-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311509/23464881-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311509/23464881-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311509/23464881-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311509/23464881-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311509/23464881-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311509/23464881-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311509/23464881-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311509/23464881-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311509/23464881-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311509/23464881-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311509/23464881-livsstil.jpg" class="img img-full embedded-image__image" title="Farvepaletten skal give associationer til Fjernøsten og skabe en stemning af ro.Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Farvepaletten skal give associationer til Fjernøsten og skabe en stemning af ro.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p><span node_id="1311509" node_type="node_image" parent_node_id="65143130"><blockquote class="embedded-element embedded-quote">
            <header class="embedded-quote__author text-uppercase font-s2 mb-0">Mads Kornerup, medstifter af Shamballa Jewels</header>
        <h1 class="embedded-quote__text font-s3">»Den oprindelige tanke var, at man skulle gå på skattejagt for at finde dem, men det blev for kompliceret. I stedet har vi valgt at bruge smykkerne som et stykke kunst på væggen.«</h1>
    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
</blockquote>
</span>
</p>
<p>Det blev dog en særlig frokost, som gjorde udfaldet i forhold til suiten.</p>
<p>»For et par år siden mødtes vi på Café Victor, og vores COO var fræk nok til at spørge Petter, om vi ikke skulle »shamballize« suiten på Hotel Skt. Petri (som Stordalen også ejer, <em>red.</em>). Petter svarede: »Det var da en frygtelig god idé, men jeg er i gang med at lave et nyt hotel. Hvorfor står I ikke for suiten der«?,« siger Mads Kornerup, der også bruger suiten som udstillingsvindue.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311510/23464885-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311510/23464885-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311510/23464885-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311510/23464885-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311510/23464885-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311510/23464885-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311510/23464885-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311510/23464885-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311510/23464885-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311510/23464885-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311510/23464885-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311510/23464885-livsstil.jpg" class="img img-full embedded-image__image" title="Som gæst i suiten kan man få lov at låne de udstillede Shamballa-smykker. Montrerne fungerer samtidig som små kunstværker.Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Som gæst i suiten kan man få lov at låne de udstillede Shamballa-smykker. Montrerne fungerer samtidig som små kunstværker.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<p>I en montre hænger en af Shamballas kæder. Tanken er, at gæsterne kan få lov at låne smykkerne, mens de bor på værelset.</p>
<p>»Så hvis man skal ud til et arrangement, kan man kontakte conciergen og få lov til at bruge smykket. Den oprindelige tanke var, at man skulle gå på skattejagt for at finde dem, men det blev for kompliceret. I stedet har vi valgt at bruge smykkerne som et stykke kunst på væggen,« siger han.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311513/23464886-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311513/23464886-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311513/23464886-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311513/23464886-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311513/23464886-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311513/23464886-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311513/23464886-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311513/23464886-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311513/23464886-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311513/23464886-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311513/23464886-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311513/23464886-livsstil.jpg" class="img img-full embedded-image__image" title="Smykkedesigner Laura Bergsø står bag bordet, som har flere detaljer i messing. Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Smykkedesigner Laura Bergsø står bag bordet, som har flere detaljer i messing. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<h2>Matcher brandet</h2>
<p>Suiten har også indslag fra en række danske designere. Blandt andre Laura Bergsø, der særligt er kendt for sine smykker, og som her har designet det massive træbord med flere detaljer i messing.</p>
<p>Til gengæld er fotografen, som står for det meste af vægudsmykningen, britiske Jimmy Nielson.</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>»Han er en fantastisk fotograf, som blandt andet har filmet i Tibet. Så der er et foto fra Ladakh med de fantastiske tibetanske kvinder. I det lille tilhørende værelse hænger Portalaen, som er Dalai Lamas hovedsæde i Tibet,« siger Mads Kornerup, der godt er klar over, at det er de færreste, som får råd til at sove her.</p>
<p>»I og med at prisen på vores smykker ligger fra 50-300.000 kroner, er matchet jo ret godt. De kunder, der har råd til at købe vores smykker, har også råd til at bo her,« siger Mads Kornerup.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311514/23464888-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311514/23464888-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311514/23464888-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311514/23464888-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311514/23464888-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311514/23464888-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311514/23464888-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311514/23464888-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311514/23464888-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311514/23464888-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311514/23464888-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311514/23464888-livsstil.jpg" class="img img-full embedded-image__image" title="Suiten har eget køkken – og vinskab.Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Suiten har eget køkken – og vinskab.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<h2>Syv suiter</h2>
<p>Det er der tilsyneladende en del, som har råd til. Hotellet oplyser i hvert fald, at suiten – trods corona – er booket de næste par dage og flere gange i løbet af efteråret. Hvis man vil bo der under Copenhagne Pride i 2021, er det også for sent.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311529/23464906-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311529/23464906-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311529/23464906-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311529/23464906-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/131/1311529/23464906-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311529/23464906-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/131/1311529/23464906-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311529/23464906-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/131/1311529/23464906-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/131/1311529/23464906-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/131/1311529/23464906-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/131/1311529/23464906-livsstil.jpg" class="img img-full embedded-image__image" title="Suiten ligger med udsigt til Hovedbanegården.Foto:Stine Christiansen">
</source></source></source></source></source></source></picture>

                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Suiten ligger med udsigt til Hovedbanegården.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Stine Christiansen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="TLeaderboard_2_6" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_6']);
        </script><div id="MLeaderboard_2_6" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_6']);
        </script>
<p>Er budgettet ikke til den store suite, har Shamballa Jewels også designet andre suiter på hotellet. De er på 48 kvadratmeter og koster fra 10-15.000. Alternativt kan man nøjes med at træde ind i hotellets lobby. Den er også designet af Olga Krukovskaya og smykkefirmaet.</p>
<p>»Det er blevet en sindssygt, helt overdrevet magisk verden derinde, og det er kun begyndelsen for os. Vi vil super gerne »shamballize« flere steder og kombinere spiritualitet og luksus,« siger Mads Kornerup.</p>
<p>&nbsp;</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%2055.000%20kroner%20i%20d%C3%B8gnet%3A%20Nu%20kan%20du%20booke%20K%C3%B8benhavns%20dyreste%20suite&amp;body=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns" title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Smykkefirmaet%20Shamballa%20Jewels%20har%20designet%20mastersuiten%20p%C3%A5%20K%C3%B8benhavns%20nye%20luksushotel%2C%20Villa%20Copenhagen.%20Her%20er%20buddhis...+https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite" data-action="social-messenger"
       data-url="https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns"
       href="fb-messenger://share/?link=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns&amp;title=55.000 kroner i døgnet: Nu kan du booke Københavns dyreste suite',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Design mode og arkitektur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/fire-stjerner-til-floedeskumsslottet-paa-tietgensgade" title="Fire stjerner til flødeskumsslottet på Tietgensgade: Hovedstadens nyeste luksushotel mangler et hovedgreb" class="teaser__title-link">
                Fire stjerner til flødeskumsslottet på Tietgensgade: Hovedstadens nyeste luksushotel mangler et hovedgreb
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/fire-stjerner-til-floedeskumsslottet-paa-tietgensgade" title="Fire stjerner til flødeskumsslottet på Tietgensgade: Hovedstadens nyeste luksushotel mangler et hovedgreb" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310570/23462583-corona2020.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310570/23462583-corona2020.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310570/23462583-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310570/23462583-corona2020.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1310570/23462583-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310570/23462583-corona2020.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1310570/23462583-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310570/23462583-corona2020.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1310570/23462583-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310570/23462583-corona2020.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310570/23462583-corona2020.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310570/23462583-corona2020.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Design mode og arkitektur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/junglestemning-og-infinity-pool-det-kan-du-opleve-paa" title="Junglestemning og infinity pool: Det kan du opleve på Københavns luksushoteller uden at overnatte" class="teaser__title-link">
                Junglestemning og infinity pool: Det kan du opleve på Københavns luksushoteller uden at overnatte
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/junglestemning-og-infinity-pool-det-kan-du-opleve-paa" title="Junglestemning og infinity pool: Det kan du opleve på Københavns luksushoteller uden at overnatte" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310738/23462971-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310738/23462971-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310738/23462971-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310738/23462971-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1310738/23462971-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310738/23462971-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1310738/23462971-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310738/23462971-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1310738/23462971-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310738/23462971-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310738/23462971-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310738/23462971-livsstil.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Design mode og arkitektur
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/nu-aabner-byens-nye-luksushotel-og-koebenhavnerne-er" title="Nu åbner byens nye luksushotel, og københavnerne er inviteret: »Det skal ikke være stift og kedeligt«" class="teaser__title-link">
                Nu åbner byens nye luksushotel, og københavnerne er inviteret: »Det skal ikke være stift og kedeligt«
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/nu-aabner-byens-nye-luksushotel-og-koebenhavnerne-er" title="Nu åbner byens nye luksushotel, og københavnerne er inviteret: »Det skal ikke være stift og kedeligt«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309187/23459663-livsstil.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309187/23459663-livsstil.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309187/23459663-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309187/23459663-livsstil.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1309187/23459663-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309187/23459663-livsstil.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1309187/23459663-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309187/23459663-livsstil.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1309187/23459663-livsstil.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309187/23459663-livsstil.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309187/23459663-livsstil.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309187/23459663-livsstil.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Design mode og arkitektur
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/alexander-koelpin-forlod-balletten-for-at-drive-hotel" title="Alexander Kølpin forlod balletten for at drive hotel: »Det er det fedeste job, jeg nogensinde har haft«" class="teaser__title-link">
                Alexander Kølpin forlod balletten for at drive hotel: »Det er det fedeste job, jeg nogensinde har haft«
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/alexander-koelpin-forlod-balletten-for-at-drive-hotel" title="Alexander Kølpin forlod balletten for at drive hotel: »Det er det fedeste job, jeg nogensinde har haft«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1299799/23436811-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1299799/23436811-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/129/1299799/23436811-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1299799/23436811-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/129/1299799/23436811-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1299799/23436811-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/129/1299799/23436811-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1299799/23436811-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/129/1299799/23436811-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/129/1299799/23436811-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/129/1299799/23436811-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/129/1299799/23436811-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Kultur
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/johan-olsen-jeg-lider-af-bullshitallergi-det-giver-noget-udslaet-og-af-og" title="Johan Olsen: »Jeg lider af bullshitallergi. Det giver noget udslæt og af og til spontant næseblod«" class="teaser__title-link">
                Johan Olsen: »Jeg lider af bullshitallergi. Det giver noget udslæt og af og til spontant næseblod«
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/johan-olsen-jeg-lider-af-bullshitallergi-det-giver-noget-udslaet-og-af-og" title="Johan Olsen: »Jeg lider af bullshitallergi. Det giver noget udslæt og af og til spontant næseblod«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310183/23461683-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310183/23461683-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310183/23461683-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310183/23461683-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aok/her-er-de-fem-stoerste-arkitekturoplevelser-i-koebenhavn-lige-nu-den-vildeste" title="Her er de fem største arkitekturoplevelser i København lige nu - den vildeste af dem ligger under jorden" class="teaser__title-link">
                Her er de fem største arkitekturoplevelser i København lige nu - den vildeste af dem ligger under jorden
            </a>
        </h4>
    </div>
    <div>
        <a href="/aok/her-er-de-fem-stoerste-arkitekturoplevelser-i-koebenhavn-lige-nu-den-vildeste" title="Her er de fem største arkitekturoplevelser i København lige nu - den vildeste af dem ligger under jorden" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310232/23461823-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310232/23461823-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310232/23461823-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310232/23461823-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1310232/23461823-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310232/23461823-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1310232/23461823-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310232/23461823-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1310232/23461823-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310232/23461823-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310232/23461823-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310232/23461823-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok/det-gode-liv"
           title="Det gode liv"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Det gode liv
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/det-gode-liv/ro-er-blevet-det-moderne-menneskes-nye-ironman" title="Ro er blevet det moderne menneskes nye Ironman" class="teaser__title-link">
                Ro er blevet det moderne menneskes nye Ironman
            </a>
        </h4>
    </div>
    <div>
        <a href="/det-gode-liv/ro-er-blevet-det-moderne-menneskes-nye-ironman" title="Ro er blevet det moderne menneskes nye Ironman" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/109/1091652/22490496-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/109/1091652/22490496-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/109/1091652/22490496-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/109/1091652/22490496-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/109/1091652/22490496-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/109/1091652/22490496-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/109/1091652/22490496-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/109/1091652/22490496-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/109/1091652/22490496-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/109/1091652/22490496-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/109/1091652/22490496-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/109/1091652/22490496-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1488289" data-articleid="65144086" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Business overblik"></div>
<a href="https://www.berlingske.dk/business/business-overblik-nu-slaar-negative-renter-igennem-som-aldrig-foer" data-lpurl="https://www.berlingske.dk/content/item/1488289" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.6875em;">Nu slår <strong>negative renter </strong>igennem som aldrig før</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.875em;">Nu slår <strong>negative renter </strong>igennem som aldrig før</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 8.4vw;">Nu slår <strong>negative renter</strong>
</div>
<div style="white-space: nowrap; font-size: 8.4vw;">
<strong></strong>igennem som aldrig før</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65143877" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/netvaerk-af-spekulanter-udnytter-et-kontorhotel-i-hoersholm-han-var" data-lpurl="https://www.berlingske.dk/content/item/1488258" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=413&accessToken=845b1227b9a828c72bca966edeed1520214e295bbf435147b3a6c01c02a4ad2f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=826&accessToken=a1ab580b5bd48070577da335186945d58ec7768b8820f9eeb50c62ae1ac01363 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=404&accessToken=9aa6fa7ba7691e035cfd81554b891c46819d4da81737d3a99aa8799fd433c73f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=808&accessToken=14b45a8be7d119ceac2a8d4de5bf1bceecf1649277d091195863b2f3347e99bd 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=376&accessToken=1c584dcf3dd70a4c8a0ed45d876e6252e6b0907d60fcfc5e6dc0c0ed65f22f5f" style="object-position: 49% 54%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=376&accessToken=1c584dcf3dd70a4c8a0ed45d876e6252e6b0907d60fcfc5e6dc0c0ed65f22f5f 642w, https://berlingske.bmcdn.dk/users/berlingske/images/26013892.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=83&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=749&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=752&accessToken=b1a6403ca0fa52001cae1f3bb23b7280a99d654bbf33549e310abbf207654ee4 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/netvaerk-af-spekulanter-udnytter-et-kontorhotel-i-hoersholm-han-var" data-lpurl="https://www.berlingske.dk/content/item/1488258" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Netværk af spekulanter udnytter</div>
<div style="white-space: nowrap; font-size: 2.0625em;">adresse i Hørsholm: »Han var begyndt at</div>
<div style="white-space: nowrap; font-size: 2.0625em;">benytte vores adresse uden tilladelse«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">Netværk af spekulanter udnytter</div>
<div style="white-space: nowrap; font-size: 2.25em;">adresse i Hørsholm: »Han var begyndt at</div>
<div style="white-space: nowrap; font-size: 2.25em;">benytte vores adresse uden tilladelse«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Netværk af spekulanter udnytter</div>
<div style="white-space: nowrap; font-size: 4.8vw;">adresse i Hørsholm: »Han var begyndt at</div>
<div style="white-space: nowrap; font-size: 4.8vw;">benytte vores adresse uden tilladelse«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65144078" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/mens-vi-foreloebig-er-sluppet-nogenlunde-helskindet-igennem-coronakrisen" data-lpurl="https://www.berlingske.dk/content/item/1488288" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=332&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=788&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=af5f61ef9e8de5c031189d171fa8b884b27012fea74b715b4d94612cff4d58fd 170w, https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=332&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=788&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=9f88f96dc98c05d29c4b5de7fda4e8b18116ac241843a7b83d26852fb3aab7b9 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=203&accessToken=a6d75d2fb3f38e9f648e510460b907646b84d9aa007bbaac0eaa50af2922661a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=44&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=772&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=406&accessToken=9cdd905fe845875869465bf465c8a98780d28d7647fe668dfcd14a2394ee8644 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=389&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=674&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=397&accessToken=2dfa13fe5bc66cfd63b8f79c7f394384bb52e7ffae6e9b31a4c594e2585e582e" style="object-position: 57% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=389&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=674&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=397&accessToken=2dfa13fe5bc66cfd63b8f79c7f394384bb52e7ffae6e9b31a4c594e2585e582e 314w, https://berlingske.bmcdn.dk/users/berlingske/images/26014912.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=389&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=674&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=794&accessToken=f775c72cc8bf613fc4f09f406ce7bd4fe1d93d9ac70df3569395f44db216e398 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Dagens overblik"></div>
<a href="https://www.berlingske.dk/danmark/mens-vi-foreloebig-er-sluppet-nogenlunde-helskindet-igennem-coronakrisen" data-lpurl="https://www.berlingske.dk/content/item/1488288" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Må sende intensivpatienter videre - her eksploderer coronavirus lige nu</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;">Må sende intensivpatienter videre - her eksploderer coronavirus lige nu</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Må sende intensivpatienter videre - her eksploderer coronavirus lige nu</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1488346" data-articleid="65144399" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/sumpermarkedskaempe-bygger-ny-bydel-vest-for-koebenhavn-koster-flere" data-lpurl="https://www.berlingske.dk/content/item/1488346" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Sumpermarkedskæmpe bygger <strong>ny bydel</strong> vest for København</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.875em;">Sumpermarkedskæmpe bygger</div>
<div style="white-space: nowrap; font-size: 2.875em;">
<strong>ny bydel</strong> vest for København</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Sumpermarkedskæmpe bygger</div>
<div style="white-space: nowrap; font-size: 6.1vw;">
<strong>ny bydel</strong> vest for København</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65136068" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/han-taemmede-baestet-i-torino-men-hvis-vi-fodrer-det-bliver-det-ved-med-at" data-lpurl="https://www.berlingske.dk/content/item/1487020" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=394&accessToken=83304c1adfde94227ac190358d79bca47a35cd453b779cd6f50c276e5f3e0891 706w, https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=788&accessToken=2b5b27ddd4284be00e8b31fdc042eef66c6243de79364c0607c3f6540b7bb431 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=385&accessToken=e714923e63e045d8ba47f5b4834d3b342b026c629451d8e35c0437205e3793f3 690w, https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=770&accessToken=65f4151c1910878bd6b22b22a2d440639acd47410d6d357a27e028d2941128d8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=542&accessToken=71fe0b68efcd2c37a3a054503b5883637f819c3873f9e04e37702beabdb9eb61" style="object-position: 46% 51%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=542&accessToken=71fe0b68efcd2c37a3a054503b5883637f819c3873f9e04e37702beabdb9eb61 970w, https://berlingske.bmcdn.dk/users/berlingske/images/26015619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=715&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1084&accessToken=7fb3f90f1f82bde4cdda526b02c5d6377dc68bd58aec66972016f6777232f94d 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/han-taemmede-baestet-i-torino-men-hvis-vi-fodrer-det-bliver-det-ved-med-at" data-lpurl="https://www.berlingske.dk/content/item/1487020" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Han tæmmede bæstet i Torino: »De mest</div>
<div style="white-space: nowrap; font-size: 3.0625em;">sårbare er allerede døde«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5625em;">Han tæmmede bæstet i Torino: »De</div>
<div style="white-space: nowrap; font-size: 2.5625em;">mest sårbare er allerede døde«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Han tæmmede bæstet i Torino:</div>
<div style="white-space: nowrap; font-size: 5.6vw;">»De mest sårbare er allerede døde«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1488306" data-articleid="65144184" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/medie-viser-skjulte-optagelser-fra-plejehjem-jeg-har-aldrig-set-noget" data-lpurl="https://www.berlingske.dk/content/item/1488306" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Medie viser skjulte optagelser fra plejehjem:<strong></strong>
</div>
<div style="white-space: nowrap; font-size: 2.625em;"><strong>»Jeg har aldrig set noget lignende. Jeg var rystet«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Medie viser skjulte optagelser fra plejehjem:<strong> »Jeg</strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>har aldrig set noget lignende. Jeg var rystet«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Medie viser skjulte optagelser</div>
<div style="white-space: nowrap; font-size: 5.9vw;">fra plejehjem:<strong> »Jeg har aldrig set</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>noget lignende. Jeg var rystet«</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65144269" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/byraadsmedlem-opfordrer-thulesen-dahl-til-at-gaa-af-som-formand" data-lpurl="https://www.berlingske.dk/content/item/1488323" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=294&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=254&accessToken=bf2e636c846e21eb09d57b6be5b8de58c8677b6523b092984ebde09f9bb0f2d5 170w, https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=294&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=508&accessToken=deee81014b721524fb705eb987295fbb2290313002d43df8a2bdd4297245a80e 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=592d7c82f2a74709df1bfc0a20e78bb5e3bf7e5be406e67025cfccd06d3d2fbe 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=40&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=725&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=e1ecf977a9baaef09cc0eb50e6e9ff7b27732a0f23ef7216deae1c33a51902ed 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=125&accessToken=94162ba96946462706a06e2d549ceb7ea0182abf18850938f2a544b5b098c412" style="object-position: 40% 37%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=125&accessToken=94162ba96946462706a06e2d549ceb7ea0182abf18850938f2a544b5b098c412 232w, https://berlingske.bmcdn.dk/users/berlingske/images/26014721.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=874&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=250&accessToken=1b60cd9278e37daff3ec9b711413a3a289b738267e0c0268a7c4a1c0e1c4d7e9 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/byraadsmedlem-opfordrer-thulesen-dahl-til-at-gaa-af-som-formand" data-lpurl="https://www.berlingske.dk/content/item/1488323" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Klar besked fra byrådsmedlem</div>
<div style="white-space: nowrap; font-size: 1.625em;">til Thulesen Dahl: Nu bliver du</div>
<div style="white-space: nowrap; font-size: 1.625em;">nødt til at gå af</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Klar besked fra byrådsmedlem</div>
<div style="white-space: nowrap; font-size: 1.375em;">til Thulesen Dahl: Nu bliver du</div>
<div style="white-space: nowrap; font-size: 1.375em;">nødt til at gå af</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Klar besked fra</div>
<div style="white-space: nowrap; font-size: 5.4vw;">byrådsmedlem til</div>
<div style="white-space: nowrap; font-size: 5.4vw;">Thulesen Dahl: Nu</div>
<div style="white-space: nowrap; font-size: 5.4vw;">bliver du nødt til at gå af</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65143337" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/hovedstaden/han-gav-koebenhavnerne-gang-i-gaden-nu-har-det-taget-overhaand" data-lpurl="https://www.berlingske.dk/content/item/1488179" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=329&accessToken=c90abdaff617663f2ede1054a2460f9ec9226fbcd38fdd81f2dd3c76b9675527 706w, https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=658&accessToken=d06489d178b9786327d378a047ae455698bc5d29d6039eb0b08e63eb5a9bc179 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=321&accessToken=3cbba74ad97efc2639cd73ab0362a0abe960b48f8e113e6ae86cb62a0b8c7ea6 690w, https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=642&accessToken=230f011eed9af1286461192ee1d4df3976a96a0efab02d4589588802c0678f4b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=299&accessToken=f1f4b2c7fe85122c29e41589c92c9bedaf5002c8af9f3632a38d72412dc567cc" style="object-position: 61% 37%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=299&accessToken=f1f4b2c7fe85122c29e41589c92c9bedaf5002c8af9f3632a38d72412dc567cc 642w, https://berlingske.bmcdn.dk/users/berlingske/images/26012820.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=598&accessToken=45fda2d7180a788842fa83244ba8810db068734222e35db661dda770d67e7063 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/hovedstaden/han-gav-koebenhavnerne-gang-i-gaden-nu-har-det-taget-overhaand" data-lpurl="https://www.berlingske.dk/content/item/1488179" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Han gav københavnerne gang i gaden –</div>
<div style="white-space: nowrap; font-size: 2em;"><strong>nu har det taget overhånd, erkender han</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">Han gav københavnerne gang i gaden –</div>
<div style="white-space: nowrap; font-size: 2.25em;"><strong>nu har det taget overhånd, erkender han</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Han gav københavnerne gang i gaden –</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>nu har det taget overhånd, erkender han</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65144317" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/trumps-niece-flytter-bogudgivelse-frem-efter-stor-efterspoergsel" data-lpurl="https://www.berlingske.dk/content/item/1488332" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=647&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=258&accessToken=3739aae1b7c604212c9dd91aa43fe67314ae936611b0a11e8ce9a7e13a24470e 170w, https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=647&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=562&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=516&accessToken=c82ff48230db847255f3e200db8a850ad2474a0465198dde9c8ed56b09fcec50 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=655&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=172&accessToken=453e4ce306b26f256ce60c0befe23c88cb47fd3fef244aea775526705787fdac 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=655&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=344&accessToken=2d9d04f7487ba415bd82d29faaa577eefc822f35859ca2cb6b98f443622d5805 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=275&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1005&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=197&accessToken=20c56dd780da2662f48010c4e6b8c082452c9bb364ea4a47efe50a44adb09011" style="object-position: 73% 42%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=275&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1005&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=197&accessToken=20c56dd780da2662f48010c4e6b8c082452c9bb364ea4a47efe50a44adb09011 232w, https://berlingske.bmcdn.dk/users/berlingske/images/26015344.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=275&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1005&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=394&accessToken=add14024f22e4a0a4e2efc97f8ad2926c0a32de4bd888b06d2555100cd8a8b7d 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/trumps-niece-flytter-bogudgivelse-frem-efter-stor-efterspoergsel" data-lpurl="https://www.berlingske.dk/content/item/1488332" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.125em;">Topper bestseller-liste, inden den er udgivet:<strong> Kusinens sprængfarlige Trump-bog rykkes frem</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Topper bestseller-liste, inden den er udgivet:<strong> Kusinens sprængfarlige Trump-bog rykkes frem</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.6vw;">Topper bestseller-liste, inden den er udgivet:<strong> Kusinens sprængfarlige Trump-bog rykkes frem</strong>
</div></div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1488336" data-articleid="65144333" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/stor-brand-er-brudt-ud-paa-oeen-lindholm" data-lpurl="https://www.berlingske.dk/content/item/1488336" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.25em;">Stor brand er brudt ud på Lindholm - <strong>virolog sendt til øen</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5em;">Stor brand er brudt ud på Lindholm - <strong>virolog sendt til øen</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 6.1vw;">Stor brand er brudt ud på Lindholm - <strong>virolog sendt til øen</strong>
</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65112295" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aktier/boom-paa-babyboersen-nu-er-tilliden-paa-vej-tilbage-til-first-north" data-lpurl="https://www.berlingske.dk/content/item/1483347" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=561&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=258&accessToken=fa0e266a3fa0b5d3235b65e1114d376fbbbc8bb68b8b594b45b092671a32c7cc 170w, https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=162&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=561&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=516&accessToken=920ef7a73c223e8f3f33c5029ef6301e2732edb3c1771abd4e12ac54d6809573 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=214&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=395a08ada4953e0cb327eff4efcb2259aec8567a5a393133a07effe6d4415773 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=214&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=8fe736c234092ad95d85f55ed875b679a6d48184cdb14a5b6c3b2b7a64c86c45 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=437&accessToken=47bfbed9f7f3c7cede184dd9f4bb4211ef8bcead80394d350b5d1670ac1537eb" style="object-position: 35% 59%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=437&accessToken=47bfbed9f7f3c7cede184dd9f4bb4211ef8bcead80394d350b5d1670ac1537eb 314w, https://berlingske.bmcdn.dk/users/berlingske/images/26014130.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=136&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=613&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=874&accessToken=e73bad64e1068da42c4d4ac07c92a228d47ceff36d002fba801cdada44bab658 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aktier/boom-paa-babyboersen-nu-er-tilliden-paa-vej-tilbage-til-first-north" data-lpurl="https://www.berlingske.dk/content/item/1483347" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Nu vender investorer tilbage</div>
<div style="white-space: nowrap; font-size: 1.375em;">til den danske minibørs: <strong>»Det</strong>
</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>er risikable investeringer«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Nu vender investorer tilbage</div>
<div style="white-space: nowrap; font-size: 1.4375em;">til den danske minibørs: <strong>»Det</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>er risikable investeringer«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Nu vender investorer</div>
<div style="white-space: nowrap; font-size: 5.6vw;">tilbage til den danske</div>
<div style="white-space: nowrap; font-size: 5.6vw;">minibørs: <strong>»Det er</strong>
</div>
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>risikable investeringer«</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65122930" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/mads-sebbelov-var-slet-ikke-forberedt-for-to-maaneder-siden-mistede-han-sin-15" data-lpurl="https://www.berlingske.dk/content/item/1485017" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=360&accessToken=71962de98e82cfd3d3c4bf2efd2e5eef82d6e27acbf94b5876fda44345faa0bf 706w, https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=145&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=653&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=720&accessToken=0240a7c52eeca18d662002165205d993e5548ed87c1db1e7017098a7c303ea3c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=7e755e679f4bf76b7ec1f1e8c4987eb6e0bcd06d2944a08865448f7d8ecbbf01 690w, https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=e5afb8afbc96fb5de0a7892fca28bf8018825fb36f456877ac3dabe35c967fe2 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=bcf54c50a000d20814d9fed9134fa9102d52e3867ee7a141d785a4db59179ecf" style="object-position: 39% 55%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=bcf54c50a000d20814d9fed9134fa9102d52e3867ee7a141d785a4db59179ecf 642w, https://berlingske.bmcdn.dk/users/berlingske/images/26008760.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=174&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=d0dcdeaa01f6c07f6e24a6e908c8cfb12af49280b6a54fbe7bed6cfa5ec800bf 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/mads-sebbelov-var-slet-ikke-forberedt-for-to-maaneder-siden-mistede-han-sin-15" data-lpurl="https://www.berlingske.dk/content/item/1485017" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.75em;">For to måneder siden døde Mads' 15-årige datter uventet. Han har behov for at kæmpe mod et tabu: <strong>»Jeg er i sorg, men jeg er ikke syg«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.0625em;">For to måneder siden døde Mads' 15-årige datter uventet. Han har behov for at kæmpe mod et tabu: <strong>»Jeg er i sorg, men jeg er ikke syg«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 6.2vw;">For to måneder siden døde Mads' 15-årige datter uventet. Han har behov for at kæmpe mod et tabu: <strong>»Jeg er i sorg, men jeg er ikke syg«</strong>
</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65144371" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/usas-regering-vi-overvejer-at-forbyde-tiktok" data-lpurl="https://www.berlingske.dk/content/item/1488342" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=140&accessToken=6b98ffe0c897c9d823418ff2100ec7beb6f55519adc81eaecba732d63607fa3b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=246&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1035&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=280&accessToken=ba51a21b5ca336dda421734af0c4286d41d98da2c807745f14a68011add1e82d 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=83a20969dd29c271a5807be520b5c5b15bb8aeddf09b50c62685b2b5bb17dcef 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=49a48bd0595228bdb0edd88e947f5e43cf207d5f469147ac85c0fac64d233eba 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=4b6f2c1d8cbd6f00c183f9bb13c8c7f6ece7a83c726a8bb9259981db692012bc" style="object-position: 85% 26%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=4b6f2c1d8cbd6f00c183f9bb13c8c7f6ece7a83c726a8bb9259981db692012bc 314w, https://berlingske.bmcdn.dk/users/berlingske/images/26015586.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=8aa7422ddca2479b41bd8c3162cb4a84bf922b511695e617c6b5260731d7516c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/usas-regering-vi-overvejer-at-forbyde-tiktok" data-lpurl="https://www.berlingske.dk/content/item/1488342" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.8125em;">USAs regering: Vi overvejer at forbyde TikTok</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">USAs regering: Vi overvejer</div>
<div style="white-space: nowrap; font-size: 1.5625em;">at forbyde TikTok</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">USAs regering: Vi overvejer</div>
<div style="white-space: nowrap; font-size: 4.9vw;">at forbyde TikTok</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1488308" data-articleid="65144194" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/dommerformand-kritiserer-coronalukning-af-domstole" data-lpurl="https://www.berlingske.dk/content/item/1488308" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;">Dommerformand kritiserer coronalukning af domstole</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Dommerformand kritiserer coronalukning af domstole</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;">Dommerformand kritiserer</div>
<div style="white-space: nowrap; font-size: 6.9vw;">coronalukning af domstole</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65139006" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/la-leder-erklaerer-borgerlig-vaerdikamp-for-tabt-det-kan-godt-vaere-der" data-lpurl="https://www.berlingske.dk/content/item/1487448" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=389&accessToken=d16d995fd7ac48b8d58bf630b25248865c5e8d164cee2a766c40c34e96c039a9 706w, https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=778&accessToken=c603a1fe3e8dcbde84031b4c89fc175a1940bef7078482081f7161bd64e29d70 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=216&accessToken=720e90518464aab286af245509709d108343ae4b5232af560f7baa085ee6a7a5 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=432&accessToken=d02af6b7b6d6f5c5571b7a3c0ebb8e0fbf19137605661053b94ef80246da4a7a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=766&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=4c859b2f1f23a7294aa9685bd67ecd9b1b5f2ae1c021752d5e7e2324a1ec5220" style="object-position: 61% 50%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=766&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=4c859b2f1f23a7294aa9685bd67ecd9b1b5f2ae1c021752d5e7e2324a1ec5220 478w, https://berlingske.bmcdn.dk/users/berlingske/images/26008758.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=766&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=572&accessToken=2d8bc7db314a6e4b01c49b2e0f1f68f5bb64411d70eb54bcff5edede1b1218df 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/la-leder-erklaerer-borgerlig-vaerdikamp-for-tabt-det-kan-godt-vaere-der" data-lpurl="https://www.berlingske.dk/content/item/1487448" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">LA-leder erklærer værdikamp for tabt: <strong>»De borgerlige partier er i krise«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">LA-leder erklærer værdikamp for tabt: <strong>»De borgerlige partier er i krise«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">LA-leder erklærer værdikamp for tabt: <strong>»De borgerlige partier er i krise«</strong>
</div></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65143130" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns" data-lpurl="https://www.berlingske.dk/content/item/1488145" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=404&accessToken=d0cbc6bbbb70c29dd5a857b4186b63a53d1314c5704233000fff9d9c1260d7e6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=808&accessToken=5bbaab10ccab3f01bcd0a1e469a13331763b11e0ed02b98bcc385a6381581da6 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=192&accessToken=78c8c6e8b0b8b49de51b4faf77f955e6a510b1b1dd41c79a5641b2b75d5edd32 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=384&accessToken=ee8dfe9f2ad8e1f8015f31ed820f04a1633d3833d1b19a08dd38627534c137fd 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=734&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=274&accessToken=860d24bf7ae6c15cb7ece403a0c66fb380c7bee24cdaa293e087cdf0a7625b5f" style="object-position: 55% 51%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=734&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=274&accessToken=860d24bf7ae6c15cb7ece403a0c66fb380c7bee24cdaa293e087cdf0a7625b5f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/26013446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=71&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=734&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=548&accessToken=acdf68f623a847ac5a79fd85f1985b94db04b348d7f48ba35c7914507057a31b 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/55000-kroner-i-doegnet-nu-kan-du-booke-koebenhavns" data-lpurl="https://www.berlingske.dk/content/item/1488145" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">55.000 kroner i døgnet: Nu kan du</div>
<div style="white-space: nowrap; font-size: 1.9375em;">booke Københavns dyreste suite</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">55.000 kroner i døgnet:</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Nu kan du booke</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Københavns dyreste suite</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">55.000 kroner i døgnet: Nu kan du</div>
<div style="white-space: nowrap; font-size: 5.9vw;">booke Københavns dyreste suite</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65136735" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentar/hvad-kan-vi-laere-af-nedlukningen" data-lpurl="https://www.berlingske.dk/content/item/1487119" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=503&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=684&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=214&accessToken=50ae6efcec854fdb91158de7ee26a5fc24b97dcd28d1d673877b048b53b154ed 170w, https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=503&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=684&t%5Bcrop%5D%5Bheight%5D=861&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=428&accessToken=26973c4211653686bd921464ffe2b50085ed63203650cfbb122909d4230eb087 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=240&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=5ff7021081dca21b3c26b62e0df5a99f4ee536c536cd9788d93b73a9325b5b32 336w, https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=240&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=a49163651599db8bbffd2fba2a58d4d2b39b7b4257a5ad82de0d43edd37e480b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=40596599c2648b2ad337fb15dc203b53b588c4b4e1b739b6dce331578146f699" style="object-position: 66% 61%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=40596599c2648b2ad337fb15dc203b53b588c4b4e1b739b6dce331578146f699 314w, https://berlingske.bmcdn.dk/users/berlingske/images/26013656.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=93566767da44c28c9452f365ce7fb1f4d0e51c5c7fc110df3d50c30682942968 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentar/hvad-kan-vi-laere-af-nedlukningen" data-lpurl="https://www.berlingske.dk/content/item/1487119" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">
<strong>Fattigdomsforskere:</strong> Vi kan ikke</div>
<div style="white-space: nowrap; font-size: 2.625em;">vende tilbage til status quo før</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">
<strong>Fattigdomsforskere:</strong> Vi kan ikke</div>
<div style="white-space: nowrap; font-size: 1.375em;">vende tilbage til status quo før</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">
<strong>Fattigdomsforskere:</strong> Vi</div>
<div style="white-space: nowrap; font-size: 5.8vw;">kan ikke vende tilbage</div>
<div style="white-space: nowrap; font-size: 5.8vw;">til status quo før</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/politiet-i-en-lille-svensk-by-havde-jagtet-dobbeltmorderen-i-16-aar-saa-bad"
                    title="Knivmordet på en otteårig dreng og en midaldrende kvinde i en svensk provinsby blev startskuddet på en menneskejagt, der skulle vare 16 år. For trods den næststørste menneskejagt i svensk politis historie blev morderen ikke fundet. Først da efterforskerne fik hjælp fra en slægtsforsker, kom der skred i efterforskningen. Han gik på jagt i DNA-registre verden over – og pludselig var der bid. Her er historien om et svensk mordmysterium, der viser, hvad kombinationen af moderne DNA-teknik og gamle, støvede kirkebøger kan føre til."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1486766">
                    Politiet i en lille svensk by havde jagtet dobbeltmorderen i 16 år. Så bad de en slægtsforsker om hjælp
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/politiet-i-en-lille-svensk-by-havde-jagtet-dobbeltmorderen-i-16-aar-saa-bad" title="Knivmordet på en otteårig dreng og en midaldrende kvinde i en svensk provinsby blev startskuddet på en menneskejagt, der skulle vare 16 år. For trods den næststørste menneskejagt i svensk politis historie blev morderen ikke fundet. Først da efterforskerne fik hjælp fra en slægtsforsker, kom der skred i efterforskningen. Han gik på jagt i DNA-registre verden over – og pludselig var der bid. Her er historien om et svensk mordmysterium, der viser, hvad kombinationen af moderne DNA-teknik og gamle, støvede kirkebøger kan føre til." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309843/23460979-dubbelmordet-i-linkping.jpg"class="teaser_img m-0"title=""alt="Dobbeltmordet i Linköping fandt sted om morgenen den 19. oktober 2004. Otteårige Mohammed Ammouri (foto) og 56-årige Anna-Lena Svensson blev begge dræbt med flere knivstik. 16 år skulle der gå, før morderen blev fundet."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/johan-olsen-jeg-lider-af-bullshitallergi-det-giver-noget-udslaet-og-af-og"
                    title="Han lever af at bruge sproget. Som sanger, forfatter, radiovært og forsker jonglerer han med sprogets forskellige genrer. Han er vild med ordet vingefang, og så skammer han sig bestemt ikke over at bande for meget.   "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1487109">
                    Johan Olsen: »Jeg lider af bullshitallergi. Det giver noget udslæt og af og til spontant næseblod«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/johan-olsen-jeg-lider-af-bullshitallergi-det-giver-noget-udslaet-og-af-og" title="Han lever af at bruge sproget. Som sanger, forfatter, radiovært og forsker jonglerer han med sprogets forskellige genrer. Han er vild med ordet vingefang, og så skammer han sig bestemt ikke over at bande for meget.   " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310183/23461683-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310183/23461683-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1310183/23461683-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1310183/23461683-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1310183/23461683-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1310183/23461683-.jpg"class="teaser_img m-0"title=""alt="Forsanger i Magtens korridorer Johan Olsen er vild med det danske sprog, som han bruger ganske forskelligt i sit virke. »Det talte sprog afslører meget om en person,« siger Johan Olsen."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/netvaerk-handler-med-hinanden-i-ejendomskarrusel-det-er-en-gennemfoert"
                    title="Et netværk af ejendomsspekulanter har købt faldefærdige huse på tvangsauktioner og trækker et spor af gæld og oprørte myndigheder efter sig. I netværket er en gammel kending fra finanskrisen. Det skal stoppes nu, mener borgmestre, som efterlyser værktøjer til at stå imod med."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1487777">
                    Netværk handler med hinanden i ejendomskarrusel: »Det er en gennemført ulækker forretningsmodel« 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/netvaerk-handler-med-hinanden-i-ejendomskarrusel-det-er-en-gennemfoert" title="Et netværk af ejendomsspekulanter har købt faldefærdige huse på tvangsauktioner og trækker et spor af gæld og oprørte myndigheder efter sig. I netværket er en gammel kending fra finanskrisen. Det skal stoppes nu, mener borgmestre, som efterlyser værktøjer til at stå imod med." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311026/23463631-corona2020.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311026/23463631-corona2020.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1311026/23463631-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311026/23463631-corona2020.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1311026/23463631-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311026/23463631-corona2020.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1311026/23463631-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311026/23463631-corona2020.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1311026/23463631-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1311026/23463631-corona2020.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311026/23463631-corona2020.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311026/23463631-corona2020.jpg"class="teaser_img m-0"title=""alt="Der ligger to små huse på en sidevej i den lollandske landsby Errindlev. Det ene fungerer som Investeringsselskabet Vedbæk ApS&#039; officielle virksomhedsadresse. Selskabet ejer flere ejendomme på Lolland. Direktøren i virksomheden er Kenneth Schwartz Thomsen. Han er der ikke, og naboen har heller aldrig set ham. I huset bor indimellem nogle håndværkere. Vedbæk-selskabet har ikke skiftet adresse, på trods af at huset er solgt videre til en anden virksomhed med relationer til netværkets personer."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/doeren-aabnes-i-et-hus-i-roedovre-her-bor-cirka-30-sydamerikanere-noget"
                    title="Kapitel 1: En villa i Rødovre huser cirka 30 sydamerikanske unge. De må slet ikke bo der. Huset leder os på sporet af et netværk af ejendomsspekulanter og en af finanskrisens gamle kendinge. "
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1486980">
                    Døren åbnes i et hus i Rødovre. Her bor cirka 30 sydamerikanere. Noget er helt galt, og historien om et netværk tager sin begyndelse
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/doeren-aabnes-i-et-hus-i-roedovre-her-bor-cirka-30-sydamerikanere-noget" title="Kapitel 1: En villa i Rødovre huser cirka 30 sydamerikanske unge. De må slet ikke bo der. Huset leder os på sporet af et netværk af ejendomsspekulanter og en af finanskrisens gamle kendinge. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309682/23460683-historie-gravergruppe-ida-og-julie.jpg"class="teaser_img m-0"title=""alt="Patrick Alessi boede på Damhus Boulevard 69 A i Rødovre, hvor han havde fundet et klubværelse gennem BoligPortalen.dk."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/mads-sebbelov-var-slet-ikke-forberedt-for-to-maaneder-siden-mistede-han-sin-15"
                    title="Mads Sebbelov mistede uventet sin 15-årige datter, Josephine Sebbelov, for lidt over to måneder siden. Nu finder han mening i det meningsløse ved at opfordre folk til at tage stilling til organdonation og kæmpe for, at sorg ikke er et tabu: »Jeg er i sorg, men jeg er ikke syg. Jeg har bare en ubetinget kærlighed til Josephine, som jeg ikke kan få omsat til konkret adfærd.«"
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1485017">
                    Mads Sebbelov var slet ikke forberedt. For to måneder siden mistede han sin 15-årige datter – nu er han i sorg, men ikke syg
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/mads-sebbelov-var-slet-ikke-forberedt-for-to-maaneder-siden-mistede-han-sin-15" title="Mads Sebbelov mistede uventet sin 15-årige datter, Josephine Sebbelov, for lidt over to måneder siden. Nu finder han mening i det meningsløse ved at opfordre folk til at tage stilling til organdonation og kæmpe for, at sorg ikke er et tabu: »Jeg er i sorg, men jeg er ikke syg. Jeg har bare en ubetinget kærlighed til Josephine, som jeg ikke kan få omsat til konkret adfærd.«" class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1306822/23453692-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1306822/23453692-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1306822/23453692-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1306822/23453692-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1306822/23453692-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1306822/23453692-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1306822/23453692-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1306822/23453692-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1306822/23453692-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1306822/23453692-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1306822/23453692-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1306822/23453692-.jpg"class="teaser_img m-0"title=""alt="»Det er så invaliderende at miste noget så dyrebart som sit barn. Det er så ødelæggende. Det er så modbydeligt. Og det kan skabe så meget passivitet og tab af livskvalitet,« konstaterer Mads Sebbelov."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/forslag-om-at-kobenhavns-natteliv-begraenses-til-fredag-og-lordag"
                    title="»Vi vil fortsat gerne have et levende og vibrerende natteliv, men måske skal det ikke være tirsdag, onsdag, torsdag eller på andre hverdage. Måske skal det kun være fredag og lørdag.« Sådan lyder et forslag fra Socialdemokratiets politiske ordfører på Københavns Rådhus."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1487794">
                    Forslag om at Københavns natteliv begrænses til fredag og lørdag
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/forslag-om-at-kobenhavns-natteliv-begraenses-til-fredag-og-lordag" title="»Vi vil fortsat gerne have et levende og vibrerende natteliv, men måske skal det ikke være tirsdag, onsdag, torsdag eller på andre hverdage. Måske skal det kun være fredag og lørdag.« Sådan lyder et forslag fra Socialdemokratiets politiske ordfører på Københavns Rådhus." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311060/23463757-larmibyen-distortion.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311060/23463757-larmibyen-distortion.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1311060/23463757-larmibyen-distortion.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311060/23463757-larmibyen-distortion.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1311060/23463757-larmibyen-distortion.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311060/23463757-larmibyen-distortion.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1311060/23463757-larmibyen-distortion.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311060/23463757-larmibyen-distortion.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1311060/23463757-larmibyen-distortion.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1311060/23463757-larmibyen-distortion.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311060/23463757-larmibyen-distortion.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311060/23463757-larmibyen-distortion.jpg"class="teaser_img m-0"title=""alt="»Problemerne med nattelivet i København udspringer af en kultur, som stammer fra Distortion-festerne, og som er røget helt ud af balance for almindelig god opførsel,« mener Dansk Folkepartis medlem af Københavns Borgerrepræsentation, Finn Rudaizky."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/business/familien-bohl-er-blevet-fanget-i-en-ejendomskarrusel-sidder-de-og-griner"
                    title="Kapitel 2: Ejendomsspekulanternes Danmarksturné har ramt Fyn og Lolland. Vi følger deres ruteplan og kigger på afføring og skimmelsvamp i ejendomme, der er blevet forbudt til menneskebolig, men alligevel er steget i pris. "
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1487146">
                    Familien Bohl er blevet fanget i en ejendomskarrusel: »Sidder de og griner af retssystemet?«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/business/familien-bohl-er-blevet-fanget-i-en-ejendomskarrusel-sidder-de-og-griner" title="Kapitel 2: Ejendomsspekulanternes Danmarksturné har ramt Fyn og Lolland. Vi følger deres ruteplan og kigger på afføring og skimmelsvamp i ejendomme, der er blevet forbudt til menneskebolig, men alligevel er steget i pris. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311094/23463887-corona2020.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311094/23463887-corona2020.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1311094/23463887-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311094/23463887-corona2020.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/131/1311094/23463887-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311094/23463887-corona2020.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/131/1311094/23463887-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311094/23463887-corona2020.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/131/1311094/23463887-corona2020.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/131/1311094/23463887-corona2020.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/131/1311094/23463887-corona2020.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/131/1311094/23463887-corona2020.jpg"class="teaser_img m-0"title=""alt="Michael Bohl og familien jagter sine 80.000 kroner rundt i systemet og må stævne forfra, hver gang det hus, de lejede sig ind i, skifter ejerselskab."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/svenske-staffan-valdemar-holm-man-kan-registrere-en-vis-skadefryd-i-den"
                    title="Den svenske teaterinstruktør Staffan Valdemar Holm mener, at coronakrisen bringer nogle af forskellene på Danmark og Sverige op til overfladen, blandt andet danskernes »lillebrorkompleks« og svenskernes blinde tillid til systemerne."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1487050">
                    Svenske Staffan Valdemar Holm: »Man kan registrere en vis skadefryd i den danske reaktion på de svenske smittetal«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/svenske-staffan-valdemar-holm-man-kan-registrere-en-vis-skadefryd-i-den" title="Den svenske teaterinstruktør Staffan Valdemar Holm mener, at coronakrisen bringer nogle af forskellene på Danmark og Sverige op til overfladen, blandt andet danskernes »lillebrorkompleks« og svenskernes blinde tillid til systemerne." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309858/23460993-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309858/23460993-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309858/23460993-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309858/23460993-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1309858/23460993-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309858/23460993-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1309858/23460993-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309858/23460993-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1309858/23460993-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1309858/23460993-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1309858/23460993-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1309858/23460993-.jpg"class="teaser_img m-0"title=""alt="»Sverige er en kombination af DDR og USA,« mener Staffan Valdemar Holm, teaterinstruktør og tidligere teaterchef for bl.a. den svenske nationalscene, Dramaten."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>    
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" srcset="/build/images/logo-white-mobile.6fa59ecd.svg">
                <source media="(min-width: 768px)" srcset="/build/images/logo-white.2c9db5b7.svg">
                <img class="img img-fluid" alt="Berlingske" src="/build/images/logo-white.2c9db5b7.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":259,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
