<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65107019" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Enhedslisten vil sætte skilte på statuer, bygninger og veje opkaldt efter mennesker, der har været tilknyttet slavehandel. Seniorforsker advarer imod at dømme folk for at have levet i fortiden."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«"/><meta property="og:type" content="video.other"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Enhedslisten vil sætte skilte på statuer, bygninger og veje opkaldt efter mennesker, der har været tilknyttet slavehandel. Seniorforsker advarer imod at dømme folk for at have levet i fortiden."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1482473"/><meta property="article:published_time" content="2020-06-13T11:06:00+02:00" /><meta property="article:modified_time" content="2020-06-13T11:06:00+02:00" /><meta property="article:author" content="Mikkel Fyhn Christensen"/><meta property="article:section" content="Nyheder/Samfund/Danmark" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund/danmark" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/130/1303439/23444998-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/130/1303439/23444998-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«"/><meta property="twitter:description" content="Enhedslisten vil sætte skilte på statuer, bygninger og veje opkaldt efter mennesker, der har været tilknyttet slavehandel. Seniorforsker advarer imod at dømme folk for at have levet i fortiden."/><meta property="twitter:url" content="https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1482473"/><meta property="lp:video" content="1"/><meta property="articleId" content="1482473"/><link rel="canonical" href="https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                                    <style type="text/css">body{display:none}</style>
                    
                    <link href="/build/article_page-css.1f93cdfc.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style">
        <noscript>
            <link rel="stylesheet" href="/build/article_page-css.1f93cdfc.css" type="text/css">
        </noscript>
                                        <link href="/build/react.0164d974.css" rel="preload" onload="this.onload=null;this.rel='stylesheet'" as="style"/>
                <noscript>
                    <link rel="stylesheet" href="/build/react.0164d974.css" type="text/css">
                </noscript>
               <script type="text/javascript">
                if (
                    navigator.userAgent.toLowerCase().indexOf('firefox') > -1 ||
                    navigator.userAgent.match(/iPhone/i) ||
                    navigator.userAgent.match(/iPad/i) ||
                    navigator.userAgent.match(/iPod/i) ||
                    (/MSIE \d|Trident.*rv:/.test(navigator.userAgent))
                ){
                    var DOMTokenListSupports = function(tokenList, token) {
                        if (!tokenList || !tokenList.supports) {
                            return;
                        }
                        try {
                            return tokenList.supports(token);
                        } catch (e) {
                            if (e instanceof TypeError) {
                                console.log("The DOMTokenList doesn't have a supported tokens list");
                            } else {
                                console.error("That shouldn't have happened");
                            }
                        }
                    };
                    var linkSupportsPreload = DOMTokenListSupports(document.createElement('link').relList, 'preload');
                    if (!linkSupportsPreload) {
                        var links = document.getElementsByTagName('link');
                        for (var i = 0; i < links.length; i++) {
                            var link = links[i];
                            if (link.rel === 'preload' && link.getAttribute('as') === 'style') {
                                link.setAttribute('onload', '');
                                link.setAttribute('rel', 'stylesheet');
                                link.setAttribute('type', 'text/css');
                            }
                        }
                    }
                }
                </script>
                                                        <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/danmark","targetingParams":{"primaryCategory":"nyheder\/samfund\/danmark","articleType":"webtv_link","tags":"","date":"13-06-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.8138d1b6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.4f48c077.js"></script>
            <script type="text/javascript" src="/build/PodcastPlayer.4d9c0254.js" data-cookieconsent="necessary"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fcc033ff.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"samfund"},"content":{"video":true,"author":"gauth-mifc","pubdate":1592039160,"title":"\/danmark\/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et","id":1482473,"length":"6003","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 1,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                            var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/danmark","targetingParams":{"primaryCategory":"nyheder\/samfund\/danmark","articleType":"webtv_link","tags":"","date":"13-06-2020"},"screenWidthConfiguration":[]};
                    
        var isVideoArticle = true;
                                        var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.21d0b202.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" srcset="/build/images/logo-mobile.e4ca5f40.svg">
                                <source media="(min-width: 768px)" srcset="/build/images/logo.02784f36.svg">
                                <img class="d-inline-block" alt="Berlingske" src="/build/images/logo.02784f36.svg">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="#password-reset" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                    <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#password-reset">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">13.06.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.9a8f8e94.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.0545b73d.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.0545b73d.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header  id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«</h1>
            <p class="article-header__intro">Enhedslisten vil sætte skilte på statuer, bygninger og veje opkaldt efter mennesker, der har været tilknyttet slavehandel. Seniorforsker advarer imod at dømme folk for at have levet i fortiden.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
    <div class="col-12">
        <div class="article-top-media article-top-media--collapsed position-relative">
                    
<script type="text/javascript" id="jwplayer-resolve-mediaplayer-1482473-1565280386">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1482473-1565280386';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

<script src="/build/video.e4dbddb6.js" type="text/javascript"></script>


    <div class="article-embedded-video ">
        <div>
            <figure>
                <div class="mediaplayer" itemscope itemprop="https://schema.org/VideoObject">
                    <div id="mediaplayer-1482473-1565280386">&nbsp;</div>
                    <meta itemprop="name" content="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«">
                    <meta itemprop="datePublished" content="2020-06-13T11:06:00+02:00">
                    <meta itemprop="uploadDate" content="2020-06-13T11:06:00+02:00">
                    <meta itemprop="description" content="Enhedslisten vil sætte skilte på statuer, bygninger og veje opkaldt efter mennesker, der har været tilknyttet slavehandel. Seniorforsker advarer imod at dømme folk for at have levet i fortiden.">
                                        <div itemprop="thumbnail" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="caption" content="&lt;p&gt;Ludvig Holberg statue ved Det Kongelige Teater på Kongens Nytorv.&lt;/p&gt;">
                        <meta itemprop="contentUrl" content="/image/130/1303439/23444998-.jpg">
                                        </div>
                                                                <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                                    </div>
                                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                        <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                I USA og Europa udsættes statuer for hærværk i protest mod racisme. Video: Reuters, redigering: Caroline Nørkjær
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                    </figcaption>
                            </figure>
        </div>
    </div>

        </div>
    </div>
    <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 13. juni 2020, kl. 11.06</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Midt%20p%C3%A5%20Kongens%20Nytorv%20st%C3%A5r%20en%20statue%2C%20der%20nu%20skiller%20vandene%3A%20%C2%BBS%C3%A6t%20et%20skilt%20p%C3%A5%20ham%C2%AB&amp;body=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et" title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Enhedslisten%20vil%20s%C3%A6tte%20skilte%20p%C3%A5%20statuer%2C%20bygninger%20og%20veje%20opkaldt%20efter%20mennesker%2C%20der%20har%20v%C3%A6ret%20tilknyttet%20slavehande...+https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et"
       href="fb-messenger://share/?link=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et&amp;title=Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/mikkel-fyhn-christensen" title="Se Mikkel Fyhn Christensen&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/28/22174890-byline-mifc.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/28/22174890-byline-mifc.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/28/22174890-byline-mifc.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/28/22174890-byline-mifc.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/28/22174890-byline-mifc.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/28/22174890-byline-mifc.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/28/22174890-byline-mifc.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/28/22174890-byline-mifc.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/28/22174890-byline-mifc.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/28/22174890-byline-mifc.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/28/22174890-byline-mifc.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/28/22174890-byline-mifc.jpg"class="article-byline__author-img"alt="gauth-mifc"/>
</picture>




                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Mikkel Fyhn Christensen
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Rundt omkring i verden river demonstranter statuer af historiens slaveejere og -handlere ned. Det sker ofte i forbindelse med demonstrationer mod racisme og protester imod politidrabet på George Floyd i Minnesota i USA. Der går i demonstranternes forståelse en lige linje fra fortidens slavehandel til nutidens racisme, og selvom de danske Black Lives Matter-demonstrationer ikke er interesseret i statuer eller andre monumenter over Danmarks fortid som kolonimagt og slavenation, er der nok af dem.</p>
<p>Enhedslistens retsordfører Rosa Lund vil have sat skilte på bygninger, veje opkaldt efter slavehandlere og statuer af mennesker, der har nydt godt af slavehandel.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Det hører med til historien, og det vil sende et signal til de mennesker, der oplever racisme i dag, at vi gør op med vores fortid som slavenation,« siger hun.</p>
<p>F.eks. er en rytterstatue igen kommet til sin ret og ære, efter metrohegnet omkring Kongens Nytorv er blevet pillet ned. Den forestiller Christian V, som i 1671 oprettede Dansk Vestindisk Kompagni og satte dansk slavehandel i system. Han kunne dårligt få en mere central placering i København.</p>
<p>»Det er et godt eksempel. Sæt et skilt på ham, så vi også får den del af historien med,« siger Rosa Lund.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                                                                                                                                                    
                    <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/130/1303439/23444998-.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/130/1303439/23444998-.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/130/1303439/23444998-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/130/1303439/23444998-.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_sm/image/130/1303439/23444998-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/130/1303439/23444998-.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xs/image/130/1303439/23444998-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/130/1303439/23444998-.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_xxs/image/130/1303439/23444998-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_md/image/130/1303439/23444998-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x_lg/image/130/1303439/23444998-.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/130/1303439/23444998-.jpg" class="img img-full embedded-image__image" title="Ludvig Holberg statue ved Det Kongelige Teater på Kongens Nytorv.Foto:Johnny Madsen">
</source></source></source></source></source></source></picture>




                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Ludvig Holberg statue ved Det Kongelige Teater på Kongens Nytorv.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Johnny Madsen.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>Statuen står der, fordi Christian V brolagde den affaldsplads, som engang lå der, og dermed skabte Kongens Nytorv som Københavns nye centrum. Derudover er kongen kendt for dårlig udenrigspolitik, for Den Danske Lov, for Matrikelloven og for at få svenske tvangsarbejdere til at bygge Nyhavn. Og det skal også med, mener Rosa Lund.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>»Vi vil ikke slette historien. Der er jo en grund til, at statuerne står der, eller at vi har opkaldt veje efter folk, og det er jo ikke sket som en markering af slavehandel. Det hører selvfølgelig med. Jeg foreslår sådan set bare, at vi fortæller, hvorfor statuen er opført, og så tilføjer, at der også hører en anden og mørkere historie med,« siger hun.</p>
<h2>Udvalg af historikere</h2>
<p><em>Men slavehandel og sukkerplantager på De Vestindiske Øer var engang en integreret del af den danske økonomi, så hvor går grænsen? Holberg havde f.eks. en lille aktiepost i et handelsselskab, der tjente penge på slaver. Skal han også have et skilt?</em></p>
<p>»Nu ved jeg ikke lige, hvor der står en statue af Holberg.«</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p><em>Det gør der foran Det Kongelige Teater næsten lige ved siden af Christian V.</em></p>
<p>»Jamen, jeg synes da også, at Holberg skal have et skilt. Statuen står selvfølgelig der, fordi han skrev skuespil, og hvis han også var involveret i slavehandel, så hører det med. Jeg synes, at grænsen går ved direkte involvering i slavehandel, men jeg synes egentlig ikke, at det er mig, der skal afgøre det. Jeg foreslår, at vi nedsætter et udvalg af historikere til at gøre det, ligesom Londons borgmester har foreslået det. Jeg vil ikke selv sidde og skrive skiltene,« siger Rosa Lund.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p><em>Angående vejnavne, så ligger Schimmelmannsvej opkaldt efter Ernst Schimmmelmann i Gentofte. Han tjente penge på slavehandel, men skrev også et brev til kongen, hvori han opfordrede til at afskaffe slavetransport, godt nok af økonomiske grunde, men skal der også et skilt under vejskiltet i Gentofte?</em></p>
<p>»Ja, det synes jeg. Og der må for min skyld gerne følge mere information med.«</p>
<p><em>Samme Schimmelmann var sammen med sin kone mæcen for en lang række kunstnere og videnskabsmænd. Parret støttede blandt andet Thorvaldsen, Oehlenschläger, B.S. Ingemann og H.C. Ørsted. Hører det så også med til historien til vejskiltet.</em></p>
<p>»Altså, jeg synes jo også, at der skal mere fokus på det her i skolerne, for alt kan ikke stå på et skilt. Men faktisk er det jo ret spændende, for det viser hvor langt ud i samfundet, vores fortid som slavenation forgrener sig. Det er lige præcis det, vi skal bevidstgøres om, og det er det, jeg mener, når jeg taler om et opgør med vores fortid som slavehandlernation. Jeg ved godt, der er folk, som påstår, at jeg vil slette eller redigere historien, men der skal ikke slettes noget. Der skal bare tilføjes oplysninger om tilknytning til slavehandel,« siger Rosa Lund.</p>
<h2>Fortiden med nutidens briller</h2>
<p>Erik Gøbel er tidligere seniorforsker ved Rigsarkivet, og få har gjort mere end ham for at gøre danskerne bevidste om slavehandel. Han har stået i spidsen for et stort digitaliseringsprojekt, så de halvanden hyldekilometer med arkivmateriale om dansk slavehandel bliver tilgængeligt for alle. I arkiverne kan man bl.a. <a href="https://jyllands-posten.dk/premium/kultur/ECE6808469/deres-forfaedre-blev-solgt-som-ejendom/" data-lpurl="https://jyllands-posten.dk/premium/kultur/ECE6808469/deres-forfaedre-blev-solgt-som-ejendom/" target="_blank" class="lp_article_link_01">læse om slaverne Benrad og Skidenside</a>, som var så syge og udmagrede efter turen over Atlanterhavet, at de døde få dage efter ankomsten til Sankt Croix. Han kender den mørke fortid bedre end de fleste, men han er ikke sikker på, at det er en god idé at forsyne bygninger, veje og statuer med nutidens dom over fortiden.</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>»Som forsker mener jeg selvfølgelig, at al information er godt,« siger han.</p>
<p>»Men man skal passe på med at dømme fortiden med nutidens briller. Dengang var det helt normalt, og slavehandlere blev ikke set som onde i samtiden. Man kan jo ikke bebrejde folk, at de levede i fortiden,« siger Erik Gøbel.</p>
<p><em>Men ser mennesker ikke altid fortiden med nutidens briller? Er det ikke bare et vilkår, som historikere må leve med?</em></p>
<p>»Jo, det kan du sige, men det vigtigste er, at man prøver at forstå fortiden. Man siger jo, at hvis man ikke forstår fortiden, så kan man risikere at gentage den. Det tror jeg nu ikke gælder i det her tilfælde, og jeg har det helt fint med, at man ikke i dag kan forstå de moralske argumenter for slavehandel, men jeg kan alligevel godt blive nervøs for, at der kan gå noget forståelse af fortiden tabt, hvis man forsyner palæer og statuer og vejnavne med en værdidom,« siger han.</p>
<p>»Så det kommer meget an på, hvordan man gør det her.«</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Midt%20p%C3%A5%20Kongens%20Nytorv%20st%C3%A5r%20en%20statue%2C%20der%20nu%20skiller%20vandene%3A%20%C2%BBS%C3%A6t%20et%20skilt%20p%C3%A5%20ham%C2%AB&amp;body=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et" title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Enhedslisten%20vil%20s%C3%A6tte%20skilte%20p%C3%A5%20statuer%2C%20bygninger%20og%20veje%20opkaldt%20efter%20mennesker%2C%20der%20har%20v%C3%A6ret%20tilknyttet%20slavehande...+https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et"
       href="fb-messenger://share/?link=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et&amp;title=Midt på Kongens Nytorv står en statue, der nu skiller vandene: »Sæt et skilt på ham«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>
    <script src="/build/advertisement.fcc033ff.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"samfund"},"content":{"video":true,"author":"gauth-mifc","pubdate":1592039160,"title":"\/danmark\/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et","id":1482473,"length":"6003","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 1,
            number_of_embeds: 1,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>


<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/internationalt/demonstranter-hugger-hovedet-af-columbus-statue-i-boston" title="Demonstranter hugger hovedet af Columbus-statue i Boston" class="teaser__title-link">
                Demonstranter hugger hovedet af Columbus-statue i Boston
            </a>
        </h4>
    </div>
    <div>
        <a href="/internationalt/demonstranter-hugger-hovedet-af-columbus-statue-i-boston" title="Demonstranter hugger hovedet af Columbus-statue i Boston" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302659/23443184-the-head-of-a-statue-of-christ.jpeg"class=""title=""alt=""/>
</picture>




            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/se-videoen-vrede-demonstranter-saetter-ild-til-statue-slaeber-den-gennem" title="Se videoen: Vrede demonstranter sætter ild til statue, slæber den gennem park og sænker den i en sø " class="teaser__title-link">
                Se videoen: Vrede demonstranter sætter ild til statue, slæber den gennem park og sænker den i en sø 
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/se-videoen-vrede-demonstranter-saetter-ild-til-statue-slaeber-den-gennem" title="Se videoen: Vrede demonstranter sætter ild til statue, slæber den gennem park og sænker den i en sø " class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302706/23443308-us-politics-racism-unrest-statue.jpg"class=""title=""alt=""/>
</picture>




            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/internationalt"
           title="Internationalt"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Internationalt
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/internationalt/debatten-raser-i-norge-tusindvis-vil-fjerne-statuer-af-churchill-og" title="Debatten raser i Norge: Tusindvis vil fjerne statuer af Churchill og Holberg" class="teaser__title-link">
                Debatten raser i Norge: Tusindvis vil fjerne statuer af Churchill og Holberg
            </a>
        </h4>
    </div>
    <div>
        <a href="/internationalt/debatten-raser-i-norge-tusindvis-vil-fjerne-statuer-af-churchill-og" title="Debatten raser i Norge: Tusindvis vil fjerne statuer af Churchill og Holberg" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303081/23444225-czech-us-politics-race-protest-churchill.jpg"class=""title=""alt=""/>
</picture>




            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            Kultur
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/danske-eksperter-kontroversielle-statuer-skal-forsynes-med-forklarende" title="Danske eksperter: Kontroversielle statuer skal forsynes med forklarende tekst" class="teaser__title-link">
                Danske eksperter: Kontroversielle statuer skal forsynes med forklarende tekst
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/danske-eksperter-kontroversielle-statuer-skal-forsynes-med-forklarende" title="Danske eksperter: Kontroversielle statuer skal forsynes med forklarende tekst" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302989/23444019-.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302989/23444019-.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302989/23444019-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302989/23444019-.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1302989/23444019-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302989/23444019-.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1302989/23444019-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302989/23444019-.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1302989/23444019-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302989/23444019-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302989/23444019-.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302989/23444019-.jpg"class=""title=""alt=""/>
</picture>




            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
                                <div id="Square_1" data-device="desktop" class="banner--labeled sticky-banner advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65108033" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/jeg-taenker-paa-om-der-sker-noget-med-virussen-her-er-eksperternes-dom" data-lpurl="https://www.berlingske.dk/content/item/1482640" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=569&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=314&accessToken=f29161dfab478b08734029615981c48f8b2b05eae1b51a9b427d8fc6982dcb2c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=50&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=569&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=628&accessToken=da770edb28b57e071939086dd4c1ab2ea3be1f80b53bf7df99d8f99841d4b70f 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=199&accessToken=aba43e6e8ed0836285f294503a1e6b0b8f5a34b35aa67389ced14928e3e90725 336w, https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=760&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=398&accessToken=32a3b0673a109201663f510c4193333cf7d8c514a025a70e07a2f7dbb8d74840 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=799&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=298&accessToken=371a244f57762e62d8ea805bbf4e2aaf80082802896e3b888ecbd432b941bbf3" style="object-position: 48% 38%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=799&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=298&accessToken=371a244f57762e62d8ea805bbf4e2aaf80082802896e3b888ecbd432b941bbf3 478w, https://berlingske.bmcdn.dk/users/berlingske/images/23677185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=799&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=596&accessToken=2c09b3d7842848c6060c7e783591135372858de8b9c8d8264a3af31dcf7b2920 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Dagens tal"></div>
<a href="https://www.berlingske.dk/danmark/jeg-taenker-paa-om-der-sker-noget-med-virussen-her-er-eksperternes-dom" data-lpurl="https://www.berlingske.dk/content/item/1482640" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.75em;"><strong>»Jeg tænker på, om der sker noget</strong></div>
<div style="white-space: nowrap; font-size: 1.75em;">
<strong>med virussen«:</strong> Her er eksperternes</div>
<div style="white-space: nowrap; font-size: 1.75em;">dom over de seneste tal</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;"><strong>»Jeg tænker på, om der</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>sker noget med virussen«:</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;">Her er eksperternes dom</div>
<div style="white-space: nowrap; font-size: 1.625em;">over de seneste tal</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>»Jeg tænker på, om der sker noget</strong></div>
<div style="white-space: nowrap; font-size: 5.4vw;">
<strong>med virussen«:</strong> Her er eksperternes</div>
<div style="white-space: nowrap; font-size: 5.4vw;">dom over de seneste tal</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107382" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/her-er-billetten-til-frihed-og-rejser-midt-i-pandemien-hvem-vil" data-lpurl="https://www.berlingske.dk/content/item/1482526" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=453&accessToken=f43cfa54e8919f2b1041e02368447654221102036e5b520a07e67c00350d7426 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=821&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=906&accessToken=ed9e7945ee2adcf30f68c075a3369a631cb0b937f1ee63c4b93aa0195a1c80a2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=216&accessToken=94b0b29714b04e310be16b09444a3da2b75712f5c0112ba6bbe3991a55003449 336w, https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=432&accessToken=fcc299f87e5b7fc06a1aa5a16537ece38aa819fe06e5b3ddddf90c3f4cfa7fc6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=307&accessToken=2ae2cffca85605903391c6e4e711aa95f0680689142c31c298472de096620b3a" style="object-position: 49% 52%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=307&accessToken=2ae2cffca85605903391c6e4e711aa95f0680689142c31c298472de096620b3a 478w, https://berlingske.bmcdn.dk/users/berlingske/images/23674408.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=614&accessToken=baa1128372dead285d10e4b68a8c8c0907e9b3f4b92ed05c7be1fdfa663835e8 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/her-er-billetten-til-frihed-og-rejser-midt-i-pandemien-hvem-vil" data-lpurl="https://www.berlingske.dk/content/item/1482526" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;"><strong>Omstridt »pas« kan blive billetten til</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;">
<strong>frihed og rejser midt i pandemien: </strong>»Vi</div>
<div style="white-space: nowrap; font-size: 1.625em;">skal passe virkelig på med det her«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Omstridt »pas« kan blive</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>billetten til frihed og rejser</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>midt i pandemien: </strong>»Vi skal</div>
<div style="white-space: nowrap; font-size: 1.4375em;">passe virkelig på med det her«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;"><strong>Omstridt »pas« kan blive billetten til</strong></div>
<div style="white-space: nowrap; font-size: 5vw;">
<strong>frihed og rejser midt i pandemien: </strong>»Vi</div>
<div style="white-space: nowrap; font-size: 5vw;">skal passe virkelig på med det her«</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-right dre-item--sm-full-image-right dre-item--image-right dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65108055" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/gourmet/burger-shack-faar-endnu-en-sur-smiley-og-boede" data-lpurl="https://www.berlingske.dk/content/item/1482646" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=231&accessToken=097cc983e31b63d8f6d2bd4df92da075d27f60800ee04edf42d5d738bf729520 170w, https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=222&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=330&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=462&accessToken=a1d4140d18da711c7b3739542a832e60a5bef4b54766eef55db0be2fa9cca3d7 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=244&accessToken=5a0f9aaeba600b56595f47d550079cc195018babf8cd16463d218541cef16325 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=77&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=620&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=488&accessToken=96f07c09e806fa081b553576b116703965eacf42db7967d13cdb145a89bceece 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=744&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=190&accessToken=b2a17a1eda2ac8b5c8ab48ed70cbf08fe79bc79c3efd9caed3dd6905773e0322" style="object-position: 48% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=744&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=190&accessToken=b2a17a1eda2ac8b5c8ab48ed70cbf08fe79bc79c3efd9caed3dd6905773e0322 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7477818.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=15&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=744&t%5Bcrop%5D%5Bheight%5D=450&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=380&accessToken=4085d67b8572e9c4cf4142193aacb39eff096395777cc59ac8e94166c207c0ff 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/gourmet/burger-shack-faar-endnu-en-sur-smiley-og-boede" data-lpurl="https://www.berlingske.dk/content/item/1482646" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">
<strong>Så er den gal igen: </strong>Populær</div>
<div style="white-space: nowrap; font-size: 2.625em;">burgerkæde får sur smiley og bøde</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>Så er den gal igen:</strong></div>
<div style="white-space: nowrap; font-size: 2.1875em;">
<strong></strong>Populær burgerkæde</div>
<div style="white-space: nowrap; font-size: 2.1875em;">får sur smiley og bøde</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.7vw;"><strong>Så er den gal igen:</strong></div>
<div style="white-space: nowrap; font-size: 6.7vw;">
<strong></strong>Populær burgerkæde</div>
<div style="white-space: nowrap; font-size: 6.7vw;">får sur smiley og bøde</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/gourmet/soeren-soeren-anbefaler-her-er-fem-rigtig-gode-burgere-du-ikke-skal-staa"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Søren & Søren anbefaler: Her er fem rigtig gode burgere, du ikke skal stå to timer i kø for</div></div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65104441" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kronikker/vi-kan-kun-hjaelpe-os-selv-hvis-vi-ogsaa-hjaelper-andre" data-lpurl="https://www.berlingske.dk/content/item/1482146" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1876&t%5Bcrop%5D%5Bheight%5D=2430&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=220&accessToken=bbc2a02fa8915b4ca7173430d9c278519db95cf3f0bab4b1e6dbb63894a46f9c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=325&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1876&t%5Bcrop%5D%5Bheight%5D=2430&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=440&accessToken=5403b37040a12aa89da06bd4b1dbb5ee291abb608a13e8157cd0a611d1b9f341 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=2772&t%5Bcrop%5D%5Bheight%5D=1635&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=198&accessToken=91d733ecf443636737e3cfd3cd946d61de201957fdb16b6fc82d360c9634f88e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=125&t%5Bcrop%5D%5Bwidth%5D=2772&t%5Bcrop%5D%5Bheight%5D=1635&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=396&accessToken=ae0cba258cf686b33935f29e90dec4239cce3be993214769b72566fa696d40f1 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2119&t%5Bcrop%5D%5Bheight%5D=2430&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=360&accessToken=725df7bd8554c326a3fdfd48913d9c55804be9f069a7674bc5d6eac52127c5af" style="object-position: 46% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2119&t%5Bcrop%5D%5Bheight%5D=2430&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=360&accessToken=725df7bd8554c326a3fdfd48913d9c55804be9f069a7674bc5d6eac52127c5af 314w, https://berlingske.bmcdn.dk/users/berlingske/images/23677422.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=204&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2119&t%5Bcrop%5D%5Bheight%5D=2430&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=720&accessToken=7b086d061e5449a5e6ea253075340aeac66606ae13fae32385b5eeb2f9627c6b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kronikker/vi-kan-kun-hjaelpe-os-selv-hvis-vi-ogsaa-hjaelper-andre" data-lpurl="https://www.berlingske.dk/content/item/1482146" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">
<strong>Margrethe Vestager: </strong>Vi står over for</div>
<div style="white-space: nowrap; font-size: 1.125em;">den største udfordring nogensinde</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">
<strong>Margrethe Vestager: </strong>Vi</div>
<div style="white-space: nowrap; font-size: 2em;">står over for den største</div>
<div style="white-space: nowrap; font-size: 2em;">udfordring nogensinde</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">
<strong>Margrethe Vestager: </strong>Vi</div>
<div style="white-space: nowrap; font-size: 6.1vw;">står over for den største</div>
<div style="white-space: nowrap; font-size: 6.1vw;">udfordring nogensinde</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65105393" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/jacob-mchangama-det-her-med-at-dele-folk-op-i-hudfarver-er-dybt-skadeligt" data-lpurl="https://www.berlingske.dk/content/item/1482259" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=343&accessToken=25ce34c6177d67c9a804277e676eb063777ac294fcef90488430090259bbd223 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=686&accessToken=5b56ab8119987842c2845228b05233adbf67a421e55c9a898638e5b0a8d30b65 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=335&accessToken=6629b7c59542a3d403b4f8de1c8277a2cf86b59c55912fb50018b718f732922e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=670&accessToken=acd76e52ec92e57385203cbc18622e2155a3550c185abb7912ed4f898ff077d6 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=312&accessToken=cfb2ac0c7b1e7ada387a06541d64a788ab5fcf6d3b0d4a5eaded6be2e06f5f07" style="object-position: 37% 38%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=312&accessToken=cfb2ac0c7b1e7ada387a06541d64a788ab5fcf6d3b0d4a5eaded6be2e06f5f07 642w, https://berlingske.bmcdn.dk/users/berlingske/images/23667446.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=151&t%5Bcrop%5D%5Bwidth%5D=1080&t%5Bcrop%5D%5Bheight%5D=525&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=624&accessToken=66892df6f6d8e578fcab26e33d813effe22f6dcd360101fb96e3c0dcd89820c4 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/jacob-mchangama-det-her-med-at-dele-folk-op-i-hudfarver-er-dybt-skadeligt" data-lpurl="https://www.berlingske.dk/content/item/1482259" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">
<strong>Jacob Mchangama:</strong> Bwalya Sørensen</div>
<div style="white-space: nowrap; font-size: 2.3125em;">er en skændsel for bevægelsen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>Jacob Mchangama:</strong> Bwalya Sørensen</div>
<div style="white-space: nowrap; font-size: 2.4375em;">er en skændsel for bevægelsen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>Jacob Mchangama:</strong> Bwalya Sørensen</div>
<div style="white-space: nowrap; font-size: 5.2vw;">er en skændsel for bevægelsen</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107750" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/kvinde-broed-graedende-sammen-i-nyt-dr-program-om-kraenkelsesparathed" data-lpurl="https://www.berlingske.dk/content/item/1482585" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=331&accessToken=9c9ae8f98cd3e409cdda0748571f629da52b26b6180465ec3c80a5d14168d426 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=662&accessToken=f6ca24b386ac9b4f0df021e115c13f7038bfe4a161ac51a6b7a751c5ed5ceaf8 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=324&accessToken=cede1c3aef71628fe9de2bebcb8266d2ca48f67505497208da61355f1fe54354 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=648&accessToken=53fd780ba4c8b926a6fad9ce502414cfc9c3a71508d32d62af60237aa2c4e02e 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=455&accessToken=64358bdd15c6600e57383550254a8bda5eea1eaf16fd80a1204b7d65336d4f86" style="object-position: 53% 39%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=455&accessToken=64358bdd15c6600e57383550254a8bda5eea1eaf16fd80a1204b7d65336d4f86 970w, https://berlingske.bmcdn.dk/users/berlingske/images/23661423.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=36&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=910&accessToken=b52d9c5bec871a91452ff0f1809e2b649494b1f56dee13ef0248061fe6e423c8 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/kvinde-broed-graedende-sammen-i-nyt-dr-program-om-kraenkelsesparathed" data-lpurl="https://www.berlingske.dk/content/item/1482585" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">Kvinde brød grædende sammen i nyt DR-program om »krænkelsesparathed«</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.5em;">Kvinde brød grædende sammen i nyt DR-program om »krænkelsesparathed«</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Kvinde brød grædende sammen i nyt DR-program om »krænkelsesparathed«</div></div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107958" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/dont-mention-the-war-afsnit-vender-tilbage-til-bbc-efter-protester" data-lpurl="https://www.berlingske.dk/content/item/1482621" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=330&accessToken=76966ff7221a3c51420455b96245139a58594952342a58a1978b91a9e9c5343a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=598&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=660&accessToken=39c88c62facfa72bb3f2bcdd1a112de8321a37dc2ea9b82e630c9db4b84b44fd 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=a8edb3e01472ff849c5bdcddb086990246d70aa9d38f49a01b0651eefc37e844 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=fa43fd8c301a7b5a1ade155582fc952423b3ad6ae681f7eccec3bf166c04c232 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=554&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=278&accessToken=74557cc745e81f9de30cc59e50e7641edba93e910538836d3ad560264cd8e9d4" style="object-position: 53% 35%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=554&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=278&accessToken=74557cc745e81f9de30cc59e50e7641edba93e910538836d3ad560264cd8e9d4 642w, https://berlingske.bmcdn.dk/users/berlingske/images/23674916.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=554&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=556&accessToken=25309c582d0c45965a70f0ea050b29b248406b896e9d24bc75110198a796612e 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/dont-mention-the-war-afsnit-vender-tilbage-til-bbc-efter-protester" data-lpurl="https://www.berlingske.dk/content/item/1482621" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Berømt afsnit vender tilbage efter protester</div>
<div style="white-space: nowrap; font-size: 2.0625em;">– men kommer nu med en advarsel</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">Berømt afsnit vender tilbage efter protester</div>
<div style="white-space: nowrap; font-size: 2.1875em;">– men kommer nu med en advarsel</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.3vw;">Berømt afsnit vender tilbage</div>
<div style="white-space: nowrap; font-size: 7.3vw;">efter protester – men</div>
<div style="white-space: nowrap; font-size: 7.3vw;">kommer nu med en advarsel</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107909" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/countrystjerner-skifter-navn-som-foelge-af-black-lives-matter-men-nu-er-der" data-lpurl="https://www.berlingske.dk/content/item/1482609" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=518&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=236&accessToken=b488561b1d897ff7c228f6f401232b1cc7d4798e3bfd4a19a52262cdeacfbebc 170w, https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=126&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=518&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=472&accessToken=6800043d08ac7db08d2116d554e6e4ade3f82befac10f920b1602facef1d17af 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=5af4dce50c0559402230fabd082acd3cd8a35e971ad9f5514d4d29e115f29d86 336w, https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=ab9ffd70dd08346dd071494a50a8bd39fb07a438132703fc316385b986f67f0f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=125&accessToken=71f65bb499ed636f5770ecbe81196ef0f7bef7b9ac805dc544d82985eb72e880" style="object-position: 30% 34%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=125&accessToken=71f65bb499ed636f5770ecbe81196ef0f7bef7b9ac805dc544d82985eb72e880 232w, https://berlingske.bmcdn.dk/users/berlingske/images/23674121.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=690&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=250&accessToken=fe38ffba848a91401ec86973123eba124976ae537cc6aeb4cede3ea04a5fb833 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/countrystjerner-skifter-navn-som-foelge-af-black-lives-matter-men-nu-er-der" data-lpurl="https://www.berlingske.dk/content/item/1482609" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Countrystjerner skifter navn som</div>
<div style="white-space: nowrap; font-size: 1.625em;">følge af Black Lives Matter – <strong>men</strong>
</div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>nu er der opstået et nyt problem</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Countrystjerner skifter navn som</div>
<div style="white-space: nowrap; font-size: 1.375em;">følge af Black Lives Matter – <strong>men</strong>
</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>nu er der opstået et nyt problem</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Countrystjerner skifter</div>
<div style="white-space: nowrap; font-size: 5.4vw;">navn som følge af Black</div>
<div style="white-space: nowrap; font-size: 5.4vw;">Lives Matter – <strong>men nu er</strong>
</div>
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>der opstået et nyt problem</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65104966" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/efterspoergsel-paa-saerlig-boligtype-tordner-i-vejret-under" data-lpurl="https://www.berlingske.dk/content/item/1482205" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=437&accessToken=84c7268c8c415db4f3e85afccab7ce7528c17b369cfd4fce7620f51d4d82b59e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=874&accessToken=9e044b4b60240d17dd251f3932e04102ff031fc6a32ec7a289b9826ac10c77f2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=427&accessToken=e737655b34d305fa0ee789a378c3c0f4c191d432b05f1576e7a39ab25af6255f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=854&accessToken=777331d75f483c9f351c099d0b512583120a46b67ab1f046385b8bcaf198ad44 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=397&accessToken=d2bfb1226e1bd80cd3c294547ffec0633ffab060211dbc3137307677a47a192f" style="object-position: 59% 47%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=397&accessToken=d2bfb1226e1bd80cd3c294547ffec0633ffab060211dbc3137307677a47a192f 642w, https://berlingske.bmcdn.dk/users/berlingske/images/23661078.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=792&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=794&accessToken=e7a170d4a7ec6ca2fc9f41070aa26d47646f49d45eb9515f295aa1293b72af0b 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/efterspoergsel-paa-saerlig-boligtype-tordner-i-vejret-under" data-lpurl="https://www.berlingske.dk/content/item/1482205" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Efterspørgsel på særlig boligtype</div>
<div style="white-space: nowrap; font-size: 2.375em;">
<strong>tordner i vejret</strong> under coronakrisen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5em;">Efterspørgsel på særlig boligtype</div>
<div style="white-space: nowrap; font-size: 2.5em;">
<strong>tordner i vejret</strong> under coronakrisen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Efterspørgsel på særlig boligtype</div>
<div style="white-space: nowrap; font-size: 5.3vw;">
<strong>tordner i vejret</strong> under coronakrisen</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65106311" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/ash-hvis-vi-skal-foelge-black-lives-matters-tosselogik-skal-vi-rive" data-lpurl="https://www.berlingske.dk/content/item/1482384" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=308&accessToken=1b2653d1d19a11326913953396437cdedfd046f24cd5523b772e9f807037cbf5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=238&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=559&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=616&accessToken=c74af3b4a140837361a87886c72b0b28c63a57db06a886110450bc2fd4de3784 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=917f3491acabc9852450f08014312b7d09f5eb989cbe93634a843ed643f784e7 690w, https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=fcaf9c874e4b52fc3f6567da4d26b312e94e5ea7b0802b716097ef07ba69fc86 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=a7b7dbbc73321922552060476271e784539e5c1b7b43fe4110ba675d4e490884" style="object-position: 52% 61%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=a7b7dbbc73321922552060476271e784539e5c1b7b43fe4110ba675d4e490884 970w, https://berlingske.bmcdn.dk/users/berlingske/images/11868589.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=220&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=8e3fb0213aafc898a9bdf4fb71e5db006f94b8f0dc0701d9f3470445ccb7e77f 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/ash-hvis-vi-skal-foelge-black-lives-matters-tosselogik-skal-vi-rive" data-lpurl="https://www.berlingske.dk/content/item/1482384" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">ASH: Hvor dum kan man være, tænkte jeg,</div>
<div style="white-space: nowrap; font-size: 3.0625em;">da jeg så det – <strong>og svaret er: Meget</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.5625em;">ASH: Hvor dum kan man være, tænkte</div>
<div style="white-space: nowrap; font-size: 2.5625em;">jeg, da jeg så det – <strong>og svaret er: Meget</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">ASH: Hvor dum kan man være, tænkte</div>
<div style="white-space: nowrap; font-size: 5.4vw;">jeg, da jeg så det – <strong>og svaret er: Meget</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1456566" data-articleid="64995682" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden-faa-overblikket-her-0" data-lpurl="https://www.berlingske.dk/content/item/1456566" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Antallet af indlagte i Danmark er nu</div>
<div style="white-space: nowrap; font-size: 3.0625em;">lavere end før nedlukningen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.75em;">Antallet af indlagte i Danmark er</div>
<div style="white-space: nowrap; font-size: 2.75em;">nu lavere end før nedlukningen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Antallet af indlagte i Danmark er</div>
<div style="white-space: nowrap; font-size: 5.8vw;">nu lavere end før nedlukningen</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/hvordan-aabner-verdens-graenser-faa-det-store-overblik-her"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Hvordan åbner verdens grænser? Få det store overblik her</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/over-50000-svenskere-har-faaet-bekraeftet-coronavirus"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Over 50.000 svenskere har fået bekræftet coronavirus</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107069" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/usa/bog-melania-trump-brugte-praesidentvalgkamp-til-at-sikre-bedre-saerejepagt-med" data-lpurl="https://www.berlingske.dk/content/item/1482480" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=352&accessToken=786f967dc6a3f44ae5ed02f950058872a4a30b2d4b722c425ec8f3aa20405c8e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=704&accessToken=387eb86ed206234cd40c2f38594725cfe7675bb441abf0b753da447b02be0707 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=344&accessToken=0fec0890a3a7c1f57fdaaaf7f374f38fea2e9633bfc8159d8d3a007201f3e69e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=688&accessToken=17bd6006af51ea60ee871041c81cfb93a558369a707d25282c85126b03a3ecb7 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=483&accessToken=292515de28aae38524083663789eab51a90eb3d1ef01e656ccd24b5bf6b78b66" style="object-position: 59% 41%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=483&accessToken=292515de28aae38524083663789eab51a90eb3d1ef01e656ccd24b5bf6b78b66 970w, https://berlingske.bmcdn.dk/users/berlingske/images/23659434.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=638&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=966&accessToken=77e8ae2fbb0acc9feb3e8c07e0f4937f3da8221ef3756fecd4c6fccc188c457b 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/usa/bog-melania-trump-brugte-praesidentvalgkamp-til-at-sikre-bedre-saerejepagt-med" data-lpurl="https://www.berlingske.dk/content/item/1482480" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.625em;">
<strong>Melania Trump er langt fra en stakkel</strong> - sådan tog hun kampen op med sin mand og fik sin vilje</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">
<strong>Melania Trump er langt fra en stakkel</strong> - sådan tog hun kampen op med sin mand og fik sin vilje</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.9vw;">
<strong>Melania Trump er langt fra en stakkel</strong> - sådan tog hun kampen op med sin mand og fik sin vilje</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65102817" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/da-staten-bad-erhvervslivet-om-hjaelp-naar-man-bliver-kaldt-ind-paa-den" data-lpurl="https://www.berlingske.dk/content/item/1481891" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=470&accessToken=4c8deaa7c146e1688bd7a8b321c20529e1c84cb24fb03e714f41ab9ac9524102 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=940&accessToken=9b5d46a1d5515f0ba224cba22d3bc8763434088211b3eba484c8d26d9124cfff 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=459&accessToken=bde9135624e249b34e8367b2ec87beed47533b7e99d393d34ccb078fb84d025d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=918&accessToken=4e256d7d3fdc087607687891cd6b683b1f2c24c923863f9b2f2ec9e446d547ef 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=646&accessToken=774ebdfe5cfb9e6bb18ede4af33846abcc8de1a6dafb6de049a5e64db0dfd658" style="object-position: 61% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=646&accessToken=774ebdfe5cfb9e6bb18ede4af33846abcc8de1a6dafb6de049a5e64db0dfd658 970w, https://berlingske.bmcdn.dk/users/berlingske/images/23652937.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1292&accessToken=c79af114c99ab6da7913b5a84fac37624d6571e882de04af25325c743be75c75 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/da-staten-bad-erhvervslivet-om-hjaelp-naar-man-bliver-kaldt-ind-paa-den" data-lpurl="https://www.berlingske.dk/content/item/1481891" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.75em;">Hjemme i privaten fik CEO Anne H. Steffensen</div>
<div style="white-space: nowrap; font-size: 2.75em;">et uventet opkald fra Justitsministeriet: <strong>»Han</strong>
</div>
<div style="white-space: nowrap; font-size: 2.75em;"><strong>sagde: »Jeg har hørt om dig««</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Hjemme i privaten fik CEO Anne H. Steffensen</div>
<div style="white-space: nowrap; font-size: 1.9375em;">et uventet opkald fra Justitsministeriet: <strong>»Han</strong>
</div>
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>sagde: »Jeg har hørt om dig««</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Hjemme i privaten fik CEO Anne</div>
<div style="white-space: nowrap; font-size: 5.9vw;">H. Steffensen et uventet opkald</div>
<div style="white-space: nowrap; font-size: 5.9vw;">fra Justitsministeriet: <strong>»Han</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>sagde: »Jeg har hørt om dig««</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1482473" data-articleid="65107019" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/midt-paa-kongens-nytorv-staar-en-statue-der-nu-skiller-vandene-saet-et" data-lpurl="https://www.berlingske.dk/content/item/1482473" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3em;">Midt på Kongens Nytorv står en statue, der</div>
<div style="white-space: nowrap; font-size: 3em;">nu skiller vandene: <strong>»Sæt et skilt på ham«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">Midt på Kongens Nytorv står en statue, der</div>
<div style="white-space: nowrap; font-size: 2.125em;">nu skiller vandene: <strong>»Sæt et skilt på ham«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">Midt på Kongens Nytorv står</div>
<div style="white-space: nowrap; font-size: 6.3vw;">en statue, der nu skiller</div>
<div style="white-space: nowrap; font-size: 6.3vw;">vandene: <strong>»Sæt et skilt på ham«</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65108032" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2020-24/naestekapitel/peter-oevig-midten-af-vejen"  class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=649&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=250&accessToken=b7ff63be911a3bca5ea7eb456fd79bd38d3b82c05da53baca0e87fd869497e94 170w, https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=649&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=580&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=500&accessToken=89cfc1f71b0d9c9872f41254dad87fbb4bbf1af57eeaa7293975e14ef002876f 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=167&accessToken=0361be18b8967863e283c2aed95fe7afbfa3cf5f9a09ad938ca92ad7b061678d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=637&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=334&accessToken=3547cc8712f2d30ecd740cfefaf76698e1b758c7a58490edf3383fd8edd92a70 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=923&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=291&accessToken=4e68053a06b60793faf99bbeae427d3e919fcaa2955441234e2b5e4bcdfae38d" style="object-position: 73% 34%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=923&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=291&accessToken=4e68053a06b60793faf99bbeae427d3e919fcaa2955441234e2b5e4bcdfae38d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/23676067.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=923&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=582&accessToken=8188407c0327e79c183caa66052fa8fc965d7da6a7f0501c9ff1cdf43cec9cb8 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Weekendavisen"></div>
<a href="https://www.weekendavisen.dk/2020-24/naestekapitel/peter-oevig-midten-af-vejen"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">Peter Øvig er afhængig af</div>
<div style="white-space: nowrap; font-size: 1.5625em;">intensitet. Men lægerne</div>
<div style="white-space: nowrap; font-size: 1.5625em;">siger, at han skal undgå</div>
<div style="white-space: nowrap; font-size: 1.5625em;">udsving for enhver pris</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Peter Øvig er afhængig af</div>
<div style="white-space: nowrap; font-size: 1.75em;">intensitet. Men lægerne</div>
<div style="white-space: nowrap; font-size: 1.75em;">siger, at han skal undgå</div>
<div style="white-space: nowrap; font-size: 1.75em;">udsving for enhver pris</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Peter Øvig er afhængig af</div>
<div style="white-space: nowrap; font-size: 5.3vw;">intensitet. Men lægerne</div>
<div style="white-space: nowrap; font-size: 5.3vw;">siger, at han skal undgå</div>
<div style="white-space: nowrap; font-size: 5.3vw;">udsving for enhver pris</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107787" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/spike-lees-netflix-film-om-sorte-soldater-i-vietnam-er-en-gigantisk-sjuskefejl" data-lpurl="https://www.berlingske.dk/content/item/1482591" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=361&accessToken=f47a803bb8554128ad14b13ef25a59f5caa26dd95cdf9257732cbec8e2344f7e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=722&accessToken=55b958dc63b64df930d706d70292c1e2f6bc6b1cfb11c354525c8c9dd974c7d6 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=353&accessToken=7fbc406a6dae6c8860af485bf2e50c74cba263db33c1fbc43d52fdb0fd5f1f74 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=706&accessToken=c8d0824bf41280b23d461174723b9d5baeea82d0f69a59ccdde1eac7422fbbb4 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=329&accessToken=c980e4c9153dbc547855f62b1ee18c865282cef4a96cbaed6c8b74ef44f03a87" style="object-position: 49% 49%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=329&accessToken=c980e4c9153dbc547855f62b1ee18c865282cef4a96cbaed6c8b74ef44f03a87 642w, https://berlingske.bmcdn.dk/users/berlingske/images/23665775.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1919&t%5Bcrop%5D%5Bheight%5D=983&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=658&accessToken=24fee028d46f9fe1ba128c24585b03a494b89dd75d9d8e309850285addf1d650 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/spike-lees-netflix-film-om-sorte-soldater-i-vietnam-er-en-gigantisk-sjuskefejl" data-lpurl="https://www.berlingske.dk/content/item/1482591" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.1875em;">Spike Lees Netflix-film om sorte soldater i Vietnam er<strong> én gigantisk sjuskefejl</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.4375em;">Spike Lees Netflix-film om sorte soldater i Vietnam er<strong> én gigantisk sjuskefejl</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Spike Lees Netflix-film om sorte soldater i Vietnam er<strong> én gigantisk sjuskefejl</strong>
</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65107282" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/thomas-larsen-mette-frederiksen-cementerer-sin-succes-mens-blaa-blok-er" data-lpurl="https://www.berlingske.dk/content/item/1482515" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=94&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=310&accessToken=dc9e95ad770e71cb56863160b3ba147ef92e9b1aed87b1a7b3b5171f387d6ddf 706w, https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=94&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=563&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=620&accessToken=7516503a80810c918977640ab203a983e255e995fb3721f5b92c394d5fbd2bae 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=4cf916a61ca7e92373d41f7118c28e8108880c36ac507b3273256adf976ff0ef 690w, https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b778b881fa2f518b4e03bc61fddc60232e13b8b355f50f1ec903b594cebda4e5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=1aac7a4e4ce2040b93c0e113e4520bd55bacdd3e46bf0f522510fc41a124494e" style="object-position: 53% 48%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=1aac7a4e4ce2040b93c0e113e4520bd55bacdd3e46bf0f522510fc41a124494e 970w, https://berlingske.bmcdn.dk/users/berlingske/images/23650659.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=78&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=fefc406e069db402e79821eeab946c0641f428c2b246d09b9f751acde0ba1e50 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/thomas-larsen-mette-frederiksen-cementerer-sin-succes-mens-blaa-blok-er" data-lpurl="https://www.berlingske.dk/content/item/1482515" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.75em;">
<strong>Thomas Larsen om opsigtsvækkende Gallup-måling</strong>: »Den må gøre ondt på Thulesen Dahl«</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.9375em;">
<strong>Thomas Larsen om opsigtsvækkende Gallup-måling</strong>: »Den må gøre ondt på Thulesen Dahl«</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5vw;">
<strong>Thomas Larsen om opsigtsvækkende Gallup-måling</strong>: »Den må gøre ondt på Thulesen Dahl«</div></div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirussen-og-dens-konsekvenser-her"
                    title="Coronavirussens indtog har fået enorme konsekvenser verden over. Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1456566">
                    Liveblog: Få seneste nyt om coronavirussen og dens konsekvenser her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirussen-og-dens-konsekvenser-her" title="Coronavirussens indtog har fået enorme konsekvenser verden over. Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1301390/23440474-nzealand-skorea-nkorea-us-diplomacy-nuclear.jpg"class="teaser_img m-0"title=""alt="New Zealand Prime Minister Jacinda Adern attends a joint press conference with South Korea&#039;s President Moon Jae-in (not pictured) in Auckland on December 4, 2018. North Korean leader Kim Jong Un could still visit Seoul before the end of the year, Moon said, describing the possible trip as a major boost in efforts to make the peninsula nuclear-free. Diego OPATOWSKI / AFP"/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/han-er-mistaenkt-for-mordet-pa-madeleine-og-hans-spor-forer-nu-til-forladt"
                    title="Christian B. er mistænkt for at dræbe Madeleine McCann, og politiets psykologer kalder ham psykopat. Allerede som 17-årig begyndte han det mønster, som præger hans liv: konstant kriminalitet efterfulgt af konstant flugt. Men nu hober sagerne sig op, og vi fortæller her historien om »Europas mest forhadte mand«."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1482098">
                    Han er mistænkt for mordet på Madeleine – og hans spor fører nu til forladt fabrik i Tyskland
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/han-er-mistaenkt-for-mordet-pa-madeleine-og-hans-spor-forer-nu-til-forladt" title="Christian B. er mistænkt for at dræbe Madeleine McCann, og politiets psykologer kalder ham psykopat. Allerede som 17-årig begyndte han det mønster, som præger hans liv: konstant kriminalitet efterfulgt af konstant flugt. Men nu hober sagerne sig op, og vi fortæller her historien om »Europas mest forhadte mand«." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302740/23443318-britain-portugal-germany-police-missing-mccann.jpg"class="teaser_img m-0"title=""alt="Madeleine McCann forsvandt som treårig fra sit soveværelse i familiens ferielejlighed i Praia da Luz på Algarvekysten i Portugal."/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/yusuf-udvandrede-fra-demonstration-i-soendags-det-er-vigtigt-at-det-kommer"
                    title="Grænsen for, hvad Yusuf Alin vil tolerere af forskelsbehandling og diskrimination blev nået ved Black Lives Matter Denmarks demonstration i søndags. Da menneskemassen vandrede mod Christiansborg, gik han frustreret sin vej."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1481919">
                    Yusuf udvandrede fra demonstration i søndags: »Det er vigtigt, at det kommer fra en sort borger som mig, at det her var over stregen«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/yusuf-udvandrede-fra-demonstration-i-soendags-det-er-vigtigt-at-det-kommer" title="Grænsen for, hvad Yusuf Alin vil tolerere af forskelsbehandling og diskrimination blev nået ved Black Lives Matter Denmarks demonstration i søndags. Da menneskemassen vandrede mod Christiansborg, gik han frustreret sin vej." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302616/23443073-yusuf.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302616/23443073-yusuf.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302616/23443073-yusuf.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302616/23443073-yusuf.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1302616/23443073-yusuf.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302616/23443073-yusuf.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1302616/23443073-yusuf.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302616/23443073-yusuf.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1302616/23443073-yusuf.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1302616/23443073-yusuf.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1302616/23443073-yusuf.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1302616/23443073-yusuf.jpg"class="teaser_img m-0"title=""alt="Yusuf Anis oplevelse ved Black Lives Matter Denmarks demonstration i søndags fik ham til at forlade den, kort efter at han var ankommet. Privatfoto: Oliver Bjørn Andersen"/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kommentatorer/asger-aamund-spaltningen-af-usa-er-nu-komplet"
                    title="Der vil sikkert altid være en del hvide amerikanere, der foragter deres sorte medborgere, men det hvide overherredømme eksisterer ikke mere. Myten om det lever dog videre i bedste velgående."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1481392">
                    Asger Aamund: Spaltningen af USA er nu komplet
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kommentatorer/asger-aamund-spaltningen-af-usa-er-nu-komplet" title="Der vil sikkert altid være en del hvide amerikanere, der foragter deres sorte medborgere, men det hvide overherredømme eksisterer ikke mere. Myten om det lever dog videre i bedste velgående." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1301592/23440898-politi.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301592/23440898-politi.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1301592/23440898-politi.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1301592/23440898-politi.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1301592/23440898-politi.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301592/23440898-politi.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1301592/23440898-politi.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301592/23440898-politi.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1301592/23440898-politi.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1301592/23440898-politi.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1301592/23440898-politi.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1301592/23440898-politi.jpg"class="teaser_img m-0"title=""alt="»Det kunne næppe ende med andet, da medier, Demokratiske politikere og opinionsdannere længe har kolporteret en myte om, at politi og retsvæsen er gennemsyret af systemisk racisme, og at de fleste hvide politimænd konstant er på udkik efter sorte unge mænd, de kan bruge som skydeskive,« skriver Asger Aamund."/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/business-update-kaare-schultz-forgyldt-med-loenforhoejelse-paa-op-til"
                    title="Berlingskes businessredaktion viser vejen til de vigtigste historier blandt dagens mange nyheder. I dag skal vi forbi flere historier fra pharmaindustrien og antallet af ledige i USA. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1482240">
                    Business-update: Kåre Schultz forgyldt med lønforhøjelse på op til 26 mio. kroner 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/business-update-kaare-schultz-forgyldt-med-loenforhoejelse-paa-op-til" title="Berlingskes businessredaktion viser vejen til de vigtigste historier blandt dagens mange nyheder. I dag skal vi forbi flere historier fra pharmaindustrien og antallet af ledige i USA. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303022/23444075-kre-schultz-fyrer-14000-ansatte-i-israelsk-medicinalgigant.jpg"class="teaser_img m-0"title=""alt="Kåre Schultz, den danske topchef hos Teva Pharmaceuticals, kan se frem til et lønhop på 26 mio. kroner de næste tre år. "/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/folk-gaar-amok-over-dette-lille-skab-men-ikea-vil-ikke-saelge-det-mere"
                    title="Husker du Kähler-vasen, der skabte panikagtige tilstande i 2014? Nu er det et lille skab med fransk flet, som alle vil have. »Det var med både sorg og forståelse, at jeg så, at de tog det ud af kollektionen,« siger ekspert."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1481822">
                    Folk går amok over dette lille skab. Men IKEA vil ikke sælge det mere
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/folk-gaar-amok-over-dette-lille-skab-men-ikea-vil-ikke-saelge-det-mere" title="Husker du Kähler-vasen, der skabte panikagtige tilstande i 2014? Nu er det et lille skab med fransk flet, som alle vil have. »Det var med både sorg og forståelse, at jeg så, at de tog det ud af kollektionen,« siger ekspert." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303532/23445233-kultur.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303532/23445233-kultur.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303532/23445233-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303532/23445233-kultur.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1303532/23445233-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303532/23445233-kultur.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1303532/23445233-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303532/23445233-kultur.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1303532/23445233-kultur.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303532/23445233-kultur.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303532/23445233-kultur.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303532/23445233-kultur.jpg"class="teaser_img m-0"title=""alt="Sådan ser det ud. Skabet fra Stockholm 2017-kollektionen, som nu udgår. Af folkeviddet døbt »bloggerskabet« på grund af de mange fotos på Instagram og Pinterest."/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/business-update-hver-fjerde-dansker-faar-del-af-milliardbonus-fra"
                    title="Berlingskes businessredaktion viser vejen til de vigtigste historier blandt dagens mange nyheder. Fredag runder vi en forsikringsgigant, som til efteråret udbetaler en bonus på godt en mia. kr. til sine medlemmer, samt en tidligere tv-vært, der har fået en milliardærsøn og en vinbonde til at skyde penge i sit firma."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1482483">
                    Business-update: Hver fjerde dansker får del af milliardbonus fra forsikringsgigant
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/business-update-hver-fjerde-dansker-faar-del-af-milliardbonus-fra" title="Berlingskes businessredaktion viser vejen til de vigtigste historier blandt dagens mange nyheder. Fredag runder vi en forsikringsgigant, som til efteråret udbetaler en bonus på godt en mia. kr. til sine medlemmer, samt en tidligere tv-vært, der har fået en milliardærsøn og en vinbonde til at skyde penge i sit firma." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303462/23445068-.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303462/23445068-.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303462/23445068-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303462/23445068-.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1303462/23445068-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303462/23445068-.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1303462/23445068-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303462/23445068-.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1303462/23445068-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303462/23445068-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303462/23445068-.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303462/23445068-.jpg"class="teaser_img m-0"title=""alt="1,3 millioner danskere får del af den milliardbonus, som TryghedsGruppen udbetaler til efteråret."/>
</picture>




            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/la-leder-tager-konsekvensen-efter-kun-fire-dage-kyler-nyt-medlem-ud-efter"
                    title="Liberal Alliances formand, Alex Vanopslagh, har meddelt tidligere DFer, at hun efter sine kontroversielle udtalelser om homoseksuelle alligevel ikke er velkommen i partiet."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1482335">
                    LA-leder tager konsekvensen efter kun fire dage: Kyler nyt medlem ud efter interview
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/la-leder-tager-konsekvensen-efter-kun-fire-dage-kyler-nyt-medlem-ud-efter" title="Liberal Alliances formand, Alex Vanopslagh, har meddelt tidligere DFer, at hun efter sine kontroversielle udtalelser om homoseksuelle alligevel ikke er velkommen i partiet." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303157/23444400-folketingets-bningsdebat.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303157/23444400-folketingets-bningsdebat.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303157/23444400-folketingets-bningsdebat.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303157/23444400-folketingets-bningsdebat.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/130/1303157/23444400-folketingets-bningsdebat.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303157/23444400-folketingets-bningsdebat.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/130/1303157/23444400-folketingets-bningsdebat.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303157/23444400-folketingets-bningsdebat.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/130/1303157/23444400-folketingets-bningsdebat.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/130/1303157/23444400-folketingets-bningsdebat.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/130/1303157/23444400-folketingets-bningsdebat.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/130/1303157/23444400-folketingets-bningsdebat.jpg"class="teaser_img m-0"title=""alt="Lederen af Liberal Alliance, Alex Vanopslagh, har gjort kort proces med et partimedlem, der udtalte sig kontroversielt om homoseksuelle."/>
</picture>




            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>    
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" srcset="/build/images/logo-white-mobile.6fa59ecd.svg">
                <source media="(min-width: 768px)" srcset="/build/images/logo-white.2c9db5b7.svg">
                <img class="img img-fluid" alt="Berlingske" src="/build/images/logo-white.2c9db5b7.svg">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
});

</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":195,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
