<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65968697" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Jette Møller Botes er offer for verdens frygt for omikron. Vil varianten brede sig? Er den alvorligere end deltavarianten? Rejserestriktioner har afskåret hende fra at forlade Sydafrika."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«"/><meta property="og:type" content="video.other"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1610725"/><meta property="article:published_time" content="2021-12-02T19:36:00+01:00" /><meta property="article:modified_time" content="2021-12-02T19:36:00+01:00" /><meta property="article:author" content="Jens Rebensdorff"/><meta property="article:section" content="Nyheder/Samfund/Danmark" /><meta property="article:section_url" content="https://www.berlingske.dk/nyheder/samfund/danmark" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/149/1492176/23942918-jeve.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/149/1492176/23942918-jeve.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«"/><meta property="twitter:description" content="Jette Møller Botes er offer for verdens frygt for omikron. Vil varianten brede sig? Er den alvorligere end deltavarianten? Rejserestriktioner har afskåret hende fra at forlade Sydafrika."/><meta property="twitter:url" content="https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1610725"/><meta property="lp:video" content="1"/><meta property="articleId" content="1610725"/><link rel="canonical" href="https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far">

    <meta property="lp:wordcount" content="31"/>


    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.77a936d0.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.77a936d0.css">
                    <link rel="preload" as="style" href="/build/react.186ad18d.css">
            <link rel="stylesheet" href="/build/react.186ad18d.css">
        
                                    <script src="/build/manifest.2ac93217.js"></script><script src="/build/gemius-handler.4139f19f.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent={stamp:%27KVrziNSh48aD8TckueoEfD6Uh6Oc772oFwnnUin5woxmn5D/8Nrppw==%27%2Cnecessary:true%2Cpreferences:true%2Cstatistics:true%2Cmarketing:true%2Cver:1%2Cutc:1615375097566%2Ciab2:%27CPC1q2-PC1q2-CGABBENBQCgAP_AAH_AAAAAHhNf_X_fb3_j-_59__t0eY1f9_7_v-0zjhfds-8N2f_X_L8X_2M7vF36pr4KuR4ku3bBIQdtHOncTUmx6olVrTPsbk2Mr7NKJ7Pkmnsbe2dYGH9_n93T_ZKZ7__v___7________7_______3_v_____-_____9___8DwACTDUvgIsxLHAkmjSqFECEK4kOgFABRQjC0TWEDK4KdlcBHqCBgAgNQEYEQIMQUYsAgAAAgCSiICQA8EAiAIgEAAIAVICEABGwCCwAsDAIABQDQsQIoAhAkIMjgqOUwICJFooJ5KwBKLvYwwhDKLACgUf0VGAiUIIAA.YAAAAAAAAAAA%27%2Cgacm:%271~AAAAAAAAAAAiAABAAAgAIAAABAAhAACACAAAAAAAQAQQAAAAAAABBBAAIAAAAAAAAAAAAQAAAIDAAAAAIgMAAAAAAAgAAAASAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAQAAAAAAAgAAAAAAAAAAAAAAAAAAEAAAAAAAAAAAQAAAAAAFAAAADAAAAAAAQAAAARBAAAAAAgAAACAAABAAAAAAAAAAEAAAAAAABAAAAAEAAAAAAAAAAAAAAAAAAACBAAAAAAAAAAAAQAAAAAAAAAAgAAAAAQAQAAAAAAAAAAAAAAAACAgBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAAAAAAAAAAAAAAAAAAAAAgAAAAAAAEAAAAAAAQAAgAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAAAAAAkQAAAAAAAAAAAAAAAAQ=%27%2Cregion:%27pl%27}; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/nyheder\/samfund\/danmark","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"nyheder\/samfund\/danmark","articleType":"webtv_link","tags":"","date":"02-12-2021","context_cat_org":[],"context_cat_iab":[],"context_sentiment":"-0.4"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.2f0277ce.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.ae695ad5.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"webtv_link","category":"nyheder","subcategory":"samfund"},"content":{"video":true,"author":"jrf","pubdate":1638470160,"title":"\/danmark\/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far","id":1610725,"length":"6064","source":"int","movieSource":"","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 1,
            number_of_embeds: 3,
            characters_count: 5457,
        }});
    }

    function setPageType() {
        var pageType = window.dfpConfig.targetingParams.articleType;

        if(pageType) {
            $.extend(true, googleTrackingParameters, {page: {type: pageType}});
        }
    }


    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setPageType();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

        
                                    <script type="text/javascript" data-cookieconsent="marketing">
                                            
        var isVideoArticle = true;
            var videoContentId = 'cmmbG0xZ';
    
    var videoCustParamsExtra = {};
    videoCustParamsExtra.autoplay = false;
                                        var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.ec0013a1.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-nyheder
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                                            

<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>

<div class="topscroll-wrapper">
    <div class="topscroll-wrapper__inner">
                            <div id="TTopscroll" data-device="tablet" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TTopscroll']);
        </script>
    

    
                    <div id="MTopscroll" data-device="mobile" class="banner banner-no-margin hidden advert-unit" data-dfp-slot="Topscroll" data-dfp-dimensions="[[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MTopscroll']);
        </script>
    

    

    </div>
</div>
        
                                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg" src="/build/images/temp-img.eeb2a707.png">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg" src="/build/images/temp-img.eeb2a707.png"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <div class="register-box__title-wrap">
        <h1 class="register-box__title">Opret profil</h1>
        <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
    </div>
    <form method="post" id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit bm-button bm-button--primary order-sm-4 order-lg-3 submit sp_create_profile lp_create_profile">
            <span>Fortsæt</span>
        </button>
        <button class="register-box__submit bm-button bm-button--primary bm-button--width-container order-sm-4 order-lg-3 btn--loading" disabled>
            <span class="bm-throbber" style="width: 20px; height: 20px; border-left-color: transparent;"></span>
            <span>Fortsæt</span>
        </button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="bm-button bm-button--primary order-sm-4 order-lg-3 register-box__btn-success sp_create_profile_confirm lp_create_profile_confirm"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase sp_menu_kob-abonnement" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="site-menu__label-profil  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_profil" href="/#register">Profil</a>
                </li>
                            <li class="site-menu__label-kundeservice  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_kundeservice" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="site-menu__label-kontakt  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_kontakt" href="/kontakt">Kontakt</a>
                </li>
                            <li class="site-menu__label-ferieændring ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_ferieændring" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li class="site-menu__label-reklamation ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_reklamation" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li class="site-menu__label-opsig-abonnement ">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_opsig_abonnement" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="site-menu__label-nyhedsbreve  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_nyhedsbreve" href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske">Nyhedsbreve</a>
                </li>
                            <li class="site-menu__label-podcast  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_podcast" href="/podcast">Podcast</a>
                </li>
                            <li class="site-menu__label-e-avis  not-logged-enable-menu"">
                    <a class="d-block position-relative font-CPH text-uppercase sp_menu_e-avis" href="/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>
                <div class="row mt-4 site-menu__sections">
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder sp_menu_nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey sp_menu_politik">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey sp_menu_samfund">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey sp_menu_internationalt">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey sp_menu_sport">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey sp_menu_vejr">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion sp_menu_opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey sp_menu_ledere">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey sp_menu_kommentatorer">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey sp_menu_kronikker">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey sp_menu_synspunkter">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey sp_menu_groft_sagt">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business sp_menu_business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey sp_menu_virksomheder">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey sp_menu_økonomi">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey sp_menu_aktier">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey sp_menu_dine_penge">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey sp_menu_arbejdsliv">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-sm-6 col-md-4 col-lg">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok sp_menu_aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/byens-bedste" class="font-s2 text-black-grey sp_menu_byens_bedste_2021">Byens Bedste 2021</a>
                    </li>
                                    <li>
                        <a href="/aok/oplevelser" class="font-s2 text-black-grey sp_menu_oplevelser">Oplevelser</a>
                    </li>
                                    <li>
                        <a href="/aok/gastronomi" class="font-s2 text-black-grey sp_menu_gastronomi">Gastronomi</a>
                    </li>
                                    <li>
                        <a href="/aok/litteratur" class="font-s2 text-black-grey sp_menu_litteratur">Litteratur</a>
                    </li>
                                    <li>
                        <a href="/aok/scene" class="font-s2 text-black-grey sp_menu_scene">Scene</a>
                    </li>
                                    <li>
                        <a href="/aok/skaerm" class="font-s2 text-black-grey sp_menu_skærm">Skærm</a>
                    </li>
                                    <li>
                        <a href="/aok/arkitektur" class="font-s2 text-black-grey sp_menu_arkitektur">Arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/kunst" class="font-s2 text-black-grey sp_menu_kunst">Kunst</a>
                    </li>
                                    <li>
                        <a href="/aok/musik" class="font-s2 text-black-grey sp_menu_musik">Musik</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Torsdag</span>
                    <span class="date">02.12.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden mb-4">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.7fe9c5d9.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.93c34db7.svg" src="/build/images/temp-img.eeb2a707.png"/>
        </object>
    </div>
</div>
                                                            
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header  id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«</h1>
            <p class="article-header__intro">Jette Møller Botes er offer for verdens frygt for omikron. Vil varianten brede sig? Er den alvorligere end deltavarianten? Rejserestriktioner har afskåret hende fra at forlade Sydafrika.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
    <div class="col-12">
        <div class="article-top-media article-top-media--collapsed position-relative">
                
<script type="text/javascript" id="jwplayer-resolve-mediaplayer-1610725-507279343">
    (function insertJwPlayerScript() {
        var baseUrl = 'https://content.jwplatform.com/libraries/',
            playerIds = {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
            playerId = playerIds.desktop || '',
            playerElementId = 'mediaplayer-1610725-507279343';

        var path = (function resolvePath() {
            if (window.md !== undefined) {
                if (window.md.phone()) {
                    playerId = playerIds.mobile;
                } else if (window.md.tablet()) {
                    playerId = playerIds.tablet;
                }
            }
            if (baseUrl !== '' && playerId !== '') {
                return baseUrl + playerId + '.js';
            }
            return '';
        }());

        if (path) {
            var jwPlayerScript = document.createElement('script');
            jwPlayerScript.setAttribute('type', 'text/javascript');
            jwPlayerScript.setAttribute('src', path);

            var thisScript = document.getElementById('jwplayer-resolve-' + playerElementId);
            thisScript.parentNode.insertBefore(jwPlayerScript, thisScript.nextSibling);
        }
    })();
</script>

<script src="/build/video.b08d1507.js" type="text/javascript"></script>




                        <div class="article-embedded-video ">
        <div>
            <figure>
                <div class="mediaplayer" itemscope itemprop="https://schema.org/VideoObject">
                    <div id="mediaplayer-1610725-507279343">&nbsp;</div>
                    <meta itemprop="name" content="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«">
                    <meta itemprop="datePublished" content="2021-12-02T19:36:00+01:00">
                    <meta itemprop="uploadDate" content="2021-12-02T19:36:00+01:00">
                    <meta itemprop="description" content="Jette Møller Botes er offer for verdens frygt for omikron. Vil varianten brede sig? Er den alvorligere end deltavarianten? Rejserestriktioner har afskåret hende fra at forlade Sydafrika.">
                                        <div itemprop="thumbnail" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="caption" content="&lt;p&gt;Jette Møller Botes i haven i sit hjem i Johannesburg. »De eneste, der ikke er gået i panik, er sydafrikanerne og afrikanerne selv,« siger hun om den internationale frygt for, at omikronsmitten fra Sydafrika skal brede sig til andre lande.&lt;/p&gt;">
                        <meta itemprop="contentUrl" content="/image/149/1492176/23942918-jeve.jpg">
                                        </div>
                                                            <script type="text/plain" data-cookieconsent="marketing, statistics">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</script>
                                    </div>
                                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                        <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Flere lande melder om tilfælde af den nye omikronvariant. 
Video: CNN/AP/Reuters/Ritzau Scanpix.
Redigering: Joachim Christian Valentin Werner
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                    </figcaption>
                                            </figure>
        </div>
    </div>

        </div>
    </div>
    <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11 mb-lg-5">
        

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
        
    <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Torsdag d. 02. december 2021, kl. 19.36</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Dansker%20i%20omikronstemplet%20Afrika%3A%20%C2%BBJeg%20kan%20ikke%20komme%20hjem%20til%20min%20syge%20far%C2%AB&amp;body=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far" title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Jette%20M%C3%B8ller%20Botes%20er%20offer%20for%20verdens%20frygt%20for%20omikron.%20Vil%20varianten%20brede%20sig%3F%20Er%20den%20alvorligere%20end%20deltavariante...+https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far"
       href="fb-messenger://share/?link=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far&amp;title=Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/jens-rebensdorff" title="Se Jens Rebensdorff&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/33/22174652-123.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/33/22174652-123.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/33/22174652-123.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/33/22174652-123.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/33/22174652-123.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/33/22174652-123.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/33/22174652-123.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/33/22174652-123.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/33/22174652-123.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/33/22174652-123.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/33/22174652-123.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/33/22174652-123.jpg"class="article-byline__author-img"alt="jrf"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Jens Rebensdorff
                                                                    </p>
                                                                    <p class="article-byline__author-position">Journalist </p>
                                                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>

    
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
        <div id="speechkit-toggle">
    <button class="speechkit-toggle-button" type="button" id="speechkitToggleButton"></button>
    <div class="speechkit-toggle-label">Lyt til artiklen</div>
    <div class="speechkit-toggle-estimate"></div>
</div>
<div id="speechkit-notice">
    <h2>Vil du lytte videre?</h2>
    <p>Få et Digital Plus-abonnement og lyt videre med det samme.</p>
    <button class="btn btn-primary speechkit-notice-button" type="button" onclick="window.location.href='/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=DigitalPlus&amp;offerId=8072.7608&amp;bem_channel=own_abonnement&amp;bem_placement=bdk&amp;bem_type=andre_produkter&amp;bem_campaign=be_digitalplus_afspiller_2021'">Bestil</button>
    <p class="speechkit-notice-login">Allerede abonnent? <a onclick="UserModule.showMenuWithLoginForm()" class="speachkit-toggle-login" target="_blank" rel="noopener noreferrer">Log ind</a></p>
</div>
<div id="speechkit-shift">
    <h2>Skift abonnement</h2>
    <p>Med Digital Plus kan du lytte til artikler. Du får adgang med det samme.</p>
    <button class="btn btn-primary speechkit-shift-button" type="button">Skift</button>
</div>
<div id="speechkit-consent-box">
    <p>Klik her. Du skal ændre dit samtykke til “tillad alle”.</p>
    <button onclick="Cookiebot.renew()" class="btn btn-primary speechkit-notice-button" type="button">Dit samtykke</button>
</div>
<div id="speechkit-player"></div>
<script src="/build/speechkit.bbd5adea.js" type="text/javascript"></script>
<script type="text/javascript" data-cookieconsent="necessary">
    TextToSpeech.init({
        projectId: 7650,
        externalId: "nid:65968697",
        contentId: 1610725
    });
</script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>58-årige Jette Møller Botes bor i Sydafrika. Hun har boet i Johannesburg i 34 år og er repræsentant for Danes Worldwide i Johannesburg og Pretoria. Hun rejser til Danmark flere gange om året.</p>
<p>Hjemme i København har hun en datter og svigersøn samt en far, der er meget syg.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Når hun ser, hvordan Sydafrika og en række andre lande i det sydlige Afrika i offentligheden bliver hængt ud som den »farlige« omikronsmittes arnested, bliver Jette Møller Botes harm og skuffet.</p>
<p>Ikke mindst fordi det sydlige Afrika, som konsekvens af omverdenens omikronfrygt, i dag er isoleret fra store dele af verden. FN har kritisk kaldt det »rejseapartheid«.</p>
<p>Alle vil være sikre på, at omikronsmitten ikke breder sig i tilfælde af, at den er så smittefarlig, som man frygter, og at den samtidig er mere alvorlig for de smittede end den herskende coronavariant, delta. Forskere ved meget lidt om omikronvarianten, men ved blandt andet, at den har mangefold flere mutationer.</p>
<h2>Det gør ondt</h2>
<p>I telefonen fra sit og mandens hus i det 30 grader varme Johannesburg, i en forstad hun kalder et slags Johannesburgs Hellerup, fortæller Jette Møller Botes:</p>
<p>»Jeg kan ikke komme hjem til min syge far. Han er i Danmark og er meget gammel. Han har mavecancer og Alzheimers og alt muligt. Hvis der sker noget med ham i dag, kommer jeg ikke på et fly i morgen. Det er det, der gør mest ondt. Jeg føler mig totalt lukket ude. Det kan ikke være rigtigt, at vi skal straffes på den måde.«</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>    <figure class="embedded-image embedded-element--left float-md-left">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492162/23942887-jette-mller-botes.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492162/23942887-jette-mller-botes.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/149/1492162/23942887-jette-mller-botes.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492162/23942887-jette-mller-botes.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_sm/image/149/1492162/23942887-jette-mller-botes.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492162/23942887-jette-mller-botes.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xs/image/149/1492162/23942887-jette-mller-botes.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492162/23942887-jette-mller-botes.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xxs/image/149/1492162/23942887-jette-mller-botes.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/149/1492162/23942887-jette-mller-botes.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492162/23942887-jette-mller-botes.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492162/23942887-jette-mller-botes.jpg" class="img img-full embedded-image__image" title="Jette Møller Botes har boet i Sydafrika i 34 år og kan, på grund af rejserestriktionerne i kølvandet på omikronsmitten, ikke komme til Danmark for at besøge sin syge far: »Han har mavecancer og Alzheimers og alt muligt. Hvis der sker noget med ham i dag, kommer jeg ikke på et fly i morgen.«Foto:Privat">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Jette Møller Botes har boet i Sydafrika i 34 år og kan, på grund af rejserestriktionerne i kølvandet på omikronsmitten, ikke komme til Danmark for at besøge sin syge far: »Han har mavecancer og Alzheimers og alt muligt. Hvis der sker noget med ham i dag, kommer jeg ikke på et fly i morgen.«
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Privat.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>Verdenssamfundets angst for, hvad omikronsmitten måske vil have af konsekvenser, hvis den breder sig, rammer ikke kun beboere i hendes eget velhavende område i Johannesburg, fortæller Jette Møller Botes.</p>
<p>»Det rammer så forfærdelig mange i en sårbar verdensdel. Det er så hjerteskærende sørgeligt at se på.«</p>
<p>Resten af verden er »gået i panik«, mener hun:</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300],[4,4]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>»De kunne ligeså godt skære os af og sende os ned til Sydpolen. Det er en forfærdelig følelse af afmagt, og der er ikke noget, man kan gøre ved det. Vi er bare i venteposition.«</p>
<h2>Mundbind, afsprit, afstand</h2>
<p>Jette Møller Botes er ikke enig i, at det kan være en fordel at lukke for rejser til og fra Sydafrika for at være på den sikre side, indtil man ved mere om omikronsmitten. Hendes reaktion er kort, som har hun sagt det hundred gange før:</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>»Hvis du lytter til WHO, så er det tilstrækkeligt med mundbind, afsprit, afstand.«</p>
<p>Hendes børn skulle være kommet på besøg i Sydafrika, men på grund af rejserestriktioner, må de skyde en hvid pil efter familiehyggen.</p>
<p>»De eneste, der ikke er gået i panik, er sydafrikanerne og afrikanerne selv,« siger hun.</p>
<p>Skulle man have opfattelsen af, at omikronvarianten spreder sig med lynets hast i Sydafrika, fordi myndighederne sløser med coronarestriktioner og&nbsp; anbefalinger, bør man tro om igen, mener Jette Møller Botes.</p>
<p>    <figure class="embedded-image embedded-element--left float-md-left">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492163/23942898-indkbsvogn.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492163/23942898-indkbsvogn.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/149/1492163/23942898-indkbsvogn.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492163/23942898-indkbsvogn.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_sm/image/149/1492163/23942898-indkbsvogn.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492163/23942898-indkbsvogn.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xs/image/149/1492163/23942898-indkbsvogn.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492163/23942898-indkbsvogn.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xxs/image/149/1492163/23942898-indkbsvogn.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/149/1492163/23942898-indkbsvogn.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492163/23942898-indkbsvogn.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492163/23942898-indkbsvogn.jpg" class="img img-full embedded-image__image" title="Indkøbsvogne bliver rutinemæssigt afsprittet i supermarkeder i Sydafrika.Foto:Privat">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Indkøbsvogne bliver rutinemæssigt afsprittet i supermarkeder i Sydafrika.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Privat.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>»Jeg er meget imponeret og tryg ved måden, Sydafrika har behandlet pandemien på. Selv når smittetallene har været faldende, har man ikke slækket på princippet med afspritning, afstand og mundbind.«</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>Da historierne om Sydafrika, som omikronsmittens arnested, i denne uge begyndte at florere i internationale medier, udtalte Sydafrikas sundhedsminister, Joe Phaahla, <a href="https://www.bbc.com/news/world-africa-59463879" data-lpurl="https://www.bbc.com/news/world-africa-59463879" target="_blank" class="lp_article_link_01">til BBC</a>, at den nye smitte gav anledning til »alvorlig bekymring, men at der ikke var grund til panik. »Vi har været her før,« sagde han.</p>
<h2>Askepottiden</h2>
<p>Ifølge Jette Møller Botes vanker der i Sydafrika bøder og arrestation, hvis man gribes i ikke at bære mundbind på offentlige steder. I supermarkeder er der vagter med visir, der spritter kundernes indkøbsvogne af, og påbuddet om mundbind har været opretholdt i over et år, ligesom der er udgangsforbud mellem midnat og klokken fire.</p>
<p>Hun kalder det »askepottiden«, fordi, man skal være inde ved midnat.</p>
<p>»De er totalt tjekkede med det,« siger Jette Møller Botes.</p>
<p>»Det er dog lidt svært, for alle vil have en taxa inden klokken 24, og der skal du også have mundbind på, og der bliver afsprittet af i taxaen. Der er sprit overalt.«</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<p>Omfattende restriktioner var ikke ligefrem det, der sprang i øjnene, da Jette Møller Botes og manden i august var til datterens bryllup i Danmark.</p>
<p>»Det var simpelthen så mærkeligt, at der ikke var nogle restriktioner. Jeg må ærligt indrømme, at vi ikke var trygge ved det. Det går aldrig godt, tænkte vi. Og det gør det så heller ikke, kan vi se i dag. Smitten breder sig jo igen i Danmark.«</p>
<h2>Hospitaler under pres</h2>
<p>Jette Møller Botes trækker statistikken frem for at illustrere misopfattelsen af Sydafrika som et eldorado for corona- og omikronsmitte.</p>
<p>»I Sydafrika bor der 60 millioner i forhold til seks millioner i Danmark. I Danmark var der i forgårs (mandag, <em>red.</em>) omkring 4.100 smittede. Her havde vi 2.500. Det svarer til cirka 240 i Danmark.«</p>
<p>Ifølge en regeringstalsmand i Sydafrika registrerede man, ifølge BBC, søndag 2.800 nye tilfælde af omikronvarianten. Det er en stigning fra et dagligt gennemsnit på 500 ugen forinden.</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>    <figure class="embedded-image embedded-element--left float-md-left">
                                                                                                    
                            <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                    <figure class="embedded-image__image-figure m-0">
                        <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492164/23942909-supermarkedsmand.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492164/23942909-supermarkedsmand.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/149/1492164/23942909-supermarkedsmand.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492164/23942909-supermarkedsmand.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_sm/image/149/1492164/23942909-supermarkedsmand.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492164/23942909-supermarkedsmand.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xs/image/149/1492164/23942909-supermarkedsmand.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492164/23942909-supermarkedsmand.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_xxs/image/149/1492164/23942909-supermarkedsmand.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_md/image/149/1492164/23942909-supermarkedsmand.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x_lg/image/149/1492164/23942909-supermarkedsmand.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/149/1492164/23942909-supermarkedsmand.jpg" class="img img-full embedded-image__image" title="Indkøbstur i Johannesburg. Jette Møller Botes er næsten mere tryg med corona- og omikronforanstaltningerne i Johannesburg end i Danmark.Foto:Privat">
</source></source></source></source></source></source></picture>

                        <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                        <div class="image-caption__short-caption w-100 pl-0">
                                <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Indkøbstur i Johannesburg. Jette Møller Botes er næsten mere tryg med corona- og omikronforanstaltningerne i Johannesburg end i Danmark.
                                    <span class="image-caption__read-less position-relative">Fold sammen</span>
                                </div>
                                <span class="image-caption__read-more position-absolute">Læs mere</span>
                            </div>
                                                                                        <span class="image-caption__author font-italic">Foto: Privat.</span>
                                                    </figcaption>
                    </figure>
                </div>
                        </figure>
</p>
<p>Talsmanden forventede, at antallet af tilfælde ville nå op på flere end 10.000 om dagen i slutningen af ​​ugen, og at hospitaler vil komme under pres i de næste to til tre uger.</p>
<p>Jette Møller Botes mener ikke, at det lyder alarmerende.</p>
<p>Hun ser en overraskende konsekvens, hvis man, uden at kende smitten til bunds, bliver ved med at male skræmmebilleder af omikronsmitten med efterfølgende rejserestriktioner og nedlukninger.</p>
<p>»Der vil ske det, at hvis omikron eller en anden coronavariant bliver fundet i et andet land, for eksempel Chile, så vil de da ikke fortælle nogen om det. Det ville jeg ikke gøre. De vil da heller ikke afskæres fra omverdenen.«</p>

<span class="lp_is_end" style="width:1px;height:1px;"></span>

<script type="text/javascript">
    function initMap() {
        var mapList = document.querySelectorAll(".map-wrapper");
        mapList.forEach(function (element, index) {
            var address = element.getAttribute('data-address');
            globalThis.GoogleMap.fetchCoordinates(address, function (result) {
                var mapStyleId = "d055adf065a2e1f8";
                globalThis.GoogleMap.displayMap(element.children[0], result.geometry.location, address, mapStyleId);
                element.children[0].firstChild.addEventListener("click", function(){
                    window.open('http://maps.google.com/maps?q=' + address + ' ' + result.formatted_address,'_blank'); 
                });
                if(window.innerWidth > 767){
                    element.children[0].style.height = element.children[0].offsetWidth / 2.1 + "px";
                } else{
                    element.children[0].style.height = element.children[0].offsetWidth / 1.25 + "px";
                }
                const copyAddressBox = document.createElement('div');
                copyAddressBox.classList.add("map-address-box");
                copyAddressBox.innerHTML = '<div id="map-address-copy-' + index + '" class="map-address"><strong>' + address + '</strong>' + result.formatted_address + '</div>'
                    + '<div onclick="globalThis.GoogleMap.copyAddress(' + index + ')" class="map-copy-icon"><img src="/build/images/copy.534bf171.svg"/></div>'
                    + '<div id="map-tooltip-copy-' + index + '" class="map-tooltip-copy"><div class="map-tooltip-arrow"></div>Kopieret til udklipsholder</div>';
                element.children[0].appendChild(copyAddressBox)
            });
        });
    }
</script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDWuuzWLzChjE9m59z9p1QKVmXismYICnE&callback=initMap&libraries=&v=beta&map_ids=480100b45131e3fb" defer></script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Dansker%20i%20omikronstemplet%20Afrika%3A%20%C2%BBJeg%20kan%20ikke%20komme%20hjem%20til%20min%20syge%20far%C2%AB&amp;body=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far" title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Jette%20M%C3%B8ller%20Botes%20er%20offer%20for%20verdens%20frygt%20for%20omikron.%20Vil%20varianten%20brede%20sig%3F%20Er%20den%20alvorligere%20end%20deltavariante...+https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«" data-action="social-messenger"
       data-url="https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far"
       href="fb-messenger://share/?link=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far&amp;title=Dansker i omikronstemplet Afrika: »Jeg kan ikke komme hjem til min syge far«',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/freja-tog-et-alvorligt-skridt-med-sin-spiseforstyrrelse-og-en-dag" title="Freja tog et alvorligt skridt med sin spiseforstyrrelse. Og en dag eksploderede løgnen i hendes fars hænder" class="teaser__title-link">
                Freja tog et alvorligt skridt med sin spiseforstyrrelse. Og en dag eksploderede løgnen i hendes fars hænder
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/freja-tog-et-alvorligt-skridt-med-sin-spiseforstyrrelse-og-en-dag" title="Freja tog et alvorligt skridt med sin spiseforstyrrelse. Og en dag eksploderede løgnen i hendes fars hænder" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467994/23871546-hj-oplsning-top.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467994/23871546-hj-oplsning-top.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467994/23871546-hj-oplsning-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467994/23871546-hj-oplsning-top.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467994/23871546-hj-oplsning-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467994/23871546-hj-oplsning-top.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467994/23871546-hj-oplsning-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467994/23871546-hj-oplsning-top.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467994/23871546-hj-oplsning-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467994/23871546-hj-oplsning-top.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467994/23871546-hj-oplsning-top.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467994/23871546-hj-oplsning-top.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/det-startede-med-uskyldige-snapchats-blandt-plejehjemmets-personale-men" title="Det startede med uskyldige snapchats blandt plejehjemmets personale. Men det løb helt af sporet: »Klart omsorgssvigt«" class="teaser__title-link">
                Det startede med uskyldige snapchats blandt plejehjemmets personale. Men det løb helt af sporet: »Klart omsorgssvigt«
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/det-startede-med-uskyldige-snapchats-blandt-plejehjemmets-personale-men" title="Det startede med uskyldige snapchats blandt plejehjemmets personale. Men det løb helt af sporet: »Klart omsorgssvigt«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1485294/23923370-mllegrdens-plejeboliger.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund/danmark"
           title="Danmark"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Danmark
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/danmark/du-faar-de-bivirkninger-du-forventer" title="Du får de bivirkninger, du forventer" class="teaser__title-link">
                Du får de bivirkninger, du forventer
            </a>
        </h4>
    </div>
    <div>
        <a href="/danmark/du-faar-de-bivirkninger-du-forventer" title="Du får de bivirkninger, du forventer" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1485106/23922934-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485106/23922934-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1485106/23922934-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1485106/23922934-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/148/1485106/23922934-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485106/23922934-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/148/1485106/23922934-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485106/23922934-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/148/1485106/23922934-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/148/1485106/23922934-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/148/1485106/23922934-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/148/1485106/23922934-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/vaccineforsker-afventer-vaccination-af-sin-femaarige-datter-det-er-bedre" title="Vaccineforsker afventer vaccination af sin femårige datter: Det er bedre at hjælpe andre" class="teaser__title-link">
                Vaccineforsker afventer vaccination af sin femårige datter: Det er bedre at hjælpe andre
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/vaccineforsker-afventer-vaccination-af-sin-femaarige-datter-det-er-bedre" title="Vaccineforsker afventer vaccination af sin femårige datter: Det er bedre at hjælpe andre" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491139/23939752-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491139/23939752-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491139/23939752-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491139/23939752-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1491139/23939752-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491139/23939752-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1491139/23939752-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491139/23939752-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1491139/23939752-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491139/23939752-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491139/23939752-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491139/23939752-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/nyheder/samfund"
           title="Samfund"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Samfund
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/samfund/ledelsen-forklarede-mistede-opkald-med-genaabningen-nu-anklager-35-ansatte" title="Ledelsen forklarede mistede opkald med genåbningen. Nu anklager 35 ansatte deres chefer for at være roden til problemet" class="teaser__title-link">
                Ledelsen forklarede mistede opkald med genåbningen. Nu anklager 35 ansatte deres chefer for at være roden til problemet
            </a>
        </h4>
    </div>
    <div>
        <a href="/samfund/ledelsen-forklarede-mistede-opkald-med-genaabningen-nu-anklager-35-ansatte" title="Ledelsen forklarede mistede opkald med genåbningen. Nu anklager 35 ansatte deres chefer for at være roden til problemet" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467966/23871509-thumbnail-hretelefoner.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/146/1467966/23871509-thumbnail-hretelefoner.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/146/1467966/23871509-thumbnail-hretelefoner.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
                                <div id="Square_1" data-device="desktop" class="banner--labeled sticky-banner advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1610917" data-articleid="65970203" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/omikron-giver-hoejere-risiko-for-at-blive-smittet-igen" data-lpurl="https://www.berlingske.dk/content/item/1610917" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;">
<strong>Klarlagt:</strong> Her giver omikron tre gange højere risiko</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;">
<strong>Klarlagt:</strong> Her giver omikron tre gange højere risiko</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.9vw;">
<strong>Klarlagt:</strong> Her giver omikron</div>
<div style="white-space: nowrap; font-size: 6.9vw;">tre gange højere risiko</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--video dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65968939" data-priority="A+" data-video-id="U2cbGKhl"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/en-raekke-nye-smser-fra-barbara-bertelsen-er-kuloerte-men-rummer-en-langt" data-lpurl="https://www.berlingske.dk/content/item/1610752" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=59274f0693f2d2ac6afb5bbd4ab60ec8cffdd24e28d87d168d316be8b09aab89');
		--bg-image-md: url('https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=7b0d3fb6f63b19910795c6539198e62b27d6b5aab4a7b46382014a70876ab724');
		--bg-image-sm: url('https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=1632fd9bc989fa057c03056f334f7eafddf57835412245f73f8eb021f7882fd6');
		object-position: 60% 27%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://cdn.jwplayer.com/videos/v98hcSBj-4iD9F1m2.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=dd8632303ce6dd5937758f35b04b52e04efb3dc195fe1955a0b3b3b499c5a869 706w, https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=1632fd9bc989fa057c03056f334f7eafddf57835412245f73f8eb021f7882fd6 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=6ba67b7ad7c4f2a7231e66b2fd6d3c474397299189e855afffe601a82bc97ac3 690w, https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=7b0d3fb6f63b19910795c6539198e62b27d6b5aab4a7b46382014a70876ab724 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=a3ba41d6185eb375dd5cbbbdb50d1f023c1a9e8b6d6d176b1931b8cf1e5f3341" style="object-position: 60% 27%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=a3ba41d6185eb375dd5cbbbdb50d1f023c1a9e8b6d6d176b1931b8cf1e5f3341 970w, https://berlingske.bmcdn.dk/users/berlingske/images/56171860.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=59274f0693f2d2ac6afb5bbd4ab60ec8cffdd24e28d87d168d316be8b09aab89 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/en-raekke-nye-smser-fra-barbara-bertelsen-er-kuloerte-men-rummer-en-langt" data-lpurl="https://www.berlingske.dk/content/item/1610752" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">En række nye sms’er fra Barbara Bertelsen er</div>
<div style="white-space: nowrap; font-size: 2.6875em;">kulørte, <strong>men rummer en langt vigtigere pointe</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">En række nye sms’er fra Barbara Bertelsen er</div>
<div style="white-space: nowrap; font-size: 1.875em;">kulørte, <strong>men rummer en langt vigtigere pointe</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">En række nye sms’er fra Barbara</div>
<div style="white-space: nowrap; font-size: 5.7vw;">Bertelsen er kulørte, <strong>men</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>rummer en langt vigtigere pointe</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965202" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/sygeplejersker-gemmes-vaek-bag-papir-og-skaerme-men-det-er-noget-andet" data-lpurl="https://www.berlingske.dk/content/item/1610245" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=788&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=f8dd54b162e67f8ab5c51cd191ce421ad763a4af92d141e2900496611bcfcd05 170w, https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=447&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=788&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=aca3e3182a0d7ad1b8c1fcb01b97cfc90507aedc83624a3da98942b9d8977fa6 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=224&accessToken=c8cc2f3d4ec6488a10e1e48738934573a7a92a3257a8c2d2c3cf95cd36842590 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=448&accessToken=282f2778a00e1f6b5b601b8be3f897d3a13509203324812344c17e379fde3eb9 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=576&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=531&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=505&accessToken=6083e81caea746c7100a7bb2a4a1b134874a7de95a4e340b7ab38976f84734d5" style="object-position: 66% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=576&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=531&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=505&accessToken=6083e81caea746c7100a7bb2a4a1b134874a7de95a4e340b7ab38976f84734d5 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56172947.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=576&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=531&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=1010&accessToken=011d24d22a2f28ded1e980f3083d38a1917adc404c0e61aa06e8c0dce7611717 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentarer/sygeplejersker-gemmes-vaek-bag-papir-og-skaerme-men-det-er-noget-andet" data-lpurl="https://www.berlingske.dk/content/item/1610245" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Projektsygeplejersken spurgte</div>
<div style="white-space: nowrap; font-size: 1.375em;">og spurgte – mens patienten</div>
<div style="white-space: nowrap; font-size: 1.375em;">kæmpede med sine smerter</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Projektsygeplejersken spurgte</div>
<div style="white-space: nowrap; font-size: 1.5625em;">og spurgte – mens patienten</div>
<div style="white-space: nowrap; font-size: 1.5625em;">kæmpede med sine smerter</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Projektsygeplejersken spurgte</div>
<div style="white-space: nowrap; font-size: 4.8vw;">og spurgte – mens patienten</div>
<div style="white-space: nowrap; font-size: 4.8vw;">kæmpede med sine smerter</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965551" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentar/dansk-kvinde-havde-ikke-bh-paa-ombord-paa-skibet-dette-blev-skamloest" data-lpurl="https://www.berlingske.dk/content/item/1610289" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=407&accessToken=c43a8cb434c18c0d1a5e2d86d3a62da9c152a61136aa332c7b760d6422f8f938 706w, https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=814&accessToken=90976927cd7f68429f54c1106b4574cc3944866465df0fd11a714380acbf0034 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=397&accessToken=4d31a2f8ad925c1a4a58fc3187729cb059e2a8e59d59f525f06621aba276c7b1 690w, https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=794&accessToken=15badae8bf395c776d09bf7f679a326b8f86bc9b661a532d637173420cc17bec 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=370&accessToken=f194ef03f12c1e35ea7b86088932ef897d08e2a1b9e989e960d1dd36d08a789b" style="object-position: 63% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=370&accessToken=f194ef03f12c1e35ea7b86088932ef897d08e2a1b9e989e960d1dd36d08a789b 642w, https://berlingske.bmcdn.dk/users/berlingske/images/56172565.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=737&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=740&accessToken=df178151be3daade3965b26135ef9abb64214706d8c52e1d38d26b31a1d9dc39 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentar/dansk-kvinde-havde-ikke-bh-paa-ombord-paa-skibet-dette-blev-skamloest" data-lpurl="https://www.berlingske.dk/content/item/1610289" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Dansk kvinde havde ikke bh på</div>
<div style="white-space: nowrap; font-size: 2.6875em;">ombord på skibet <strong>– dette blev</strong>
</div>
<div style="white-space: nowrap; font-size: 2.6875em;"><strong>skamløst brugt mod hende</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Dansk kvinde havde ikke bh på ombord på</div>
<div style="white-space: nowrap; font-size: 1.9375em;">skibet <strong>– dette blev skamløst brugt mod hende</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Dansk kvinde havde ikke bh på</div>
<div style="white-space: nowrap; font-size: 6.2vw;">ombord på skibet <strong>– dette blev</strong>
</div>
<div style="white-space: nowrap; font-size: 6.2vw;"><strong>skamløst brugt mod hende</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/virksomheder/dansk-kvinde-blev-antastet-jagtet-rundt-paa-et-skib-og-tvunget-ned-i"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Dansk kvinde forsøgt voldtaget i søpraktik: »Kaptajnen og rederiet forsøgte at skubbe det hele ind under gulvtæppet«</div></div></a></div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65966855" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/nu-bliver-foetex-i-greve-til-et-batteri-som-skal-lagre-groen" data-lpurl="https://www.berlingske.dk/content/item/1610476" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=230&accessToken=d1c24836990e9bc2d0fe5327daa2d0c19c78bafeb70021c0b1aecba81452c1f8 345w, https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=460&accessToken=7cbce89d5941e4325994f1eb2fde759002e59988a0c4f1c29d20b2f37ebbe45a 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=224&accessToken=cbdb660658da36c86880165573127dfc21687fb05024b8302d0957212ef35453 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=448&accessToken=051aa0495c2b846db560cc764f1abd9fd3094cd47b0a38da508fce15bfd2697d 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=319&accessToken=b212ed1695a7e8110afb50ae0101789f05682322f00c720af811a2f2de00ba8f" style="object-position: 68% 50%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=319&accessToken=b212ed1695a7e8110afb50ae0101789f05682322f00c720af811a2f2de00ba8f 478w, https://berlingske.bmcdn.dk/users/berlingske/images/56163514.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=638&accessToken=25f0f80e888db9e3092c24468940cf5623102a7677dc2130d0b34ade719fcee0 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/nu-bliver-foetex-i-greve-til-et-batteri-som-skal-lagre-groen" data-lpurl="https://www.berlingske.dk/content/item/1610476" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;"><strong>Sådan har du aldrig set på dit supermarked:</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;">Føtex tager nu et afgørende skridt</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>Sådan har du aldrig set på dit</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>supermarked:</strong> Føtex tager nu</div>
<div style="white-space: nowrap; font-size: 1.4375em;">et afgørende skridt</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>Sådan har du</strong></div>
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>aldrig set på dit</strong></div>
<div style="white-space: nowrap; font-size: 5.4vw;"><strong>supermarked:</strong></div>
<div style="white-space: nowrap; font-size: 5.4vw;">Føtex tager nu et</div>
<div style="white-space: nowrap; font-size: 5.4vw;">afgørende skridt</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium dre-item--feature-rating-4" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65963073" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/gastronomi/madanmelder-godt-nok-var-prisen-hamper-men-donnerwetter-hvor-var-den" data-lpurl="https://www.berlingske.dk/content/item/1609979" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=290&accessToken=a95bae5842cbcd0c0c6acbcfc8f3e23fa29ad2fdc6810bb0da6253fee2c348df 345w, https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=122&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1015&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=580&accessToken=a3db58d29525293ff8cf2126f03679fc985af9e0615570c72f3d96c5836b53bd 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=739&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=194&accessToken=be2806edecaaa619981d8d15d84bd5e1ef4e719af9426ab72bbac595df2089e5 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=114&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=739&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=388&accessToken=186bd29f371512b4943c820ea5b3488d3dfc9a77485172eee6b2a41a544d2a54 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=301&accessToken=7201fc3e46ef00d9e3c66630e74d4e9b7748763485d11277b13e7c394bef64f5" style="object-position: 49% 82%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=301&accessToken=7201fc3e46ef00d9e3c66630e74d4e9b7748763485d11277b13e7c394bef64f5 478w, https://berlingske.bmcdn.dk/users/berlingske/images/56172674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=807&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=602&accessToken=414047cabcbd5dd46785343b8b4a5e00685e8dbd1d848773cd160dad7096b2a0 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Anmeldelse"></div>
<a href="https://www.berlingske.dk/gastronomi/madanmelder-godt-nok-var-prisen-hamper-men-donnerwetter-hvor-var-den" data-lpurl="https://www.berlingske.dk/content/item/1609979" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">Anmelderen kan ikke i nyere tid</div>
<div style="white-space: nowrap; font-size: 1.8125em;">mindes at have fået en bedre søtunge</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">Anmelderen kan ikke i</div>
<div style="white-space: nowrap; font-size: 1.9375em;">nyere tid mindes at have</div>
<div style="white-space: nowrap; font-size: 1.9375em;">fået en bedre søtunge</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Anmelderen kan</div>
<div style="white-space: nowrap; font-size: 5.2vw;">ikke i nyere tid</div>
<div style="white-space: nowrap; font-size: 5.2vw;">mindes at have fået</div>
<div style="white-space: nowrap; font-size: 5.2vw;">en bedre søtunge</div>
</div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965268" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/torben-steno-risikoen-er-stor-for-at-en-lille-hoejtraabende" data-lpurl="https://www.berlingske.dk/content/item/1610254" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=fe2679aa80cc3e1270b749618ca7721e0869f26e1cb9487509621779cd201cc6 345w, https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=0388005aa77ef5099cc94f2fad1071f195dbfa60a8f644f62641753e30b9145f 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=3d90cfce717c88560f9b74b76877039bb20e0b69168f21617b25fef3c29b6396 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=7535313806e6a40253ad399137a2dcd7b8214acd4fb13cef1f09d0d12586404c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=173&accessToken=55af6ad8f703418a19e1df791133ee560616197b6b31241bc724d4ab0898f23b" style="object-position: 50% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=173&accessToken=55af6ad8f703418a19e1df791133ee560616197b6b31241bc724d4ab0898f23b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56173088.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=74&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=706&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=346&accessToken=4380bb6a019b3c73458db66c8c0fa5f5054382429f267e2842cc142b10d6fb4c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentatorer/torben-steno-risikoen-er-stor-for-at-en-lille-hoejtraabende" data-lpurl="https://www.berlingske.dk/content/item/1610254" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Torben Steno: Risikoen er stor for, at <strong>en</strong>
</div>
<div style="white-space: nowrap; font-size: 1.125em;">
<strong>lille højtråbende, historieløs kadre</strong> får</div>
<div style="white-space: nowrap; font-size: 1.125em;">sin fascistoide dagsorden igennem</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Torben Steno: Risikoen er stor</div>
<div style="white-space: nowrap; font-size: 1.4375em;">for, at <strong>en lille højtråbende,</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>historieløs kadre</strong> får sin</div>
<div style="white-space: nowrap; font-size: 1.4375em;">fascistoide dagsorden igennem</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.1vw;">Torben Steno: Risikoen</div>
<div style="white-space: nowrap; font-size: 4.1vw;">er stor for, at <strong>en lille</strong>
</div>
<div style="white-space: nowrap; font-size: 4.1vw;"><strong>højtråbende, historieløs</strong></div>
<div style="white-space: nowrap; font-size: 4.1vw;">
<strong>kadre</strong> får sin fascistoide</div>
<div style="white-space: nowrap; font-size: 4.1vw;">dagsorden igennem</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65968987" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/angela-merkel-siger-farvel-til-tysk-politik-med-en-salme-...-og-punkmusik" data-lpurl="https://www.berlingske.dk/content/item/1610760" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=180&accessToken=2082edd393a6d142ae358b77cb07d8a8330327557269de4610158964f099311c 345w, https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=669&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=360&accessToken=73045c7b1dbfc00b25c8a5e18ce24601d3c963e2d8d3570b315a0cdfb3738946 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=169&accessToken=0b6d99ef1d7d1a0818c827f38014c0f95aa427b5d629de769aea915474a14055 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=644&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=338&accessToken=c95b74bebd2d38bf1f57bfb0c9672392575c2839bd430a97d2401dda8e36eda2 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=48afe8709d9e11ba52c49c7cfb4e5e40e7b706da219474242cc58ed09f274c5a" style="object-position: 50% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=48afe8709d9e11ba52c49c7cfb4e5e40e7b706da219474242cc58ed09f274c5a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56173048.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=7&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=b080d014709c36af0cc7338c9fb0308cfb35d9488e0260828bda1b144755fdaa 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/angela-merkel-siger-farvel-til-tysk-politik-med-en-salme-...-og-punkmusik" data-lpurl="https://www.berlingske.dk/content/item/1610760" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">Angela Merkel siger</div>
<div style="white-space: nowrap; font-size: 1.5625em;">farvel til tysk politik med</div>
<div style="white-space: nowrap; font-size: 1.5625em;">en salme … <strong>og punkmusik</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Angela Merkel siger</div>
<div style="white-space: nowrap; font-size: 1.6875em;">farvel til tysk politik med</div>
<div style="white-space: nowrap; font-size: 1.6875em;">en salme … <strong>og punkmusik</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.6vw;">Angela Merkel siger</div>
<div style="white-space: nowrap; font-size: 4.6vw;">farvel til tysk politik</div>
<div style="white-space: nowrap; font-size: 4.6vw;">med en salme … <strong>og</strong>
</div>
<div style="white-space: nowrap; font-size: 4.6vw;"><strong>punkmusik</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65969292" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/for-foerste-gang-i-mere-end-tre-aar-rejste-en-dansk-udenrigsminister-til" data-lpurl="https://www.berlingske.dk/content/item/1610792" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=00335af7adaf4073f2b0c9d6086e4ba2299a0b64b86460d7ed6126207d9cef36 706w, https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=c043a5718d3c82f93f241df7f7b4cf3e712dab6d3e0a3c3e5a312ad2c249411d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=77608f6def4a7de9aceb106a76c80d8db9262d3281e1f21e5f660e5a2760cf5d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=735387ca76c256ea99541001740bb40b5a764de378af421a2f404a7ae62b4af5 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=265&accessToken=0e05f03913bc990911fe067040b8a84dc001b37025d4b22acaf87e8b77825400" style="object-position: 33% 37%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=265&accessToken=0e05f03913bc990911fe067040b8a84dc001b37025d4b22acaf87e8b77825400 642w, https://berlingske.bmcdn.dk/users/berlingske/images/56172023.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=72&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=530&accessToken=ba92b2d986e91b039a28f190676224613aed9fae90b34348c606fbe870af1557 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/globalt/for-foerste-gang-i-mere-end-tre-aar-rejste-en-dansk-udenrigsminister-til" data-lpurl="https://www.berlingske.dk/content/item/1610792" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5em;">For første gang i mere end tre år</div>
<div style="white-space: nowrap; font-size: 2.5em;">rejste en dansk udenrigsminister</div>
<div style="white-space: nowrap; font-size: 2.5em;">til Kina.<strong> Her tog han en betændt</strong>
</div>
<div style="white-space: nowrap; font-size: 2.5em;"><strong>sag op, som Beijing nægter findes</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.9375em;">For første gang i mere end tre år rejste en</div>
<div style="white-space: nowrap; font-size: 1.9375em;">dansk udenrigsminister til Kina.<strong> Her tog han</strong>
</div>
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>en betændt sag op, som Beijing nægter findes</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">For første gang i mere end tre år</div>
<div style="white-space: nowrap; font-size: 5.7vw;">rejste en dansk udenrigsminister</div>
<div style="white-space: nowrap; font-size: 5.7vw;">til Kina.<strong> Her tog han en betændt</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>sag op, som Beijing nægter findes</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65963471" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/laesere/venstrefloejens-hykleri-om-boernene-ved-den-polske-graense" data-lpurl="https://www.berlingske.dk/content/item/1610032" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=258&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=537&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=270&accessToken=108278cd36beca344b50cb2002aaccef8461dfb74aa1fc53ff1656291c17d015 170w, https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=258&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=537&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=540&accessToken=b8a00d945321da73de9af2debbe029b72d47bf7f9efdd77f23ac7c21b5750ab2 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=175&accessToken=4b048f471764125b7ac4af2cb6fde9c9690191eaefba13e358253afc56b99054 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=667&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=350&accessToken=67ae8510c930e25e7951506c69587da32159578fd481affa263a282518ba1d31 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=311&accessToken=a4b1a7056113d218f395bcf7f16f789645a3a2a13e5cf2f12e702e5d8f382f79" style="object-position: 41% 39%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=311&accessToken=a4b1a7056113d218f395bcf7f16f789645a3a2a13e5cf2f12e702e5d8f382f79 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56173369.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=863&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=622&accessToken=113c90720c512de714c32f2b79faa1ee8588e5b655906f95420b520615720be1 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/laesere/venstrefloejens-hykleri-om-boernene-ved-den-polske-graense" data-lpurl="https://www.berlingske.dk/content/item/1610032" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">Ordfører for Konservativ Ungdom:</div>
<div style="white-space: nowrap; font-size: 1.1875em;"><strong>Venstrefløjens hykleri om børnene</strong></div>
<div style="white-space: nowrap; font-size: 1.1875em;"><strong>ved den polske grænse</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Ordfører for Konservativ</div>
<div style="white-space: nowrap; font-size: 1.875em;">Ungdom: <strong>Venstrefløjens</strong>
</div>
<div style="white-space: nowrap; font-size: 1.875em;"><strong>hykleri om børnene ved</strong></div>
<div style="white-space: nowrap; font-size: 1.875em;"><strong>den polske grænse</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Ordfører for Konservativ</div>
<div style="white-space: nowrap; font-size: 5.8vw;">Ungdom: <strong>Venstrefløjens</strong>
</div>
<div style="white-space: nowrap; font-size: 5.8vw;"><strong>hykleri om børnene ved</strong></div>
<div style="white-space: nowrap; font-size: 5.8vw;"><strong>den polske grænse</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65965739" data-priority="A" data-video-id="XChdhX4D"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/skaerm/stjernebesat-film-om-et-af-de-mest-omtalte-drab-i-showbiz-er-landet-her-er" data-lpurl="https://www.berlingske.dk/content/item/1610308" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=d7eec61911a55eaebb294a70338022c2847261ac6c1c381d79dbca7a0ec094c0 706w, https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=53f411e701adba8edcbd5214e0869b92383837fedc2e2d59ef38220c5cef14c1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=58bf228d6c9799acf601cc85d85d3b26a8f1f502beee0bc6468c00a318b58423 690w, https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=e4a3eece71a53ea29157dceedf3dc9f621ed4e4480e0687a5c428c51ff8f991c 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=f69dd6340e0e22ff445990bf47cd2e56bd1940468996aac5cd61d9ce32e3820d" style="object-position: 55% 30%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=f69dd6340e0e22ff445990bf47cd2e56bd1940468996aac5cd61d9ce32e3820d 642w, https://berlingske.bmcdn.dk/users/berlingske/images/56172660.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=60a3e5b0c3db208888a58f8c5c0890ee43c596a13ba7ada3766045e387852be4 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Anmeldelse"></div>
<a href="https://www.berlingske.dk/skaerm/stjernebesat-film-om-et-af-de-mest-omtalte-drab-i-showbiz-er-landet-her-er" data-lpurl="https://www.berlingske.dk/content/item/1610308" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Stjernebesat film om et af de mest omtalte</div>
<div style="white-space: nowrap; font-size: 2.0625em;">drab i »showbiz« er landet – her er dommen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">Stjernebesat film om et af de mest omtalte</div>
<div style="white-space: nowrap; font-size: 2.25em;">drab i »showbiz« er landet – her er dommen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Stjernebesat film om et af de mest omtalte</div>
<div style="white-space: nowrap; font-size: 4.8vw;">drab i »showbiz« er landet – her er dommen</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65964054" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/dansk-kvinde-blev-antastet-jagtet-rundt-paa-et-skib-og-tvunget-ned-i" data-lpurl="https://www.berlingske.dk/content/item/1610101" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=ad755956c7583bf1cf7b3b1ffab1e377638b9055d95d5bc40621701f39312ecd 706w, https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=c2ddff37dd435fe88d6152be0ebe491a6c151c48651ca2fa6c550c2f09bb6162 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=134440e5db3975150bd86fdfd5d55601085f445db1d3b28e7bcbeb9e484e1b15 690w, https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=106&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=22ab9606b9c71dbbfeab9292b113898a8d9303714fcf47295a0e2be41634b30c 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=426&accessToken=715165f13ed35317511daaa0a12b911511072383049f0955a3419d7cf03075ae" style="object-position: 36% 47%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=426&accessToken=715165f13ed35317511daaa0a12b911511072383049f0955a3419d7cf03075ae 642w, https://berlingske.bmcdn.dk/users/berlingske/images/56134535.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=850&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=852&accessToken=4e056605181da1ef0a85b1708fb0442666c7389f2d8c54a686190f051997218a 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/dansk-kvinde-blev-antastet-jagtet-rundt-paa-et-skib-og-tvunget-ned-i" data-lpurl="https://www.berlingske.dk/content/item/1610101" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;"><strong>Dansk kvinde blev jagtet rundt på et</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;"><strong>skib og tvunget ned i sengen:</strong></div>
<div style="white-space: nowrap; font-size: 2.125em;">
<strong></strong>»Kaptajnen og rederiet forsøgte at</div>
<div style="white-space: nowrap; font-size: 2.125em;">skubbe det hele ind under gulvtæppet«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;"><strong>Dansk kvinde blev jagtet rundt på et skib og</strong></div>
<div style="white-space: nowrap; font-size: 1.75em;">
<strong>tvunget ned i sengen: </strong>»Kaptajnen og rederiet</div>
<div style="white-space: nowrap; font-size: 1.75em;">forsøgte at skubbe det hele ind under gulvtæppet«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>Dansk kvinde blev jagtet rundt på et</strong></div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>skib og tvunget ned i sengen:</strong></div>
<div style="white-space: nowrap; font-size: 4.9vw;">
<strong></strong>»Kaptajnen og rederiet forsøgte at</div>
<div style="white-space: nowrap; font-size: 4.9vw;">skubbe det hele ind under gulvtæppet«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65969764" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/paa-flugt-fra-danmark"  class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=195&accessToken=f9ca07b888a1ba37f9d245a466bf54c9564c8133325939f3e386909539371e24 345w, https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=130&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=724&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=390&accessToken=9a933b86b2117dbffc671dee9ed44e1d0f9a56a302a0d9c0da09da74e77996a5 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=762&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=200&accessToken=c6f5b06f8c3db15f4e19eb5455e6d6e5f2fb8179ec91e3e93bbed3c5d06bf0b8 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=762&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=400&accessToken=554f632771d86081dba630783859d65c351de3293f3a28b489cdb93205293c91 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=243&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=f23805d97879dba4646fa65f98d85bcd4fa939247968722fab24e2d76e8aaeb2" style="object-position: 53% 63%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=243&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=f23805d97879dba4646fa65f98d85bcd4fa939247968722fab24e2d76e8aaeb2 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56169251.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=243&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=419d6510aaaa9c2613d2b060e8d8c46a02d763ea101776391792f6a0ea29c16b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Weekendavisen"></div>
<a href="https://www.weekendavisen.dk/2021-48/samfund/paa-flugt-fra-danmark"  class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">De har mistet</div>
<div style="white-space: nowrap; font-size: 1.375em;">opholdstilladelse i Danmark,</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>men får asyl syd for grænsen</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">De har mistet</div>
<div style="white-space: nowrap; font-size: 1.4375em;">opholdstilladelse i Danmark,</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>men får asyl syd for grænsen</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.6vw;">De har mistet</div>
<div style="white-space: nowrap; font-size: 4.6vw;">opholdstilladelse i</div>
<div style="white-space: nowrap; font-size: 4.6vw;">Danmark, <strong>men får</strong>
</div>
<div style="white-space: nowrap; font-size: 4.6vw;"><strong>asyl syd for grænsen</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-media-audio" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65967922" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/byens-bedste/hver-anden-ved-stadig-ikke-at-velbehandlet-hiv-ikke-kan-smitte-i-film" data-lpurl="https://www.berlingske.dk/content/item/1610597" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=bf4368da40fd8e12ca766df8e0f841a9510f0e93f761b187d4717fb645308b74 345w, https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=c83ab1fced47bbf32ddbad13df7a677c115aca482c9c52da184228966099ed44 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=371c9b4f01a18953f8deb20862110a9bc83f2fa3b9b432cf436db679e0a8dd34 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=ae7783c2588c041e26f35a45c139f3b96f82dc85a9153b878475ee465b927a6a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=43289bce1583daa9e507d91f2a3f87a29b097582d8333b68be54dece744ce84d" style="object-position: 47% 30%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=43289bce1583daa9e507d91f2a3f87a29b097582d8333b68be54dece744ce84d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56172769.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=33da274176f91d2a3ed9befe9b86f38951a5f14cb7d669e031e7570bca03a71a 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/byens-bedste/hver-anden-ved-stadig-ikke-at-velbehandlet-hiv-ikke-kan-smitte-i-film" data-lpurl="https://www.berlingske.dk/content/item/1610597" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>Hver anden ved stadig ikke,</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;"><strong>at velbehandlet hiv ikke kan</strong></div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>smitte</strong>. I film, serier og bøger</div>
<div style="white-space: nowrap; font-size: 1.5625em;">er emnet taget til i styrke</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;"><strong>Hver anden ved stadig ikke,</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>at velbehandlet hiv ikke kan</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;">
<strong>smitte</strong>. I film, serier og bøger</div>
<div style="white-space: nowrap; font-size: 1.625em;">er emnet taget til i styrke</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.5vw;"><strong>Hver anden ved stadig</strong></div>
<div style="white-space: nowrap; font-size: 4.5vw;"><strong>ikke, at velbehandlet</strong></div>
<div style="white-space: nowrap; font-size: 4.5vw;">
<strong>hiv ikke kan smitte</strong>. I</div>
<div style="white-space: nowrap; font-size: 4.5vw;">film, serier og bøger er</div>
<div style="white-space: nowrap; font-size: 4.5vw;">emnet taget til i styrke</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250],[320,400]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1610891" data-articleid="65969966" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/politiet-rykker-ud-til-muligt-skyderi-paa-noerrebro" data-lpurl="https://www.berlingske.dk/content/item/1610891" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;">En person dræbt efter skud i København <strong>– nu er der anholdte</strong>
</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.8125em;">En person dræbt efter skud i</div>
<div style="white-space: nowrap; font-size: 2.8125em;">København <strong>– nu er der anholdte</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">En person dræbt efter skud i</div>
<div style="white-space: nowrap; font-size: 5.9vw;">København <strong>– nu er der anholdte</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65968697" data-priority="B" data-video-id="cmmbG0xZ"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far" data-lpurl="https://www.berlingske.dk/content/item/1610725" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=663&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=246&accessToken=776296223f713989b532d45bbdb379367a7964cf1e148fcab54f4b1e533869f7 170w, https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=105&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=663&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=492&accessToken=7f485914bed367c078d86d5c0520814e7788cf59c75035f2202c6a9debc15324 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=ce2bde3e75e42fa84892ef1425e680582e52b0732ec5ffcb0d3eb8e3219cd478 336w, https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=ebfb185b0f2b7049b3ad4ea5e4f398701801987cb1bcbc0c90fb15997119170b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=376&accessToken=2d52a40b26bd74674f9bf53a7172cefa5ad11f7828e24a3579c6051e21d6e26a" style="object-position: 34% 33%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=376&accessToken=2d52a40b26bd74674f9bf53a7172cefa5ad11f7828e24a3579c6051e21d6e26a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/56171804.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=35&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=803&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=752&accessToken=ba5533021b06989a4fe9f794c80f46eeb68f3627d90807b8d82bede185e45b19 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/dansker-i-omikronstemplet-afrika-jeg-kan-ikke-komme-hjem-til-min-syge-far" data-lpurl="https://www.berlingske.dk/content/item/1610725" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;"><strong>Dansker fanget i omikronstemplet</strong></div>
<div style="white-space: nowrap; font-size: 1.125em;">
<strong>Afrika:</strong> »Jeg kan ikke komme hjem</div>
<div style="white-space: nowrap; font-size: 1.125em;">til min syge far«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>Dansker fanget i</strong></div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>omikronstemplet Afrika:</strong></div>
<div style="white-space: nowrap; font-size: 1.6875em;">»Jeg kan ikke komme</div>
<div style="white-space: nowrap; font-size: 1.6875em;">hjem til min syge far«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Dansker fanget i</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>omikronstemplet Afrika:</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;">»Jeg kan ikke komme</div>
<div style="white-space: nowrap; font-size: 5.2vw;">hjem til min syge far«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" style="" data-articleid="65963055" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kronikker/den-nuvaerende-coronastrategi-er-den-mest-skadelige-og-omkostningsfulde" data-lpurl="https://www.berlingske.dk/content/item/1609978" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=f301505b2679cdaff6380fc861f2c50a164b1d2e58410b1289807b3843db6ef8 706w, https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=4253faab8c80b7bdd0576fd48ad8ab7b7a38e8df5ed158790cd5757f9e31db46 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=61009f36c4f00d1461efc13ec0c1871209b1dba75b5d7e99a2396201aafc4a2c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=ade159915fe1da0f40e7ce3acaae36e4f6f6ee058f8f5a14cd0562201cc0bdac 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=3c5b0828ed9f12040809b16710f8907d2b1aa4fe3953f725a239e60489abb267" style="object-position: 71% 25%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=3c5b0828ed9f12040809b16710f8907d2b1aa4fe3953f725a239e60489abb267 642w, https://berlingske.bmcdn.dk/users/berlingske/images/56094566.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=9a6ef2d37f5ed941116698dadadf7342a07f7f498f6963856b62e0e1c53273e3 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kronikker/den-nuvaerende-coronastrategi-er-den-mest-skadelige-og-omkostningsfulde" data-lpurl="https://www.berlingske.dk/content/item/1609978" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>Læge:</strong> Den nuværende strategi er den</div>
<div style="white-space: nowrap; font-size: 2.4375em;">mest skadelige og omkostningsfulde</div>
<div style="white-space: nowrap; font-size: 2.4375em;">på længere sigt – vi må ændre kurs nu</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">
<strong>Læge:</strong> Den nuværende strategi er den mest skadelige og</div>
<div style="white-space: nowrap; font-size: 1.6875em;">omkostningsfulde på længere sigt – vi må ændre kurs nu</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">
<strong>Læge:</strong> Den nuværende strategi er den</div>
<div style="white-space: nowrap; font-size: 5.4vw;">mest skadelige og omkostningsfulde</div>
<div style="white-space: nowrap; font-size: 5.4vw;">på længere sigt – vi må ændre kurs nu</div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/therese-havde-tilbagevendende-mareridt-jes-dorph-sad-overskraevs-paa-min"
                    title="Therese Philipsen afviste i første omgang at medvirke i tv-dokumentaren »MeToo: Sexisme bag skærmen«, men andre hensyn gjorde sig gældende. »Det var nødvendigt at at træde frem,« siger hun til Berlingske.  "
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1610337">
                    Therese havde tilbagevendende mareridt: »Jes Dorph sad overskrævs på min brystkasse«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/therese-havde-tilbagevendende-mareridt-jes-dorph-sad-overskraevs-paa-min" title="Therese Philipsen afviste i første omgang at medvirke i tv-dokumentaren »MeToo: Sexisme bag skærmen«, men andre hensyn gjorde sig gældende. »Det var nødvendigt at at træde frem,« siger hun til Berlingske.  " class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491740/23941574-tt-p-andreasen.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491740/23941574-tt-p-andreasen.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491740/23941574-tt-p-andreasen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491740/23941574-tt-p-andreasen.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1491740/23941574-tt-p-andreasen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491740/23941574-tt-p-andreasen.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1491740/23941574-tt-p-andreasen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491740/23941574-tt-p-andreasen.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1491740/23941574-tt-p-andreasen.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491740/23941574-tt-p-andreasen.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491740/23941574-tt-p-andreasen.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491740/23941574-tt-p-andreasen.jpg"class="teaser_img m-0"title="Tæt på (ANDREASEN)"alt="»Jeg har været utrolig vred på mig selv for ikke at have sagt fra, men efterhånden har jeg indset, at det ikke havde været muligt under de forhold, der herskede dengang på TV 2,« siger Therese Philipsen"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/magnus-heunickes-hoejre-haand-og-den-undskyldende-embedsmand-skal-nu"
                    title="Så blev det atter torsdag, og Berlingske er klar til rapportere fra dagens afhøringer i Minkkommissionen. I dag skal den tidligere departementschef i Sundhedsministeriet Per Okkels og departementsråd i Statsministeriet, Pelle Pape, tage plads i den varme stol."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1610529">
                    Magnus Heunickes højre hånd og den undskyldende embedsmand skal nu afhøres i Minkkommissionen – følg det her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/magnus-heunickes-hoejre-haand-og-den-undskyldende-embedsmand-skal-nu" title="Så blev det atter torsdag, og Berlingske er klar til rapportere fra dagens afhøringer i Minkkommissionen. I dag skal den tidligere departementschef i Sundhedsministeriet Per Okkels og departementsråd i Statsministeriet, Pelle Pape, tage plads i den varme stol." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1492270/23943157-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1492270/23943157-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1492270/23943157-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1492270/23943157-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1492270/23943157-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1492270/23943157-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1492270/23943157-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1492270/23943157-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1492270/23943157-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1492270/23943157-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1492270/23943157-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1492270/23943157-.jpg"class="teaser_img m-0"title=""alt="Departementschef i Statsministeriet Barbara Bertelsen forlader sin afhøring i Minkkommissionen i Retten på Frederiksberg torsdag den 18. November 2021.. (Foto: Philip Davali/Ritzau Scanpix)"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kronikker/den-nuvaerende-coronastrategi-er-den-mest-skadelige-og-omkostningsfulde"
                    title="Vi ved nu, at flokimmunitet i praksis er uopnåelig under denne pandemi, som ser ud til at ville vare længe. Vi bliver nødt til at tage konsekvensen af dette og ændre strategi. Den nye strategi vil kunne minimere risikoen for nedlukninger og nedbrud i sundhedsvæsenet på længere sigt."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1609978">
                    Læge: Den nuværende strategi er den mest skadelige og omkostningsfulde på længere sigt - vi må ændre kurs
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kronikker/den-nuvaerende-coronastrategi-er-den-mest-skadelige-og-omkostningsfulde" title="Vi ved nu, at flokimmunitet i praksis er uopnåelig under denne pandemi, som ser ud til at ville vare længe. Vi bliver nødt til at tage konsekvensen af dette og ændre strategi. Den nye strategi vil kunne minimere risikoen for nedlukninger og nedbrud i sundhedsvæsenet på længere sigt." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490935/23939165-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490935/23939165-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1490935/23939165-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490935/23939165-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1490935/23939165-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490935/23939165-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1490935/23939165-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490935/23939165-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1490935/23939165-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1490935/23939165-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490935/23939165-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490935/23939165-.jpg"class="teaser_img m-0"title="gunhild corona"alt="»Hvert enkelt smittefortebyggende tiltag kan ses som en skive schweizisk ost: Intet enkelt tiltag kan alene lukke alle hulerne. Men jo flere tiltag, jo bedre,« skriver Gunhild Alvik Nyborg."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/anklager-ghislaine-maxwell-havde-en-manual-den-foerte-unge-piger-helt-ind-i"
                    title="Berlingske har været i retten i New York for at følge den sprængfarlige sag mod Ghislaine Maxwell. På førstedagen hævdede anklagerne, at Maxwell opererede efter samme uhyggelige strategi igen og igen: Den begyndte med, at hun stillede pigerne nogle bestemte spørgsmål. Den endte med, at Jeffrey Epstein lagde sig på massagebriksen."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1609621">
                    Anklager: Ghislaine Maxwell havde en manual. Den førte unge piger helt ind i Epsteins massagerum
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/anklager-ghislaine-maxwell-havde-en-manual-den-foerte-unge-piger-helt-ind-i" title="Berlingske har været i retten i New York for at følge den sprængfarlige sag mod Ghislaine Maxwell. På førstedagen hævdede anklagerne, at Maxwell opererede efter samme uhyggelige strategi igen og igen: Den begyndte med, at hun stillede pigerne nogle bestemte spørgsmål. Den endte med, at Jeffrey Epstein lagde sig på massagebriksen." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491188/23939947-people-ghislaine-maxwell.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491188/23939947-people-ghislaine-maxwell.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491188/23939947-people-ghislaine-maxwell.jpg"class="teaser_img m-0"title="PEOPLE-GHISLAINE MAXWELL/"alt="Det er forbudt at tage billeder i retssalen. Og Ghislaine Maxwell bliver fragtet til retslokalet af en hemmelig bagvej. Så tegninger som disse er det tætteste, vi kommer en afbildning af sagens hovedperson under sagen.&amp;nbsp;"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
    </div>

            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/litteratur/urinen-er-moerk-kroppen-goer-ondt-og-haaret-falder-af-i-brusebadet-dybt"
                    title="Boganmeldelse: Lars Høghs nye selvbiografi er rystende ærlig og personlig. Der spares ikke på detaljerne. Læseren kommer helt tæt på et liv, der er vendt op og ned."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1610190">
                    »Urinen er mørk, kroppen gør ondt, og håret falder af i brusebadet«: Dybt rørende selvbiografi fra målmandslegende
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/litteratur/urinen-er-moerk-kroppen-goer-ondt-og-haaret-falder-af-i-brusebadet-dybt" title="Boganmeldelse: Lars Høghs nye selvbiografi er rystende ærlig og personlig. Der spares ikke på detaljerne. Læseren kommer helt tæt på et liv, der er vendt op og ned." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491558/23940977-ny-top.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491558/23940977-ny-top.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491558/23940977-ny-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491558/23940977-ny-top.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1491558/23940977-ny-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491558/23940977-ny-top.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1491558/23940977-ny-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491558/23940977-ny-top.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1491558/23940977-ny-top.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491558/23940977-ny-top.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491558/23940977-ny-top.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491558/23940977-ny-top.jpg"class="teaser_img m-0"title="NY TOP"alt=""/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kommentarer/overlaege-undrer-sig-for-20-ar-siden-kunne-en-laege-se-20-patienter-pa"
                    title="Der har aldrig været så mange sygeplejersker og læger ansat i hospitalsvæsnet som nu, men alligevel er de stressede. En jordemor har aldrig varetaget så få fødsler som nu, men alligevel er jordemødrene stressede. Det er de, fordi deres tid bruges på andet end patienterne."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1609346">
                    Overlæge undrer sig: For 20 år siden kunne en læge se 20 patienter på en formiddag – i dag tager det en hel dag at se fem patienter
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kommentarer/overlaege-undrer-sig-for-20-ar-siden-kunne-en-laege-se-20-patienter-pa" title="Der har aldrig været så mange sygeplejersker og læger ansat i hospitalsvæsnet som nu, men alligevel er de stressede. En jordemor har aldrig varetaget så få fødsler som nu, men alligevel er jordemødrene stressede. Det er de, fordi deres tid bruges på andet end patienterne." class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490262/23936960-regioner-sygeplejersker-har-ret-og-pligt-til-at-ytre-sig.jpg"class="teaser_img m-0"title="Regioner: Sygeplejersker har ret og pligt til at ytre sig"alt="»I de mere end 40 år, hvor jeg har været overlæge i systemet, er jeg aldrig en eneste gang stødt på analyser, der gik ud på at lette sygeplejerskers og lægers arbejde, så de kan klare flere patienter per dag,« skriver Jes Olesen."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/hvorfor-sagde-de-ikke-bare-fra-er-det-helt-rigtige-spoergsmaal-at-stille-her"
                    title="Mediekommentar: Der er masser af nuancer, erfaringer og refleksioner at lære af dokumentaren om sexisme på TV 2. Og se den gerne fra start til slut, inden du giver din holdning til kende i kommentarsporet. "
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1610052">
                    »Hvorfor sagde de ikke bare fra?« er det helt rigtige spørgsmål at stille. Her er fem ting, der står mejslet i sten efter dokumentar om sexisme på TV 2
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/hvorfor-sagde-de-ikke-bare-fra-er-det-helt-rigtige-spoergsmaal-at-stille-her" title="Mediekommentar: Der er masser af nuancer, erfaringer og refleksioner at lære af dokumentaren om sexisme på TV 2. Og se den gerne fra start til slut, inden du giver din holdning til kende i kommentarsporet. " class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491393/23940445-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491393/23940445-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491393/23940445-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491393/23940445-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1491393/23940445-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491393/23940445-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1491393/23940445-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491393/23940445-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1491393/23940445-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1491393/23940445-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1491393/23940445-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1491393/23940445-.jpg"class="teaser_img m-0"title="MA"alt="Tidligere journalist på TV 2 Maria Andersen er en af de kvinder, der udtaler sig i dokumentaren »MeToo: Sexisme bag skærmen«.»Der er intet at vinde på, at ens navn kædes sammen med #metoo. Ikke det mindste. Hvis kvinder sætter navn på en overgrebsmand offentligt, anklages hun for at ville smadre hans karriere eller hungre efter opmærksomhed. Hvis hun står frem uden at navngive overgrebsmanden, anklages hun for at kaste mistanke over alle mulige tilfældige.« skriver Aminata Amanda Corr i denne mediekommentar."/>
</picture>

            </figure>
                    </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus"
                    title="Vi er nu i årets afsluttende fase, og smitten i samfundet er blusset op igen samtidig med, at en ny virusvariant ved navn omikron vækker bekymring blandt eksperter fra hele verden. "
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1493055">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus" title="Vi er nu i årets afsluttende fase, og smitten i samfundet er blusset op igen samtidig med, at en ny virusvariant ved navn omikron vækker bekymring blandt eksperter fra hele verden. " class="d-block">
                        <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490823/23938858-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490823/23938858-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1490823/23938858-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490823/23938858-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/149/1490823/23938858-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490823/23938858-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/149/1490823/23938858-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490823/23938858-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/149/1490823/23938858-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/149/1490823/23938858-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/149/1490823/23938858-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/149/1490823/23938858-.jpg"class="teaser_img m-0"title=""alt="Søren Brostrøm, Sundhedsstyrelsen. Sundhedsministeriet holder pressemøde i Eigtveds Pakhus om COVID-19-situationen onsdag den 24. november 2021.. (Foto: Nils Meilvang/Ritzau Scanpix)"/>
</picture>

            </figure>
                    </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                                                </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg" src="/build/images/temp-img.eeb2a707.png">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>

  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.acf2fb11.js"></script>
         <script src="/build/main-min.231928a9.js"></script>
            </body>
</html>
