<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65014449" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="»I kommer i mega-problemer, hvis epidemien løber løbsk igen, og vi skal hele processen med nedlukning igennem én gang til,« siger Saxo Bank-milliardæren, som frygter, at vi famler i blinde uden omfattende test af smittede."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="»I kommer i mega-problemer, hvis epidemien løber løbsk igen, og vi skal hele processen med nedlukning igennem én gang til,« siger Saxo Bank-milliardæren, som frygter, at vi famler i blinde uden omfattende test af smittede."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1459329"/><meta property="article:published_time" content="2020-04-18T18:32:00+02:00" /><meta property="article:modified_time" content="2020-04-18T18:32:00+02:00" /><meta property="article:author" content="Birgitte Erhardtsen"/><meta property="article:section" content="Business" /><meta property="article:section_url" content="https://www.berlingske.dk/business" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/128/1284073/23400116-jeve.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/128/1284073/23400116-jeve.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning"/><meta property="twitter:description" content="»I kommer i mega-problemer, hvis epidemien løber løbsk igen, og vi skal hele processen med nedlukning igennem én gang til,« siger Saxo Bank-milliardæren, som frygter, at vi famler i blinde uden omfattende test af smittede."/><meta property="twitter:url" content="https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1459329"/><meta property="lp:video" content="0"/><meta property="articleId" content="1459329"/><link rel="canonical" href="https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.b1856601.css" />
            <link rel="stylesheet" type="text/css" href="/build/react.a7b03f04.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/business","targetingParams":{"primaryCategory":"business","articleType":"news_article","tags":"Lars Seier Christensen, Saxo Bank, Coronavirus","date":"18-04-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.5b1d2f61.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.509268e4.js"></script>
            <script type="text/javascript" src="/build/PodcastPlayer.42977ca8.js" data-cookieconsent="necessary"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"business","subcategory":"business"},"content":{"video":false,"author":"BM-bge","pubdate":1587227520,"title":"\/business\/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for","id":1459329,"length":"2801","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 0,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/business","targetingParams":{"primaryCategory":"business","articleType":"news_article","tags":"Lars Seier Christensen, Saxo Bank, Coronavirus","date":"18-04-2020"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.c552d10c.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article        section-cat-business
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
</style>

                            <div class="react-component" data-component="App"></div>
    <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Lørdag</span>
                    <span class="date">18.04.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
        <section class="ticker-slider font-s2">
    <div class="container ticker-slider-container">
        <div class="row">
            <div class="col-12">
                <div data-props="{&quot;staticLink&quot;:{&quot;name&quot;:&quot;C25&quot;,&quot;url&quot;:&quot;\/aktier&quot;},&quot;listId&quot;:&quot;3&quot;}" data-component="StockSliderWrapper" class="react-component"></div>

            </div>
        </div>
    </div>
</section>

    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning</h1>
            <p class="article-header__intro">»I kommer i mega-problemer, hvis epidemien løber løbsk igen, og vi skal hele processen med nedlukning igennem én gang til,« siger Saxo Bank-milliardæren, som frygter, at vi famler i blinde uden omfattende test af smittede.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                            
                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/128/1284073/23400116-jeve.jpg" class="img img-full article-top-media__image text-center position-relative" title="Lars Seier Christensen, samfundsengageret milliardær, frygter, at myndighederne handler i blinde uden omfattende test, der blandt andet kan kortlægge mørketal. Foto:Yvonne Seier Christensen" alt=""  />

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Lars Seier Christensen, samfundsengageret milliardær, frygter, at myndighederne handler i blinde uden omfattende test, der blandt andet kan kortlægge mørketal.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Yvonne Seier Christensen</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Lørdag d. 18. april 2020, kl. 18.32</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Lars%20Seier%20advarer%20erhvervslivet%3A%20Pas%20p%C3%A5%20med%20at%20presse%20for%20h%C3%A5rdt%20p%C3%A5%20for%20%C3%A5bning&amp;body=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for" title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=%C2%BBI%20kommer%20i%20mega-problemer%2C%20hvis%20epidemien%20l%C3%B8ber%20l%C3%B8bsk%20igen%2C%20og%20vi%20skal%20hele%20processen%20med%20nedlukning%20igennem%20%C3%A9n%20gang%20ti...+https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning" data-action="social-messenger"
       data-url="https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for"
       href="fb-messenger://share/?link=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for&amp;title=Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/birgitte-erhardtsen" title="Se Birgitte Erhardtsen&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/180/22174519-bylinefoto-birgitte-erhardtsen.jpg" class="article-byline__author-img" alt="BM-bge"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Birgitte Erhardtsen
                                                                    </p>
                                <p class="article-byline__author-position">journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1459329&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=66&tagid=4&tagid=1583&tagid=2554&tagid=18316";
    </script>
                

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hvis der er én ting, erhvervsfolk ikke kan lide, så er det usikkerhed og ringe beslutningsgrundlag. Ifølge Saxo Bank-milliardæren, Lars Seier Christensen, er coronakrisen præget af begge dele. Han efterlyser omfattende smittetest og grundige analyser af, hvor det giver mest »<em>bang for the buck</em>« at lukke op i en afvejning af økonomi og smittefare.</p>
<p>Men først advarer han kollegerne i erhvervslivet mod at presse for hårdt på: »De kommer i mega-problemer, hvis epidemien løber løbsk én gang til, for så skal vi hele processen med nedlukningen igennem én gang til,« siger Lars Seier, som dog er enig i, at »vi er nødt til at komme i gang med at lukke op«.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>»Men jeg er rigtig ked af, at vi ikke kombinerer <a href="https://www.berlingske.dk/virksomheder/overblik-her-er-alle-de-erhverv-der-aabner-mandag" data-lpurl="http://www.berlingske.dk/content/item/1459296" target="_blank" class="lp_article_link_01">oplukningen</a> med en solid teststrategi. Vi famler i blinde, og jeg kan ved Gud ikke forstå, at det skulle være så svært at teste 10.000 tilfældigt udvalgte danskere, så vi kan få et præcist overblik over smittens udbredelse samt mørketal og smittede uden symptomer,« siger han.</p>
<h2>Grebet ud af tynd luft</h2>
<p>»Jeg synes også, vi famler rundt i blinde, når vi prioriterer, hvor vi skal lukke op. <a href="https://www.berlingske.dk/business/gun-britt-zeller-jubler-over-genaabning-det-betyder-meget-at-komme-i-gang" data-lpurl="http://www.berlingske.dk/content/item/1459104" target="_blank" class="lp_article_link_02">Jeg glæder mig på frisørernes og tatovørernes vegne</a>, men jeg tror ikke, at der er nogen, der har sat sig ned og regnet det hele igennem. Det er fuldstændig grebet ud af den tynde luft, når politikere sætter tilfældige datoer op og vil åbne frisørerne og <a href="https://www.berlingske.dk/virksomheder/erhvervslivet-glaeder-sig-over-genaabning-haaber-paa-storcentre-og" data-lpurl="http://www.berlingske.dk/content/item/1459248" target="_blank" class="lp_article_link_03">restauranterne</a> på bestemte datoer og forbyde andre større events en tredje dato. Hvorfor er det ikke ugen før eller ugen efter? Hvor kommer de datoer fra,« spørger Lars Seier, som er irriteret på de politiske partier, inklusive dem på hans egen front, fordi de er så specifikke:</p>
<p>»Der ligger maksimalt en sundhedsfaglig overvejelse bag, og det er ikke nok.«</p>
<p>Lars Seier savner en topkvalificeret arbejdsgruppe bestående af erhvervsfolk fra den tunge industri, serviceerhverv og oplevelsesindustrien i lokale med sundhedsfaglige mennesker og økonomer og finansfolk efter norsk og finsk forbillede:</p>
<p>»Så kunne man sætte sig ned og analysere, hvor man får mest for pengene i en afvejning af økonomi og sundhed. Eksperterne på Statens Serum Institut er uden tvivl dygtige, men de ved <em>nada</em> om, hvordan det er at køre Mash eller Sticks'n'Sushi, og de ved heller ingenting om storindustri eller serviceerhverv. Hverken erhvervsfolk eller sundhedsfaglige eksperter kan klare det alene, men er nødt til at arbejde sammen for at afbalancere det samlede billede,« siger Lars Seier, som understreger, at erhvervslivet mest af alt har brug for klarhed og gennemtænkte strategier.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Lars%20Seier%20advarer%20erhvervslivet%3A%20Pas%20p%C3%A5%20med%20at%20presse%20for%20h%C3%A5rdt%20p%C3%A5%20for%20%C3%A5bning&amp;body=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for" title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=%C2%BBI%20kommer%20i%20mega-problemer%2C%20hvis%20epidemien%20l%C3%B8ber%20l%C3%B8bsk%20igen%2C%20og%20vi%20skal%20hele%20processen%20med%20nedlukning%20igennem%20%C3%A9n%20gang%20ti...+https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning" data-action="social-messenger"
       data-url="https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for"
       href="fb-messenger://share/?link=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for&amp;title=Lars Seier advarer erhvervslivet: Pas på med at presse for hårdt på for åbning',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/business/lars-seier-det-er-den-private-sektor-der-skal-redde-verden-ud-af" title="Lars Seier: Det er den private sektor, der skal redde verden ud af coronakrisen" class="teaser__title-link">
                Lars Seier: Det er den private sektor, der skal redde verden ud af coronakrisen
            </a>
        </h4>
    </div>
    <div>
        <a href="/business/lars-seier-det-er-den-private-sektor-der-skal-redde-verden-ud-af" title="Lars Seier: Det er den private sektor, der skal redde verden ud af coronakrisen" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1276873/23382770-jeve.jpg" class="" alt="Lars Seier Christensen har sat sig selv i frivillig karantæne med sin familien på sit slot i Schweiz: »Jeg har ikke været uden for parcellen i tre uger,« siger han."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/business/volvo-formand-lone-foenss-ser-lys-forude-skoent-at-se-kinesiske-kolleger" title="Volvo-formand Lone Fønss ser lys forude: Skønt at se kinesiske kolleger smide ansigtsmasken" class="teaser__title-link">
                Volvo-formand Lone Fønss ser lys forude: Skønt at se kinesiske kolleger smide ansigtsmasken
            </a>
        </h4>
    </div>
    <div>
        <a href="/business/volvo-formand-lone-foenss-ser-lys-forude-skoent-at-se-kinesiske-kolleger" title="Volvo-formand Lone Fønss ser lys forude: Skønt at se kinesiske kolleger smide ansigtsmasken" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/127/1279029/23387689-jeve.jpg" class="" alt="Erhvervskvinden Lone Fønss Schrøder er bl.a. på baggrund af udviklingen i KIna forsigtig optimist mht. at få coronakrisen overstået."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Virksomheder
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/nu-afgoeres-danmarks-stoerste-derby-fck-og-broendby-brager-sammen-i" title="Nu afgøres Danmarks største derby: FCK og Brøndby brager sammen i økonomisk tvekamp" class="teaser__title-link">
                Nu afgøres Danmarks største derby: FCK og Brøndby brager sammen i økonomisk tvekamp
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/nu-afgoeres-danmarks-stoerste-derby-fck-og-broendby-brager-sammen-i" title="Nu afgøres Danmarks største derby: FCK og Brøndby brager sammen i økonomisk tvekamp" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/126/1267925/23361853-.jpg" class="" alt="Lars Seiers private investeringsselskab Seier Capital A/S købte for et år siden 22,55 procent af aktierne i selskabet bag fodboldklubben FC København, Parken Sport og Entertainment."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64990348" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/trim-din-oekonomi-her-er-30-sparetip-i-hjemmet" data-lpurl="https://www.berlingske.dk/content/item/1455832" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=966&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=150&accessToken=c77675e7c850bf322f95da862b289266427a96252a3ea065f3d196f616395e47 170w, https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=315&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=966&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=300&accessToken=5412a77862074bb47d5566c21dc3807082caa650e6d88ebb52d38b13a30c6813 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=77a587d4c998c23d069ad4bd85d9612504bfcf6376d4c6511d0492452bf8e62b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=142&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=8bfb4eb5988ca60c4a84077ed6c0c845b63bba1e1d1704e57c0ec6d5972978e3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=391&accessToken=0c7803b4582f6e50c70326b3897a7f0bebe728aa9863e8f956e7acea8fa24f44" style="object-position: 67% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=391&accessToken=0c7803b4582f6e50c70326b3897a7f0bebe728aa9863e8f956e7acea8fa24f44 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19571006.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=517&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=686&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=782&accessToken=825345f937140cfdd8c66378fb6eb95af503cbc6958951e229ced5b3638fc97e 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/trim-din-oekonomi-her-er-30-sparetip-i-hjemmet" data-lpurl="https://www.berlingske.dk/content/item/1455832" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">
<strong>Trim din økonomi: </strong>Her</div>
<div style="white-space: nowrap; font-size: 1.625em;">er 30 sparetip i hjemmet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">
<strong>Trim din økonomi: </strong>Her</div>
<div style="white-space: nowrap; font-size: 1.75em;">er 30 sparetip i hjemmet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">
<strong>Trim din økonomi: </strong>Her</div>
<div style="white-space: nowrap; font-size: 5.4vw;">er 30 sparetip i hjemmet</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-nyhedsvarsel" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65015994" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/folketinget-vedtager-ny-noedpulje-til-kulturen-det-betyder-sikkerhed-for" data-lpurl="https://www.berlingske.dk/content/item/1459578" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=390&accessToken=65cb406b1a48133a6129111e1c751b641e9bd39d21282df6b4656fdc2e8ecadb 706w, https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=709&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=780&accessToken=abb2799fd43e987ec35f291a1104d81e2f0b9ee8198581bcb025673fa3754583 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=f567c59e68be816365b61884c09bf37390151efda0f956ea5667f737b5e4f37c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=9ffb9ed72a5e0914cf4617d2d7886c65a466b1ab0c64cae6b1913702721e5b42 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=fcfaafda82fb142f2e84ecfc43eb835cc73d3cf7e05f3470c2ea9623eab86e5d" style="object-position: 50% 26%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=fcfaafda82fb142f2e84ecfc43eb835cc73d3cf7e05f3470c2ea9623eab86e5d 642w, https://berlingske.bmcdn.dk/users/berlingske/images/18478579.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=a208dd3cbbfae805956f125ba76f41870bfa1d7a194296f2d315bb50f2f641d3 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/folketinget-vedtager-ny-noedpulje-til-kulturen-det-betyder-sikkerhed-for" data-lpurl="https://www.berlingske.dk/content/item/1459578" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.25em;">Folketinget udvider redningspakker - <strong>og vedtager ny nødpulje til kulturen</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.4375em;">Folketinget udvider redningspakker - <strong>og vedtager ny nødpulje til kulturen</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5vw;">Folketinget udvider redningspakker - <strong>og vedtager ny nødpulje til kulturen</strong>
</div></div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/folketinget-forlaenger-og-udvider-hjaelpepakker"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Folketinget forlænger og udvider hjælpepakker</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/folketinget-forlaenger-og-udvider-hjaelpepakker"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Folketinget vil sikre hjemsendte risikogruppers job og helbred</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1456566" data-articleid="64995682" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-18" data-lpurl="https://www.berlingske.dk/content/item/1456566" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2em;">Tragisk milepæl: Over 100.000 mennesker i Europa er nu døde</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.875em;">Tragisk milepæl: Over 100.000</div>
<div style="white-space: nowrap; font-size: 2.875em;">mennesker i Europa er nu døde</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Tragisk milepæl: Over 100.000</div>
<div style="white-space: nowrap; font-size: 6.2vw;">mennesker i Europa er nu døde</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65015600" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/i-skyggen-af-coronakrisen-vokser-regningen-fra-indvandringen" data-lpurl="https://www.berlingske.dk/content/item/1459507" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=399&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=220&accessToken=4cf4c56af542aed091c0d0c6436953882c451386510a8615385ebaad981dfaac 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=399&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=440&accessToken=3e445696278bf13ef55f5fcebb46a669ad5dbedb60c7c89a754ad4368edd8a69 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=43&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=180&accessToken=5607c76dddc0b9510a1206ce29ae4d1c673245ee7b9f8102a7fe9605cee7684f 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=43&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=686&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=360&accessToken=919792ac3079b478d9040749ba995bc6a6509804649bbb8b7d285cbbd6fe0661 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=252&accessToken=742fa3d59ff571e1d5d4f005203cbbb7e6d69820ab2599e5e1bc43d5cafc2789" style="object-position: 28% 45%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=252&accessToken=742fa3d59ff571e1d5d4f005203cbbb7e6d69820ab2599e5e1bc43d5cafc2789 478w, https://berlingske.bmcdn.dk/users/berlingske/images/19567938.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=675&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=504&accessToken=89ae2cec1c9d4895922d825ef11f5506a758e40723c73dc1d77ec8b0d904d239 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/i-skyggen-af-coronakrisen-vokser-regningen-fra-indvandringen" data-lpurl="https://www.berlingske.dk/content/item/1459507" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">Analyse: <strong>I skyggen af coronakrisen</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;">vokser regningen fra indvandringen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Analyse: <strong>I skyggen af</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>coronakrisen</strong> vokser</div>
<div style="white-space: nowrap; font-size: 1.4375em;">regningen fra indvandringen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Analyse: <strong>I skyggen af coronakrisen</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;">vokser regningen fra indvandringen</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65015729" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/danmark/professor-danskernes-adfaerd-er-et-djaevelsk-hoejt-usikkerhedsmoment-i" data-lpurl="https://www.berlingske.dk/content/item/1459526" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=215&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=264&accessToken=2a72aa878afbb4e5fa2812273915a4328ad4b35eb163e0c312742d375c3d7ba9 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=215&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=479&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=528&accessToken=a51a99132ed87193d2155eb84fe3ae58c6dc7ea00971cd491adde17633d46494 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=1327eebeea9a0b4c7307471a9563daf020bc83a84072f2143ccd327bbeac760c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=4a4369802d914f298d6751fef9c43447974375b70255ed6ab18d26f680c208f6 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=05ca8d2a21ca5155c2fa5866f276a9e97ea7c04d04afad73066867a7b4d924a0" style="object-position: 49% 53%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=05ca8d2a21ca5155c2fa5866f276a9e97ea7c04d04afad73066867a7b4d924a0 478w, https://berlingske.bmcdn.dk/users/berlingske/images/19568759.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=157&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=5d7edc0b97401c3ac9b35c5f6272c36505dcd58703172898efa42803dcdf1f04 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/danmark/professor-danskernes-adfaerd-er-et-djaevelsk-hoejt-usikkerhedsmoment-i" data-lpurl="https://www.berlingske.dk/content/item/1459526" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">Professor: Danskerne begynder at</div>
<div style="white-space: nowrap; font-size: 1.625em;">vise tegn på »metaltræthed« <strong>– og det</strong>
</div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>kan blive afgørende for genåbningen</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Professor: Danskerne begynder</div>
<div style="white-space: nowrap; font-size: 1.375em;">at vise tegn på »metaltræthed«</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>– og det kan blive afgørende for</strong></div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>genåbningen</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">Professor: Danskerne begynder at</div>
<div style="white-space: nowrap; font-size: 5vw;">vise tegn på »metaltræthed« <strong>– og det</strong>
</div>
<div style="white-space: nowrap; font-size: 5vw;"><strong>kan blive afgørende for genåbningen</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65010631" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/to-stjerner-til-det-nye-cabinn-copenhagen-hotel-ddr-paa" data-lpurl="https://www.berlingske.dk/content/item/1458787" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=113&accessToken=ec62fcc5a95874ed6e1c7a9861ce946fc2924c76b70a9b3e90b73d41ddeaf6c6 170w, https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=68&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=226&accessToken=72c5fb57f1e37704071d57330c5d333725f8dc280397788755b64a28204f7dd5 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=981337909efbab72b1ca54060891d27dd4035db7e25109b32cdaac9a5a2b6071 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=fb730b30dcb883c8ba42ef4ed59d2638a0f87659bcf44bf44d2bf78d19fbf3b3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=109&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=3b21b0cee71efb2679ac586b3f5883180eadf030c8a3a95eab74acba25b2b520" style="object-position: 48% 70%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=109&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=3b21b0cee71efb2679ac586b3f5883180eadf030c8a3a95eab74acba25b2b520 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19570320.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=109&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=3c2b04cc8b5e58744d38465f4f530b1bc84f1579a1e316ddd7216ba833a4fd0f 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/to-stjerner-til-det-nye-cabinn-copenhagen-hotel-ddr-paa" data-lpurl="https://www.berlingske.dk/content/item/1458787" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.8125em;">To stjerner til nyt hotel: <strong>DDR på Kalvebod Brygge</strong>
</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">To stjerner til nyt hotel:</div>
<div style="white-space: nowrap; font-size: 1.875em;"><strong>DDR på Kalvebod Brygge</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">To stjerner til nyt hotel:</div>
<div style="white-space: nowrap; font-size: 5.8vw;"><strong>DDR på Kalvebod Brygge</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65010337" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/mads-fuglede-kan-joe-biden-vinde-over-trump-hjemme-fra-stuen" data-lpurl="https://www.berlingske.dk/content/item/1458744" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=230&accessToken=363eab4936a39b76be16c5ea05e24736f6bdb9a39a01c9a3fe01a9ccb858a75a 345w, https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=460&accessToken=106b20fae171543ff5b4c9d4921a60dddc04541494bedbc6b82040976edfe9f6 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=242&accessToken=a7b2b52cc4f3ce61f33255791485a40a6f8cffa024bd467fd5b125b0684a5858 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=922&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=484&accessToken=fd81528b589640bf4595bda419c83ed5d7250dced726b47147eade84510ec777 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=222&accessToken=3a80c7b9df34f0fccabd461d85b366e80e105ab5d578b82d92ac3f7241cd382b" style="object-position: 59% 30%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=222&accessToken=3a80c7b9df34f0fccabd461d85b366e80e105ab5d578b82d92ac3f7241cd382b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19571577.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=907&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=444&accessToken=3147af69b139182794aba00a300cd5b277bcdcfb3735f647e83b33a7c01af147 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/mads-fuglede-kan-joe-biden-vinde-over-trump-hjemme-fra-stuen" data-lpurl="https://www.berlingske.dk/content/item/1458744" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">Mads Fuglede: Kan Joe Biden vinde</div>
<div style="white-space: nowrap; font-size: 1.1875em;">over Trump hjemme fra stuen?</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Mads Fuglede: Kan Joe</div>
<div style="white-space: nowrap; font-size: 2em;">Biden vinde over Trump</div>
<div style="white-space: nowrap; font-size: 2em;">hjemme fra stuen?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Mads Fuglede:</div>
<div style="white-space: nowrap; font-size: 5.4vw;">Kan Joe Biden</div>
<div style="white-space: nowrap; font-size: 5.4vw;">vinde over Trump</div>
<div style="white-space: nowrap; font-size: 5.4vw;">hjemme fra stuen?</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65014026" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentatorer/hvorfor-stiller-ingen-politiker-det-videnskabelige-samfund-en" data-lpurl="https://www.berlingske.dk/content/item/1459267" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=223&accessToken=0c1134ce28561571a2bc7e9e1337ade54606f25193d60ed2f424fc394ab27c96 345w, https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=446&accessToken=2c29df5b0b00df6ffdefeb59e65abd3fd42b313ea460ebe476a8e1be47346ab9 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=218&accessToken=03aeaed7837e05cfc93516eb8e709808df13520f4f5f3d936d0b2c8a500777b0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=436&accessToken=d1af541317f92405cbb6344d88a0b00211406d8449bf560fd618a2951d319b81 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=ef7e4d0581976b9bd21b3612d3336e1476accc6ac713f5d8855be722f6abb08b" style="object-position: 49% 55%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=ef7e4d0581976b9bd21b3612d3336e1476accc6ac713f5d8855be722f6abb08b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19571625.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=138&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=406&accessToken=a90a42d0373f0e26ba16be837697cd6ce1a64cf82aa3af67e987fa4293acf305 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/hvorfor-stiller-ingen-politiker-det-videnskabelige-samfund-en" data-lpurl="https://www.berlingske.dk/content/item/1459267" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Søren Pind: Hvorfor beder vi ikke</div>
<div style="white-space: nowrap; font-size: 1.125em;">danske forskere om at udvikle en sikker,</div>
<div style="white-space: nowrap; font-size: 1.125em;">nem og pålidelig coronatest?</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Søren Pind: Hvorfor beder</div>
<div style="white-space: nowrap; font-size: 1.8125em;">vi ikke danske forskere om</div>
<div style="white-space: nowrap; font-size: 1.8125em;">at udvikle en sikker, nem</div>
<div style="white-space: nowrap; font-size: 1.8125em;">og pålidelig coronatest?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.5vw;">Søren Pind: Hvorfor</div>
<div style="white-space: nowrap; font-size: 4.5vw;">beder vi ikke danske</div>
<div style="white-space: nowrap; font-size: 4.5vw;">forskere om at udvikle</div>
<div style="white-space: nowrap; font-size: 4.5vw;">en sikker, nem og</div>
<div style="white-space: nowrap; font-size: 4.5vw;">pålidelig coronatest?</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65014020" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/karriere/succesrig-80-aarig-erhvervsmand-staar-i-sit-livs-krise.-en-fast" data-lpurl="https://www.berlingske.dk/content/item/1459265" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=291&accessToken=da430075dcad3222152c632b735a8a03631e47aeb86795be2764c2daa0b19f54 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=528&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=582&accessToken=8d8085c3040099903e04f61378d97a0f26bc1746f7b4936b7da860b87be0b8af 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=bfb3f6340a289d8d065b78681507ee37b266d6ac4d953d07936af9b7fb71025f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=fffeb99a798c9c0084029933afafc1e26a6d961c15c4e1db685c609af7a97575 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=246&accessToken=bc1d980ff810c28473653b77cee730c65601ded0d84909483173900aaba64646" style="object-position: 48% 29%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=246&accessToken=bc1d980ff810c28473653b77cee730c65601ded0d84909483173900aaba64646 642w, https://berlingske.bmcdn.dk/users/berlingske/images/19563998.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=492&accessToken=db69c17e130f81ee05ec2dee597f37bd432f10dea19c7b23bcf4729e96633731 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/karriere/succesrig-80-aarig-erhvervsmand-staar-i-sit-livs-krise.-en-fast" data-lpurl="https://www.berlingske.dk/content/item/1459265" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Han er blandt Danmarks rigeste</div>
<div style="white-space: nowrap; font-size: 2.625em;">– og står nu i sit livs krise: <strong>Én fast</strong>
</div>
<div style="white-space: nowrap; font-size: 2.625em;"><strong>læresætning holder ham oppe</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Han er blandt Danmarks rigeste – og står nu i sit</div>
<div style="white-space: nowrap; font-size: 1.8125em;">livs krise: <strong>Én fast læresætning holder ham oppe</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Han er blandt Danmarks rigeste</div>
<div style="white-space: nowrap; font-size: 5.9vw;">– og står nu i sit livs krise: <strong>Én fast</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>læresætning holder ham oppe</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65014449" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for" data-lpurl="https://www.berlingske.dk/content/item/1459329" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=300&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=261&accessToken=bb4339a141aceb2d370b853ec8486917348f59a201213d78f8fec3ce78636928 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=300&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=522&accessToken=7331f2c49022be3b52548603ed1595dc51a4db6887e68063fd7302e1ba2b0961 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=0f74321af001a669d7ca1c30a446f477cbe03376322276e390e5f659838778ea 690w, https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=226cb88cdefce84439285da4d7240dec3fad51e5fbd4cfc26a95dc1943d0a7a8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d0b65f90d3fbff445bd2a38159e42c1980ee13530cdad8e0873369a7564b0af9" style="object-position: 45% 25%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d0b65f90d3fbff445bd2a38159e42c1980ee13530cdad8e0873369a7564b0af9 642w, https://berlingske.bmcdn.dk/users/berlingske/images/19568367.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=82&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=ceb584ea6ea47cb568f93ca8b23a384a708b306856d54b5c51df2cd71cd745b6 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/lars-seier-advarer-erhvervslivet-pas-paa-med-at-presse-for-haardt-paa-for" data-lpurl="https://www.berlingske.dk/content/item/1459329" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.1875em;">
<strong>Lars Seier advarer erhvervslivet:</strong> Pas på med at presse for hårdt på for åbning <span style="white-space: nowrap">– det</span> kan give jer »mega-problemer«</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.3125em;">
<strong>Lars Seier advarer erhvervslivet:</strong> Pas på med at presse for hårdt på for åbning <span style="white-space: nowrap">– det</span> kan give jer »mega-problemer«</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">
<strong>Lars Seier advarer erhvervslivet:</strong> Pas på med at presse for hårdt på for åbning <span style="white-space: nowrap">– det</span> kan give jer »mega-problemer«</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65015697" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/skulle-dit-barn-starte-i-fritidsordning-1.-maj-saa-maa-i-vente-lidt-endnu" data-lpurl="https://www.berlingske.dk/content/item/1459520" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=574&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=707&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=205&accessToken=a375d383a2254b1a8b19d9e1ede7a438fb5549cbb0960f9f8c4d5b3e109928c1 170w, https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=574&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=707&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=410&accessToken=af4c877028e175b0e22f5f6d619cea55271e80d66e508a687d87e492b1d7d1be 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=b4844435f0670f6fe49703c952da4cfdc494d6cb0b5b8b22713de6d23765a4dd 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=9510dea90d73c40c0d30d24f3769895d9f26113f14d89b5a95ace430b3065bb3 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=463&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=818&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=328&accessToken=8c768ccca3bbec0d068e7601b1cf091d07e3c5dd460b734ee77d2f6829b3622f" style="object-position: 80% 36%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=463&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=818&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=328&accessToken=8c768ccca3bbec0d068e7601b1cf091d07e3c5dd460b734ee77d2f6829b3622f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19289426.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=463&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=818&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=656&accessToken=d7c384f754c19867dfa4b6ac6467efe5e1960fa7a144f1c3d3199f83d5c0b9de 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/skulle-dit-barn-starte-i-fritidsordning-1.-maj-saa-maa-i-vente-lidt-endnu" data-lpurl="https://www.berlingske.dk/content/item/1459520" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">Skulle dit barn starte i</div>
<div style="white-space: nowrap; font-size: 1.6875em;">fritidsordning 1. maj?</div>
<div style="white-space: nowrap; font-size: 1.6875em;">Så må I vente lidt endnu</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Skulle dit barn starte i</div>
<div style="white-space: nowrap; font-size: 1.8125em;">fritidsordning 1. maj? Så</div>
<div style="white-space: nowrap; font-size: 1.8125em;">må I vente lidt endnu</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Skulle dit barn starte i</div>
<div style="white-space: nowrap; font-size: 5.6vw;">fritidsordning 1. maj? Så</div>
<div style="white-space: nowrap; font-size: 5.6vw;">må I vente lidt endnu</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65014803" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/danmark-og-sverige-gik-hver-sin-vej-i-coronakrisen-ny-undersoegelse-viser" data-lpurl="https://www.berlingske.dk/content/item/1459381" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=348&accessToken=09b3588c21f37a064e11a65b1cb4a999890cbc3d75dad46e6e42c61c5985c1f6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=631&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=696&accessToken=e16522ff210a6ce4b197a57846e6ba201af53010bad76ad2fa7aa129017737e7 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=ac74a8c54cbc25ee759b8c5e19e3e7ad3a570257f9384f5675af78106551ddf8 690w, https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=0d49b634639321e701df996e63b6443c216c86dc73087d4a8b73710a42bfdc77 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=55441e5a5e2e4db085167d14abb2a8e5c77e9e72e1c77175b6448b4299c37cce" style="object-position: 48% 28%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=55441e5a5e2e4db085167d14abb2a8e5c77e9e72e1c77175b6448b4299c37cce 970w, https://berlingske.bmcdn.dk/users/berlingske/images/19563650.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=6a0b640890e116d1b3c12fd4a153827ca4215cce6f35d8a9bc7f54260e292570 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/danmark-og-sverige-gik-hver-sin-vej-i-coronakrisen-ny-undersoegelse-viser" data-lpurl="https://www.berlingske.dk/content/item/1459381" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">Danmark og Sverige gik hver sin vej – ny undersøgelse viser</div>
<div style="white-space: nowrap; font-size: 2.125em;">en <strong>»bemærkelsesværdig« forskel på tilliden til magthaverne</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;">Danmark og Sverige gik hver sin vej – ny</div>
<div style="white-space: nowrap; font-size: 2em;">undersøgelse viser en <strong>»bemærkelsesværdig«</strong>
</div>
<div style="white-space: nowrap; font-size: 2em;"><strong>forskel på tilliden til magthaverne</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Danmark og Sverige gik hver sin</div>
<div style="white-space: nowrap; font-size: 5.9vw;">vej – ny undersøgelse viser en</div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>»bemærkelsesværdig« forskel på</strong></div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>tilliden til magthaverne</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65003645" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/moed-mageloese-matisse-livsglaedens-og-kaerlighedens" data-lpurl="https://www.berlingske.dk/content/item/1457701" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=166&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=777&t%5Bcrop%5D%5Bheight%5D=1047&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=229&accessToken=3b7637550289ebb830ddded5c80181299a932075c4ced219d97723ccf98ecd2d 170w, https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=166&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=777&t%5Bcrop%5D%5Bheight%5D=1047&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=458&accessToken=4bbd9777872bfddc5f717fe7218a373661c3d537fcc2dc657c54c60c8e969620 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=a377b0198157be9f5edd0e091dd586e25550dfaac48d2333455672586bd55c96 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=c890ce7a4bbb62b11386894e0f33fd7125c7242378cc955a3938f1ea4afa87c5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=1047&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=519&accessToken=6122a2a91cdad8a974cd7657fa6ea22e200abdaf5ecff2686c937d72076df722" style="object-position: 43% 27%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=1047&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=519&accessToken=6122a2a91cdad8a974cd7657fa6ea22e200abdaf5ecff2686c937d72076df722 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19571754.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=237&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=634&t%5Bcrop%5D%5Bheight%5D=1047&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=1038&accessToken=caa4c60dc2e4b9d16b9795e9a192f94668a803d1bcaf394b8ca5752372f5b571 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/moed-mageloese-matisse-livsglaedens-og-kaerlighedens" data-lpurl="https://www.berlingske.dk/content/item/1457701" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Mød mageløse Matisse – livsglædens</div>
<div style="white-space: nowrap; font-size: 1.125em;">og kærlighedens maler</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">Mød mageløse Matisse</div>
<div style="white-space: nowrap; font-size: 2.0625em;">– livsglædens og</div>
<div style="white-space: nowrap; font-size: 2.0625em;">kærlighedens maler</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">Mød mageløse Matisse</div>
<div style="white-space: nowrap; font-size: 6.3vw;">– livsglædens og</div>
<div style="white-space: nowrap; font-size: 6.3vw;">kærlighedens maler</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65012868" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/trods-rekorddoedstal-taler-svenskerne-pludselig-om-flade-kurver" data-lpurl="https://www.berlingske.dk/content/item/1459106" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=408&accessToken=61cd5b2f998770a9c65461bf4c8426991cacbd926ba2030d55f2ed97bb1d85bf 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=816&accessToken=70e7c80efb5a4193da555224bd667a0dd53dad8aa6db38758a5be4e2cc78156e 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=399&accessToken=0b39a3701be115eeec7bb5526b695ac9dd2ed26a60f3a11159c881558c9346a1 690w, https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=798&accessToken=8581e8cb6cf87b5370d9242168d4377054c583e8fa230b485cfe5d51b4a6d98d 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=371&accessToken=a61f9d890dcb82b9aabcfa80b1036ddc06e67a0e125193b8823dc486e3d6a244" style="object-position: 51% 46%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=371&accessToken=a61f9d890dcb82b9aabcfa80b1036ddc06e67a0e125193b8823dc486e3d6a244 642w, https://berlingske.bmcdn.dk/users/berlingske/images/19499815.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=21&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=740&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=742&accessToken=9a43ef6417f3a00ab6c785fd3bd3f50224dd4b76b7b4982f812404becd8d5175 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/trods-rekorddoedstal-taler-svenskerne-pludselig-om-flade-kurver" data-lpurl="https://www.berlingske.dk/content/item/1459106" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Trods rekorddødstal taler</div>
<div style="white-space: nowrap; font-size: 2.4375em;">svenskerne pludselig om flade</div>
<div style="white-space: nowrap; font-size: 2.4375em;">kurver: <strong>Sådan står det til hos vores</strong>
</div>
<div style="white-space: nowrap; font-size: 2.4375em;"><strong>naboer i forhold til Danmark</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">Trods rekorddødstal taler svenskerne</div>
<div style="white-space: nowrap; font-size: 2.1875em;">pludselig om flade kurver: <strong>Sådan står det</strong>
</div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>til hos vores naboer i forhold til Danmark</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Trods rekorddødstal taler</div>
<div style="white-space: nowrap; font-size: 5.6vw;">svenskerne pludselig om flade</div>
<div style="white-space: nowrap; font-size: 5.6vw;">kurver: <strong>Sådan står det til hos vores</strong>
</div>
<div style="white-space: nowrap; font-size: 5.6vw;"><strong>naboer i forhold til Danmark</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65012193" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/stormen-der-aldrig-kom-doedeligheden-i-danmark-er-saa-lille-at-den-naesten" data-lpurl="https://www.berlingske.dk/content/item/1459017" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=409&accessToken=08a269bbe5c97ac66d944de62b88b028917d843e13479a14f8664700348c995f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=818&accessToken=0a6d90675502b02ab8fe3f8167299876cf03283954a4757dc32ee7ba4635a454 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=400&accessToken=17961247d1edb782e64489bdd86fbb6a0ab1d38156851674a42b9e1ce141fbef 690w, https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=800&accessToken=840f09a1705e1c9e71bfc92fcc2c118c4f510a0875e55250f3fbcfa129bfec36 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=372&accessToken=ee2302969609d7ba0dc0620bffa025746976bfe3ae3f0878140a133ddb1ddbad" style="object-position: 61% 43%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=372&accessToken=ee2302969609d7ba0dc0620bffa025746976bfe3ae3f0878140a133ddb1ddbad 642w, https://berlingske.bmcdn.dk/users/berlingske/images/19499790.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=742&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=744&accessToken=86bb078b0868c2dcc68e0ef9e66ca0fae2ea2a065c1bcd9a2953896f911122e5 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/stormen-der-aldrig-kom-doedeligheden-i-danmark-er-saa-lille-at-den-naesten" data-lpurl="https://www.berlingske.dk/content/item/1459017" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.3125em;">Stormen, der aldrig kom?</div>
<div style="white-space: nowrap; font-size: 2.3125em;"><strong>Dødeligheden i Danmark er så lille,</strong></div>
<div style="white-space: nowrap; font-size: 2.3125em;"><strong>at den næsten ikke slår ud på en graf</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Stormen, der aldrig kom? <strong>Dødeligheden i Danmark</strong>
</div>
<div style="white-space: nowrap; font-size: 1.75em;"><strong>er så lille, at den næsten ikke slår ud på en graf</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Stormen, der aldrig kom?</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>Dødeligheden i Danmark er så lille,</strong></div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>at den næsten ikke slår ud på en graf</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65010725" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kronikker/vi-skal-gaa-fra-effektive-til-robuste-og-fleksible-sundhedssystemer" data-lpurl="https://www.berlingske.dk/content/item/1458798" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=879&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=136&accessToken=86e2cf8035d032e3ec70290a97dab67989248c7a27a555fc7b292f9ffadd68de 170w, https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=879&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=272&accessToken=01142875c35788f0e6c15346208dba715e623a6510289b45c246d0f6a9d94e0c 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=195&accessToken=c2537799c5ebdfd04bd1f19cb06323b9fe9317fe462873445911391aaf6df430 336w, https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=390&accessToken=2494e3f497d7ed9d6ad50a0b7b02fed6059aced5fbadd8f78433ee1b463668c5 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=879&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=252&accessToken=e805b8e44a4ce788f3339e46eb0e0735d2bd8ce587db97fa9a1d2e9418898bef" style="object-position: 50% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=879&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=252&accessToken=e805b8e44a4ce788f3339e46eb0e0735d2bd8ce587db97fa9a1d2e9418898bef 314w, https://berlingske.bmcdn.dk/users/berlingske/images/19569826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=99&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1094&t%5Bcrop%5D%5Bheight%5D=879&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=504&accessToken=6cb4ec106a8084c5bcdceef8568f59bcd28706b2938acd6bec52b04b09d5fc8c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kronikker/vi-skal-gaa-fra-effektive-til-robuste-og-fleksible-sundhedssystemer" data-lpurl="https://www.berlingske.dk/content/item/1458798" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">Det er ikke omkostninger og</div>
<div style="white-space: nowrap; font-size: 1.1875em;">mekanisk effektivitet, der skal styre</div>
<div style="white-space: nowrap; font-size: 1.1875em;">designet af sundhedsvæsenet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Det er ikke omkostninger</div>
<div style="white-space: nowrap; font-size: 1.875em;">og mekanisk effektivitet,</div>
<div style="white-space: nowrap; font-size: 1.875em;">der skal styre designet af</div>
<div style="white-space: nowrap; font-size: 1.875em;">sundhedsvæsenet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Det er ikke omkostninger</div>
<div style="white-space: nowrap; font-size: 5.7vw;">og mekanisk effektivitet,</div>
<div style="white-space: nowrap; font-size: 5.7vw;">der skal styre designet af</div>
<div style="white-space: nowrap; font-size: 5.7vw;">sundhedsvæsenet</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65013791" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/75-aarige-ib-michael-hvis-der-er-noget-jeg-hader-saa-er-det-gamle-maend-der-er" data-lpurl="https://www.berlingske.dk/content/item/1459227" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=470&accessToken=f43d67401981adc3e15bede77ed2d9143603e59417b652afd3cd5c8675cd6fbc 706w, https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=940&accessToken=69ea67c0d82dd1d1c1e7eec6c8339804da1373ef8bd1b40d39844c082ef14e7f 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=459&accessToken=6686c32e9d8d65fbd86783df27ff3aa2d26b109f27b61076e72759814fba566a 690w, https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=918&accessToken=c5599ac48b303384c90d2d60bc1c56839b01f02c11ee75d0b4513d69ae712da7 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=646&accessToken=ca58db42fb70570f28fb5fd1590965e15e3af9ea5bde385edbdb086d3c0f305d" style="object-position: 47% 50%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=646&accessToken=ca58db42fb70570f28fb5fd1590965e15e3af9ea5bde385edbdb086d3c0f305d 970w, https://berlingske.bmcdn.dk/users/berlingske/images/19566723.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1292&accessToken=14e0e3bac37290d977acefe13e9f8c5f3007c18d93a4ce8175afdd5bde2eea45 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/75-aarige-ib-michael-hvis-der-er-noget-jeg-hader-saa-er-det-gamle-maend-der-er" data-lpurl="https://www.berlingske.dk/content/item/1459227" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2em;">75-årige Ib Michael: Min far kæmpede sig frem og blev en af Roskildes rigeste mænd<strong> <span style="white-space: nowrap">– imens</span> sad jeg med langt hår et sted i Venedig</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.125em;">75-årige Ib Michael: Min far kæmpede sig frem og blev en af Roskildes rigeste mænd<strong> <span style="white-space: nowrap">– imens</span> sad jeg med langt hår et sted i Venedig</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">75-årige Ib Michael: Min far kæmpede sig frem og blev en af Roskildes rigeste mænd<strong> <span style="white-space: nowrap">– imens</span> sad jeg med langt hår et sted i Venedig</strong>
</div></div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/r-er-bogstavet-alle-kigger-paa-lige-nu-under-genaabningen-det-er-altsaa"
                    title="Beregninger fra Statens Serum Institut viser, hvordan coronavirussen vil sprede sig under forskellige scenarier for genåbningen af samfundet. Landets politikere har dog ikke fulgt beregningerne til punkt og prikke – og det er muligvis en rigtig god beslutning. "
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1459352">
                    »R« er bogstavet, alle kigger på lige nu under genåbningen: »Det er altså russisk roulette, vi er ude i«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/r-er-bogstavet-alle-kigger-paa-lige-nu-under-genaabningen-det-er-altsaa" title="Beregninger fra Statens Serum Institut viser, hvordan coronavirussen vil sprede sig under forskellige scenarier for genåbningen af samfundet. Landets politikere har dog ikke fulgt beregningerne til punkt og prikke – og det er muligvis en rigtig god beslutning. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1284209/23400316-kre-mlbak.jpg" class="teaser_img m-0" alt="Statens Serum Instituts beregninger rummer et bogstav, som har kolossal betydning for coronavirussens jerngreb om samfundet, og det har spillet en central rolle i aftalen om genåbningen af samfundet."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections d-flex align-items-center position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-18"
                    title="Coronavirus fortsætter med at sprede sig, også i Danmark. Følg med i den seneste udvikling i livebloggen her."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1456566">
                    Liveblog: Coronavirus spreder sig over hele kloden. Få overblikket her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-coronavirus-spreder-sig-over-hele-kloden.-faa-overblikket-her-18" title="Coronavirus fortsætter med at sprede sig, også i Danmark. Følg med i den seneste udvikling i livebloggen her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1284345/23400690-.jpg" class="teaser_img m-0" alt="Sportsredskaber i Fælledparken på Østerbro i København. Arkivfoto."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/oekonomi/foerst-kom-nordmaendene-nu-foelger-finnerne-trop-havde-vi-gjort-det-i"
                    title="En hurtigtarbejdende norsk arbejdsgruppe er netop barslet med scenarier for en genåbning efter coronakrisen, og Finland har for nylig nedsat en lignende arbejdsgruppe. Ifølge tidligere overvismand, Michael Svarer, ville en tilsvarende dansk arbejdsgruppe kunne nedsættes i morgen og give mere åbenhed om, hvad der ligger bag de politiske beslutninger."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1458887">
                    Først kom nordmændene, nu følger finnerne trop: »Havde vi gjort det i Danmark, var vi sluppet for en masse bøvl«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/oekonomi/foerst-kom-nordmaendene-nu-foelger-finnerne-trop-havde-vi-gjort-det-i" title="En hurtigtarbejdende norsk arbejdsgruppe er netop barslet med scenarier for en genåbning efter coronakrisen, og Finland har for nylig nedsat en lignende arbejdsgruppe. Ifølge tidligere overvismand, Michael Svarer, ville en tilsvarende dansk arbejdsgruppe kunne nedsættes i morgen og give mere åbenhed om, hvad der ligger bag de politiske beslutninger." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1283381/23398458-covid-19-politi.jpg" class="teaser_img m-0" alt="Lukket på grund af corona. Sådan lyder beskeden mange steder landet over. I Norge og nu også Finland er der nedsat hurtigtarbejdende arbejdsgrupper med eksperter, der skal komme med bud på, hvordan man åbner landet igen og afbøder de økonomiske konsekvenser af coronakrisen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/britisk-politi-koer-mindst-muligt-gaa-en-lang-tur-saet-dig-kun-i-kort-tid"
                    title="I Storbritannien har der været stor forvirring over upræcise karantæneregler. Nu er det slået fast, at politiet skal tillade køb af alkohol og snacks, men man må ikke arbejde fra en bænk i parken. De strikse forbud mod at gå ud vil vare mindst tre uger endnu, men det bliver ikke ved med at gå, for briterne bryder sig ikke om, at andre bestemmer over dem, siger den danske indehaver af ScandiKitchen i London."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1459337">
                    Britisk politi: Kør mindst muligt, gå en lang tur, sæt dig kun i kort tid – og mal ikke køkkenet
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/britisk-politi-koer-mindst-muligt-gaa-en-lang-tur-saet-dig-kun-i-kort-tid" title="I Storbritannien har der været stor forvirring over upræcise karantæneregler. Nu er det slået fast, at politiet skal tillade køb af alkohol og snacks, men man må ikke arbejde fra en bænk i parken. De strikse forbud mod at gå ud vil vare mindst tre uger endnu, men det bliver ikke ved med at gå, for briterne bryder sig ikke om, at andre bestemmer over dem, siger den danske indehaver af ScandiKitchen i London." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1284369/23400776-britain-health-pandemic-coronavirus.jpg" class="teaser_img m-0" alt="Cyklende britiske bobbier patruljerer St. James&#039;s Park i London, for at sikre at de mange coronaregler bliver overholdt af londonerne.&amp;nbsp;"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/stor-aabning-af-danmark-kan-sagtens-klares-men-kun-med-afstand-ssi-vil"
                    title="Danmark kan i langt større omfang end frygtet åbne igen - uden at hospitalsvæsenet er i nærheden af at bryde sammen. Barer og cafeen kan slå dørene op, hvis regeringen beslutter det. SSI anbefaler dog ikke løsningen, selvom hospitalerne ubesværet ser ud til at kunne klare presset."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1459163">
                    Stor åbning af Danmark kan sagtens klares, men kun med afstand - SSI vil stadig holde cafeer og restauranter lukkede
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/stor-aabning-af-danmark-kan-sagtens-klares-men-kun-med-afstand-ssi-vil" title="Danmark kan i langt større omfang end frygtet åbne igen - uden at hospitalsvæsenet er i nærheden af at bryde sammen. Barer og cafeen kan slå dørene op, hvis regeringen beslutter det. SSI anbefaler dog ikke løsningen, selvom hospitalerne ubesværet ser ud til at kunne klare presset." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1283791/23399435-.jpg" class="teaser_img m-0" alt="Arkivfoto. Klokken 20 mødes statsminister Mette Frederiksen (S) og de øvrige partiledere i en videokonference for at finde frem til, hvordan den videre genåbning af Danmark under coronakrisen skal foregå."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-opinion d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/opinion"
           title="Opinion"
           class="label__category
                label__category--opinion                font-s2 text-uppercase d-inline-block"
        >
            Opinion
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kronikker/dronning-margrethe-goer-os-til-et-vi-og-i-1993-maatte-der-kun-et-let"
                    title="Dronningen har evnet at være danskhedens personificering. Almindelig og atypisk på samme tid. Ophøjet og jordnær. Nutid og fortid."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1457620">
                    »Typisk Margrethe II«: Der kom et »let kræmt« fra Amalienborg i 1993 - og en plan om at gøre Uffe Ellemann-Jensen til statsminister blev opgivet
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kronikker/dronning-margrethe-goer-os-til-et-vi-og-i-1993-maatte-der-kun-et-let" title="Dronningen har evnet at være danskhedens personificering. Almindelig og atypisk på samme tid. Ophøjet og jordnær. Nutid og fortid." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1283118/23397792-.jpg" class="teaser_img m-0" alt="I 1993 lød der »et let kræmt fra Amalienborg, da der i Statsministeriet var planer om at konstituere Uffe Ellemann-Jensen som statsminister ... typisk Margrethe II,« skriver Søren Pind i denne kronik, som ser tilbage på dronning Margrethes tid som regent."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/professor-det-skal-du-holde-oeje-med-naar-du-koeber-haandsprit"
                    title="Det er vigtigt at bruge håndsprit i disse tider, men ikke alle produkter lever op til kravene. Berlingske har derfor talt med overlæge og professor i mikrobiologi Niels Høiby, om hvad man skal holde øje med, når man køber håndsprit."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1458765">
                    Professor: Det skal du holde øje med, når du køber håndsprit
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/professor-det-skal-du-holde-oeje-med-naar-du-koeber-haandsprit" title="Det er vigtigt at bruge håndsprit i disse tider, men ikke alle produkter lever op til kravene. Berlingske har derfor talt med overlæge og professor i mikrobiologi Niels Høiby, om hvad man skal holde øje med, når man køber håndsprit." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1283177/23397954-topbillede.jpg" class="teaser_img m-0" alt="Grundig håndvask og håndsprit reducerer risikoen for smitte med coronavirus. Men ikke alle håndsprit i handlen lever op til kravene."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/trods-rekorddoedstal-taler-svenskerne-pludselig-om-flade-kurver"
                    title="Da coronakrisen ramte, gik Sverige i en helt anden retning end Danmark. Var det klogt? Dyk med ned i tallene, når Berlingske gør status over konsekvenserne af de to skandinaviske tilgange."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1459106">
                    Trods rekorddødstal taler svenskerne pludselig om flade kurver: Lysner det virkelig i Sverige?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/trods-rekorddoedstal-taler-svenskerne-pludselig-om-flade-kurver" title="Da coronakrisen ramte, gik Sverige i en helt anden retning end Danmark. Var det klogt? Dyk med ned i tallene, når Berlingske gør status over konsekvenserne af de to skandinaviske tilgange." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/128/1283705/23399236-folkhlsomyndigheten-pk.jpg" class="teaser_img m-0" alt="På torsdagens pressemøde fortalte Sveriges statsepidemiolog Anders Tegnell, at omtrent en tredjedel af de covid19-smittede personer, der er døde, har boet på plejehjem."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  -->
<script type="text/plain" data-cookieconsent="statistics">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
    if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1){
    	pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
    }
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
});

</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":188,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
