<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Bilanmeldelse: Mercedes rammer en potentiel guldåre</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64623567" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Med GLB åbner Mercedes for en ny niche. Størrelse, pris og bilens dyder gør den til første reelle Nissan X-Trail-konkurrent med premium-stamtavle."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Bilanmeldelse: Mercedes rammer en potentiel guldåre"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Med GLB åbner Mercedes for en ny niche. Størrelse, pris og bilens dyder gør den til første reelle Nissan X-Trail-konkurrent med premium-stamtavle."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1425626"/><meta property="article:published_time" content="2019-12-15T15:15:00+01:00" /><meta property="article:modified_time" content="2019-12-15T15:15:00+01:00" /><meta property="article:author" content="Henrik Dreboldt"/><meta property="article:section" content="AOK/Bil" /><meta property="article:section_url" content="https://www.berlingske.dk/aok/bil" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233503/23283424-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233503/23283424-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233504/23283425-hedr-19c0854_001.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233504/23283425-hedr-19c0854_001.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233505/23283426-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233505/23283426-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233506/23283433-hedr-19c0854_008.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233506/23283433-hedr-19c0854_008.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233507/23283434-hedr-19c0854_012.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233507/23283434-hedr-19c0854_012.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233508/23283435-hedr-19c0854_019.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233508/23283435-hedr-19c0854_019.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233509/23283437-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233509/23283437-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233510/23283438-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233510/23283438-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233503/23283424-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233503/23283424-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233504/23283425-hedr-19c0854_001.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233504/23283425-hedr-19c0854_001.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233505/23283426-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233505/23283426-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233506/23283433-hedr-19c0854_008.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233506/23283433-hedr-19c0854_008.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233507/23283434-hedr-19c0854_012.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233507/23283434-hedr-19c0854_012.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233508/23283435-hedr-19c0854_019.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233508/23283435-hedr-19c0854_019.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233509/23283437-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233509/23283437-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233510/23283438-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/123/1233510/23283438-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Bilanmeldelse: Mercedes rammer en potentiel guldåre"/><meta property="twitter:description" content="Med GLB åbner Mercedes for en ny niche. Størrelse, pris og bilens dyder gør den til første reelle Nissan X-Trail-konkurrent med premium-stamtavle."/><meta property="twitter:url" content="https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1425626"/><meta property="articleId" content="1425626"/><link rel="canonical" href="https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.c4c521ec.css" />
            <link rel="stylesheet" type="text/css" href="/build/react.0a4683a2.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"QZZMjyRr","tablet":"stGrL0k3","desktop":"szDLwGcb"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/bil","targetingParams":{"primaryCategory":"aok\/bil","articleType":"news_article","tags":"","date":"15-12-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.e42364f7.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.9e4a0dcb.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"bil"},"content":{"video":false,"author":"bm-hedr","pubdate":1576419300,"title":"\/bil\/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare","id":1425626,"length":"10720","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 0,
            number_of_embeds: 11,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/bil",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/bil",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                                                        <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok\/bil","targetingParams":{"primaryCategory":"aok\/bil","articleType":"news_article","tags":"","date":"15-12-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.67e79a5c.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
  
</style>


                            <div class="react-component" data-component="App"></div>
    <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Søndag</span>
                    <span class="date">15.12.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok/bil"
           title="Bil"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Bil
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
    </div>

            </div>

            <h1 class="article-header__title" >Bilanmeldelse: Mercedes rammer en potentiel guldåre</h1>
            <p class="article-header__intro">Med GLB åbner Mercedes for en ny niche. Størrelse, pris og bilens dyder gør den til første reelle Nissan X-Trail-konkurrent med premium-stamtavle.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/123/1233503/23283424-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg" class="img img-full article-top-media__image position-relative" title="Mercedes GLB fås med alt fra en 116 hestes dieselmaskine til en 306 hestes AMG-turbobenziner. Begge bør dog undgås til fordel for den markant mere harmoniske 220d med 190 dieselhestekræfter. Foto:PR. Mercedes-Benz AG - Global Comm" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Mercedes GLB fås med alt fra en 116 hestes dieselmaskine til en 306 hestes AMG-turbobenziner. Begge bør dog undgås til fordel for den markant mere harmoniske 220d med 190 dieselhestekræfter.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR. Mercedes-Benz AG - Global Comm</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Søndag d. 15. december 2019, kl. 15.15</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Bilanmeldelse%3A%20Mercedes%20rammer%20en%20potentiel%20guld%C3%A5re&amp;body=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare" title="Bilanmeldelse: Mercedes rammer en potentiel guldåre" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Bilanmeldelse: Mercedes rammer en potentiel guldåre"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Med%20GLB%20%C3%A5bner%20Mercedes%20for%20en%20ny%20niche.%20St%C3%B8rrelse%2C%20pris%20og%20bilens%20dyder%20g%C3%B8r%20den%20til%20f%C3%B8rste%20reelle%20Nissan%20X-Trail-konkurr...+https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Bilanmeldelse: Mercedes rammer en potentiel guldåre" data-action="social-messenger"
       data-url="https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare"
       href="fb-messenger://share/?link=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Bilanmeldelse: Mercedes rammer en potentiel guldåre" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare&amp;title=Bilanmeldelse: Mercedes rammer en potentiel guldåre',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/henrik-dreboldt" title="Se Henrik Dreboldt&#039;s profil">
                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Henrik Dreboldt
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1425626&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=667&tagid=69&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>For et par uger siden testede jeg Mercedes A-Klasse Sedan og Mercedes CLA. To stort set identiske biler, men med hver sin hæk. A-Klasse sedan leverer stumprumpe-bagagerum, mens CLA disker op med en længere coupéinspireret bagende. Derudover adskiller de sig ved, at CLA er dyrere, har marginalt mindre hovedhøjdeplads på bagsædet, og så har den rammeløse døre. Det er det. Resten er stort set identisk.</p>
<p>Konklusionen var derfor, at Mercedes i deres jagt på nye nicher efterhånden lancerer modeller så tæt på hinanden, at forskellene flyder ud. Som når Coca-Cola lancerer Zero som supplement til Light-udgaven. Om det gjaldt mit liv, ville jeg ikke kunne smage forskel.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Mercedes GLB fås med alt fra en 116 hestes dieselmaskine til en 306 hestes AMG-turbobenziner. Begge bør dog undgås til fordel for den markant mere harmoniske 220d med 190 dieselhestekræfter. Foto: PR. Mercedes-Benz AG - Global Comm" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233503/23283424-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Mercedes GLB fås med alt fra en 116 hestes dieselmaskine til en 306 hestes AMG-turbobenziner. Begge bør dog undgås til fordel for den markant mere harmoniske 220d med 190 dieselhestekræfter.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR. Mercedes-Benz AG - Global Comm.</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>Men lige inden jeg hovedrystende taber modet med de nichemålgruppejagtende tyskere, lancerer Mercedes den nye GLB. En kompakt SUV med plads til syv personer. Den ser godt ud, den har karakter, byder på oceaner af praktisk anvendelighed, og fraprisen er på 441.000 kroner.</p>
<p>Forestil dig, at den klassiske Mercedes G-Klasse støder ind i en Mercedes GLC på en bar, og sød musik opstår. Så ville GLB være resultatet af den affære.</p>
<p>Da hverken Audi, BMW, Volvo eller Jaguar har et tilsvarende produkt, ligner GLB umiddelbart en solid succes. Men efter et par dages testkørsel i Sydspanien bliver det alligevel kun til fire ud af seks stjerner.</p>
<h2>Dem skal du undgå</h2>
<p>Solen skinner efter sigende 320 dage om året i Andalusien. Men i dag regner det. Og ikke bare den triste nordeuropæiske støvregn. Det står ned i stænger. Men derfor kan man jo godt hive jahatten ned af stumtjeneren.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>I lufthavnen snupper jeg en GLB 200 DCT Advantage med den ekstra tredje sæderække. Den lander på 482.313 kr. i Danmark og ligner det oplagte valg i modelprogrammet. Den har kun forhjulstræk, men hvor mange bruger egentlig deres SUVer i terrænet?</p>
<p>Den ekstra sæderække koster 17.414 kr., og den bør altid vælges til – også selv om man ikke umiddelbart har brug for den. For det er en af bilens unikke features, og så vil den trække op, når bilen skal videresælges. Motoren er en 1,3 liters turbobenzinmotor med 163 hestekræfter, og det lyder som et solidt match til bilen.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Mercedes GLB er den første premium-SUV med plads til syv personer i den kompakte ende af markedet, og den niche er godt set af Mercedes. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233504/23283425-hedr-19c0854_001.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Mercedes GLB er den første premium-SUV med plads til syv personer i den kompakte ende af markedet, og den niche er godt set af Mercedes.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>Jeg kører op i bjergene bag Malaga, hvor motorskuffelsen langsomt males i mit ansigt. Jeg har aldrig været den store fan af denne motor, som Mercedes har udviklet sammen med Renault og Nissan, og jeg har stadigvæk til gode at teste en bil, hvor den faktisk virker.</p>
<p>Den er momentsvag med sine 250 Nm, og jeg synes ikke, at de 163 heste er til at trække af stalden.</p>
<div id="TLeaderboard_2_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_2']);
        </script><div id="MLeaderboard_2_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_2']);
        </script>
<p>GLB har en 8-trins dobbeltkoblingsgearkasse, der gør, hvad den kan, for at finde en grimasse, der kan passe. Men den skifter nærmest vilkårligt rundt mellem gearene.</p>
<p>Det står hurtigt klart, at bilens køreklare vægt på omkring 1,6 ton er for stor en mundfuld til, at dens motor kan levere en velafbalanceret køreoplevelse. Så da jeg efter lidt over 100 kilometers testkørsel triller ind til den indlagte test af bilen i terrænet, benytter jeg lejligheden til at skifte GLB 200 DCT ud med en 220d DCT 4Matic. Den har Mercedes' egen 2,0 liters dieselmotor med 190 hk og 400 Nm.</p>
<p>På terrænbanen æder den alle de udlagte forhindringer. Både de halvstejle stigninger, nedkørslerne (hvor DST-systemet fint holder farten på de valgte 4 km/t.) og de andre benspænd. Selvfølgelig gør den det. Det er jo Mercedes selv, der har konstrueret banen. Men jeg kører alligevel derfra med en bekræftelse af, at dens lidt rå offroadinspirerede udseende matches af et minimum af terræntroværdighed.</p>
<p>Den har naturligvis hverken reduktionsgear eller differentialespær. Den er ikke en bil til at krydse Afrika i. Men den klarer alt fra knædyb sne til en mudret Roskilde Festivals p-plads, og så er den godkendt til danske hverdagsekstremer.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Kabinen holder et vanligt højt Mercedes-niveau på digital funktionalitet, mens plastkvaliteten er niveauet under en GLC. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233505/23283426-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Kabinen holder et vanligt højt Mercedes-niveau på digital funktionalitet, mens plastkvaliteten er niveauet under en GLC.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="TLeaderboard_2_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_3']);
        </script><div id="MLeaderboard_2_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_3']);
        </script>
<p>På bjergvejene fra terrænoplevelsen ned mod kysten og Marbella understreger 220d-udgaven, at den er opgaven markant mere voksen end den undermotoriserede benzinudgave med 163 hk. Køredynamisk er den fin uden at være mindeværdig. Den er komfortabel og støjsvag nok til at leve op til stjernen på kølerhjelmen, og firehjulstrækket giver den skarpere klør, når der skal stås fast på våd vej eller på løst underlag.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Mercedes GLB er den største og tungeste model på Mercedes&#039; kompakte platform, og derfor er den mindste benzinmotor på 163 hk i GLB 200-udgaven for overbebyrdet til opgaven. Så vælg 200d-, 220d- eller 250-versionerne. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233506/23283433-hedr-19c0854_008.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Mercedes GLB er den største og tungeste model på Mercedes&#039; kompakte platform, og derfor er den mindste benzinmotor på 163 hk i GLB 200-udgaven for overbebyrdet til opgaven. Så vælg 200d-, 220d- eller 250-versionerne.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>På dieselsiden fås den nye GLB også som 180d og 200d med henholdsvis 116 og 150 hk. Uden at have prøvet dem vil mit bud være, at du kan leve med 200d, fordi dens moment på 320 Nm virker anstændigt, mens 180d bliver for spag – med mindre man bor i et sogn uden en kirkebakke, der skal forcereres en gang imellem.</p>
<p>Så den korte konklusion på motorfronten er: Undgå de mindste motorversioner, og vælg GLB som 200d, 220d eller i den 2,0 liters turbobenzinversion GLB 250 med 224 hk.</p>
<p></p>
<h2>Både Grisling og Tigerdyr</h2>
<p>På køreoplevelsen er det kun Mercedes' hysteriske sikkerhedsassistenter, der trækker ned. Det er som at være på tur med Grisling fra Peter Plys. Systemet ser farer og faldgruber overalt, og tre gange på førstedagen laver bilen den indledende panikreaktion før en nødopbremsning, hvor selerne strammer, og bilen bipper.</p>
<div id="TLeaderboard_2_4" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_4']);
        </script><div id="MLeaderboard_2_4" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_4" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_4']);
        </script>
<p>Årsagerne var, at jeg ifølge bilens konservative estimat kom lidt for tæt på en forankørende under en overhaling og lidt for tæt på den hvide linje i rabatten. Men alt var under kontrol, og kun bilens unødige panikreaktion gjorde det ubehageligt. Det er den slags, der får mig til at gå direkte ind i bilens indstillinger og slå sikkerhedsassistentsystemerne fra, og det er næppe meningen.</p>
<p>Men når bilen er overforsigtig og paranoid som Grisling, så bliver det et irritationsmoment, som du ikke kan leve med ved almindelig kørsel.</p>
<p></p>
<blockquote class="embedded-element embedded-quote">
        <h1 class="embedded-quote__text font-s3">»En syvpersoners SUV i AMG-aftapning ender dermed i min optik som svaret på et spørgsmål, der ikke burde være stillet.«</h1>
    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
</blockquote>

<p>På andendagen tager jeg en tur i AMG-versionen med betegnelsen GLB 35, som har en 306 hestes 2,0 liters benzinturbomotor. Den er snap og underholdende, og selv om regnen om natten har gjort vejen fugtig, står den forrygende fast med sit sportslige 4Matic-firehjulstræk.</p>
<p>Den er tæt på legesyg, men ender med at blive en anelse skizofren. Hvis vi igen tyr til Peter Plys-universet, så opleves den som at være på tur med Tigerdyret, den utålmodige og legesyge tiger, der hele tiden vil lege, samtidig med at sikkerhedssystemerne agerer Grisling.</p>
<p>AMG-udgaven fungerer kun, hvis man slår assistentsystemerne fra og sender Grisling op på værelset. Men så står man tilbage med en sportslig og legesyg syvpersoners kompakt SUV. Det er som koffeinfri kaffe eller fedtfri chokolade. Det er, som om det ikke rigtigt giver mening med kombinationen, og derfor efterlader AMG-udgaven mig mere forvirret end besnæret.</p>
<div id="TLeaderboard_2_5" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_5']);
        </script><div id="MLeaderboard_2_5" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_5" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_5']);
        </script>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Visuelt har den nye GLB kant og karakter, og den opleves som et ret perfekt miks mellem den grovkornede G-Klasse og den blødere og mere organisk designede GLC. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233507/23283434-hedr-19c0854_012.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Visuelt har den nye GLB kant og karakter, og den opleves som et ret perfekt miks mellem den grovkornede G-Klasse og den blødere og mere organisk designede GLC.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>Nuvel, den er hurtig og semiunderholdende, faktisk overraskende komfortabel og til at leve med. Men vil jeg have en hurtig og kompakt Mercedes, ville jeg aldrig vælge den som syvpersoners SUV. Så ville jeg vælge en CLA Shootingbrake med lavere tyngdepunkt og dermed skarpere køredynamik.</p>
<p>En syvpersoners SUV i AMG-aftapning ender dermed i min optik som svaret på et spørgsmål, der ikke burde være stillet.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <iframe width="560" height="315" src="https://www.youtube.com/embed/1YvuB0yPjt0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>

<h2>Fokus på funktion frem for komfort</h2>
<p>I kabinen er den nye GLB lige så funktionelt forførende som lovet. De to bagerste stole i den syvsædede version egner sig bedst til passagerer på under 168 cm – det er altså børnesæder. Men da bagsædet kan forskydes i længden, er sædearrangementet fleksibelt i et omfang, så man altid kan få arrangeret fem fra U13-håndboldholdet bagi, uden at nogen sidder dårligt.</p>
<p>Med alle syv sæder i brug er bagagerummet dog svundet ind til kun at have plads til et par attachétasker på højkant.</p>
<div id="TLeaderboard_2_6" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_6']);
        </script><div id="MLeaderboard_2_6" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_6" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_6']);
        </script>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Bagsædepladsen er fin både i højden og med hensyn til knæplads, men sæderne er til den hårde og kontante side. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233508/23283435-hedr-19c0854_019.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Bagsædepladsen er fin både i højden og med hensyn til knæplads, men sæderne er til den hårde og kontante side.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>Det regulære bagsæde fungerer, men er mindre komfortabelt end i en GLC, og der er mere tale om en bænk end om en sofa. Det er perfekt til børn, men mit bud er, at når det kommer til lårstøtte og siddekomfort, vil jeg helst ikke skulle sidde der på en tur til Ischgl i Østrig, mens en tur på et par timer kan gå an.</p>
<p>GLB er den største model på Mercedes' kompakte platform, som den deler med A-Klassen, B-Klassen og CLA-modellerne. Den er længere, højere og tungere. Men den hører til kompaktfamilien og ikke den større baghjulstrukne del af Mercedes-familien, der starter ved C-Klassen og fortsætter op til S-Klassen.</p>
<p>Blandt kompaktbilerne med stjernen handler det mere om volumen, og marginalerne på de enkelte biler er mindre. Det betyder, at Mercedes går mere på kompromis end på de større modeller. Plastikkvaliteten på handskerumslågen, nederst på dørene og indersiden af b-stolpen er i bedste fald hård og i værste fald nærig. Den slags overflader møder man ikke i en GLC eller C-Klasse. I forhold til tyskernes slogan – »Das Beste oder nichts« – så er det her ikke »det bedste«.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Den tredje sæderække er ekstraudstyr til 17.414 kroner og egner sig ikke til passagerer på over 168 cm. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233509/23283437-hedr-der-neue-mercedes-benz-glb-und-mercedes-amg-glb-35-4matic-a.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Den tredje sæderække er ekstraudstyr til 17.414 kroner og egner sig ikke til passagerer på over 168 cm.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<div id="TLeaderboard_2_7" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_7" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_7']);
        </script><div id="MLeaderboard_2_7" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_7" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_7']);
        </script>
<p>Der, hvor den slår tilbage, er på infotainment og instrumentering. Mercedes digitale kabineløsning er suveræn på grafik og brugerflade, og MBUX, som systemet hedder, er det bedste lige nu i denne prisklasse.</p>
<p>En detalje som den måde, navigationen fungerer på, understreger min pointe. Når du nærmer dig et punkt på din rute, hvor du skal dreje af, så får du i navigationsskærmen et billede fra det frontvendte kamera, der matcher det, du ser gennem forruden, og så placerer navigationsanlægget store blå pile på skærmen, så du aldrig er i tvivl om, hvor du skal hen, eller hvor du skal dreje af.</p>
<p>Det er funktionalitet og praktisk anvendelighed i øjenhøjde, og jeg knuselsker det.</p>
<p></p>
<h2>Konklusion</h2>
<p>Visuelt er jeg solgt, og vælger man 220d 4Matic-udgaven med den tredje sæderække og Advantage-udstyrspakken, har man en forrygende funktionel familie-SUV med Mercedes-stjerne på kølergrillen og alt det udstyr, man behøver, til lige under 600.000 kroner.</p>
<p>    <figure class="embedded-image embedded-element--standard">
                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">
                <figure class="embedded-image__image-figure m-0">
                    <img title="Mercedes GLB er i versionerne med 4Matic-firehjulstræk slet ikke så dårlige uden for asfalten. Den har ganske vist hverken reduktionsgear eller spær, men den tackler de fleste af de udfordringer, som et liv i Danmark vil give den. Foto: PR " class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/123/1233510/23283438-hedr-mercedes-benz-glb-mercedes-amg-glb-35-andalusia-2019.jpg" alt="">
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                Mercedes GLB er i versionerne med 4Matic-firehjulstræk slet ikke så dårlige uden for asfalten. Den har ganske vist hverken reduktionsgear eller spær, men den tackler de fleste af de udfordringer, som et liv i Danmark vil give den.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: PR .</span>
                                            </figcaption>
                </figure>
            </div>
            </figure>
</p>
<p>Det er ikke dumt, og der findes faktisk ikke oplagte alternativer i markedet til GLB. Det i sig selv gør den til en vinder. Men den hårde plastik, de stramtandede sikkerhedssystemer og de tamme basismotorer trækker ned i den samlede bedømmelse, og derfor bliver det til fire ud af seks stjerner.</p>
<p><aside class="embedded-element embedded-factbox embedded-factbox--visible position-relative ">
    <div class="embedded-factbox__wrap embedded-factbox__wrap--expanded">
        <h3 class="embedded-factbox__name font-s2 text-uppercase">FAKTA</h3>
                    <h1 class="embedded-factbox__title">Model: Mercedes-Benz GLB 220d 4Matic</h1>
                <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block">
                    <div class="embedded-factbox__text font-s2">
<p>Motor: 2,0 liters R4-turbobenzin</p>
<p>Ydelse: 190 hk v. 3.800 o/m</p>
<p>Moment:&nbsp; 400 Nm v. 1.600 o/m</p>
<p>Transmission: 8-trins aut. og firehjulstræk</p>
<p>0-100 km/t.: 7,6 sekunder</p>
<p>Topfart: 217 km/t.</p>
<p>Forbrug: 16,9 km/l (WLTP)</p>
<p>Mål (L/H/B): 463/166/183 cm</p>
<p>Køreklarvægt: 1.810 kg</p>
<p>Pris: 562.600 kr. (frapris GLB: 441.000 kr.)</p>
</div>
                <div class="embedded-factbox__overlay position-absolute h-100 w-100">
            <span class="embedded-factbox__read-more f-s2 text-uppercase position-absolute">FOLD UD</span>
        </div>
    </div>
</aside>
</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Bilanmeldelse%3A%20Mercedes%20rammer%20en%20potentiel%20guld%C3%A5re&amp;body=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare" title="Bilanmeldelse: Mercedes rammer en potentiel guldåre" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Bilanmeldelse: Mercedes rammer en potentiel guldåre"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Med%20GLB%20%C3%A5bner%20Mercedes%20for%20en%20ny%20niche.%20St%C3%B8rrelse%2C%20pris%20og%20bilens%20dyder%20g%C3%B8r%20den%20til%20f%C3%B8rste%20reelle%20Nissan%20X-Trail-konkurr...+https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Bilanmeldelse: Mercedes rammer en potentiel guldåre" data-action="social-messenger"
       data-url="https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare"
       href="fb-messenger://share/?link=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Bilanmeldelse: Mercedes rammer en potentiel guldåre" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare&amp;title=Bilanmeldelse: Mercedes rammer en potentiel guldåre',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>



        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64663082" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/klimatopmoede-trak-ud-og-endte-uden-en-aftale-om-kvotehandel-dybt" data-lpurl="https://www.berlingske.dk/content/item/1428687" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=461&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=211&accessToken=f71688f8e3bc7d199885bf0567b6b08989be9b429abb69d4ab5ea52fe1e949be 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=461&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=687&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=422&accessToken=e7325510d728cb6920da631e79c2874535514275172b9f0b02ae2dc35b7aa350 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=198&accessToken=5b73497dae3761cad9a84ccafca4063e5bbaed4231ff3b4e627393660df2b283 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=396&accessToken=58658a01c1fd713a041fd9169309823ac6dd2736a6ea1ecc19aee0471ac47949 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=185&accessToken=282b0f716fb20266995f9fe6041709a412eafd92c5491950f2ea0a0f515c2b63" style="object-position: 63% 51%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=185&accessToken=282b0f716fb20266995f9fe6041709a412eafd92c5491950f2ea0a0f515c2b63 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13469431.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=56&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=753&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=370&accessToken=734e9e6471252df8afc148b9c4075127d2da89d8591439663c4cfa5763b08241 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/klimatopmoede-trak-ud-og-endte-uden-en-aftale-om-kvotehandel-dybt" data-lpurl="https://www.berlingske.dk/content/item/1428687" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.8125em;">Ministeren »river sig i håret« –</div>
<div style="white-space: nowrap; font-size: 2.8125em;"><strong>her er reaktionerne på COP25</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Ministeren »river sig i håret« –</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>her er reaktionerne på COP25</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Ministeren »river sig i</div>
<div style="white-space: nowrap; font-size: 5.7vw;">håret« – <strong>her er</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>reaktionerne på COP25</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/ingen-enighed-om-kvotehandel-paa-klimamoede-i-madrid"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">»Skuffende« afslutning på klimatopmøde: Vigtigt spørgsmål udskydes et år</div></div></a></div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64623567" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare" data-lpurl="https://www.berlingske.dk/content/item/1425626" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=796&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=182&accessToken=fc67c70288d4d4825347ea5af125f2935d00b57f006e0e140217e973254e60d2 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=474&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=796&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=364&accessToken=74553cdc1b10eb4a06dfcce5e9ddeb392147f7ea2bd7e628f9e664de347a3e12 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=192&accessToken=296291681b46358ea7f64e91499645fe17ac973d362412d7fd4960223b868954 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=20&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=733&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=384&accessToken=c1cb77f7bea0bed3c15219be832889f9d5d88f486c6b0324548879c0a949d1d2 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=512&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=372&accessToken=9775780121a0be274af356dd1635325cc53574d31cdc1888447b3924260d1a5a" style="object-position: 68% 45%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=512&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=372&accessToken=9775780121a0be274af356dd1635325cc53574d31cdc1888447b3924260d1a5a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13468886.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=512&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=721&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=744&accessToken=d426d14ff8ea13e155bf396cedd3cd0660189a82c76b94840cf7b6641908ffb6 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/bil/bilanmeldelse-mercedes-rammer-en-potentiel-guldaare" data-lpurl="https://www.berlingske.dk/content/item/1425626" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;">Mercedes rammer en <strong>potentiel guldåre</strong>
</div></div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.3125em;">Mercedes rammer</div>
<div style="white-space: nowrap; font-size: 2.3125em;">en <strong>potentiel guldåre</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.1vw;">Mercedes rammer</div>
<div style="white-space: nowrap; font-size: 7.1vw;">en <strong>potentiel guldåre</strong>
</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64644469" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/den-paralympiske-vinder-forvitrede-for-oejnene-af-sine-fans.-og-saa" data-lpurl="https://www.berlingske.dk/content/item/1427290" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=410&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=226&accessToken=960803a14c7a0486709cfe606ada8d10cd4840d7e4183208522dfae37211a8fe 706w, https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=111&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=410&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=452&accessToken=12dbce4f3e14411421472bd0462d2a849433c38c805778b206f3bc2e812520af 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=7a2ad75361f27c8089424d931a76e9adffa6ccb095e02679932ffc600b7d8245 690w, https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=74d599bddcfff23a03dd135d3e0820cc689b5c28d9f7e3d8a826bbda81006ede 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=64790b6b7c0684716aa26162acd59c1b38d977c0c23a9f636d82dc0c547e43b9" style="object-position: 72% 37%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=64790b6b7c0684716aa26162acd59c1b38d977c0c23a9f636d82dc0c547e43b9 642w, https://berlingske.bmcdn.dk/users/berlingske/images/13470326.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=8b8053e3d4317eaccdc2d91486214588242b066eff808ebc4421ae8c1271ecc6 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/den-paralympiske-vinder-forvitrede-for-oejnene-af-sine-fans.-og-saa" data-lpurl="https://www.berlingske.dk/content/item/1427290" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Hun forvitrede for øjnene af sine</div>
<div style="white-space: nowrap; font-size: 2.4375em;">fans.<strong> Og så bestilte hun tid til at dø</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.625em;">Hun forvitrede for øjnene af sine</div>
<div style="white-space: nowrap; font-size: 2.625em;">fans.<strong> Og så bestilte hun tid til at dø</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Hun forvitrede for øjnene af sine</div>
<div style="white-space: nowrap; font-size: 5.6vw;">fans.<strong> Og så bestilte hun tid til at dø</strong>
</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64662696" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/advokater-fra-terrorsag-retter-kritik-mod-ivrige-politikere-paa-sociale" data-lpurl="https://www.berlingske.dk/content/item/1428653" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=631&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=531&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=230&accessToken=de932ed7415f5ba03c90755a1cbd4e9743bc614af09af3230525b69bdcde8395 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=631&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=531&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=460&accessToken=c10f0a351f60d81887174c50b0a904727d95de3f79a588e55815495a8feee739 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=179&accessToken=f0f19cababa4838dcf653d873746c7921ddc4af4b1b72f77615f1fbef2eba1be 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=38&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=681&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=358&accessToken=44be20d7e85598d68529b73469dba619fa3664b4501fdfca68b776371c73d16a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=587&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=365&accessToken=5f0ae58a71f068b3400df23f29ba63e982203cd7e800bdb2895c6849b49a8174" style="object-position: 70% 53%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=587&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=365&accessToken=5f0ae58a71f068b3400df23f29ba63e982203cd7e800bdb2895c6849b49a8174 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13467168.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=587&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=619&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=730&accessToken=6f6271888a5e63f5fda8b791ed89b9785cc343e16b5f4156fcdde7307bbf4e4f 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/advokater-fra-terrorsag-retter-kritik-mod-ivrige-politikere-paa-sociale" data-lpurl="https://www.berlingske.dk/content/item/1428653" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">Advokat fra terrorsag retter</div>
<div style="white-space: nowrap; font-size: 1.4375em;">kritik mod ivrige politikere</div>
<div style="white-space: nowrap; font-size: 1.4375em;">på sociale medier: <strong>»Brug</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>hovedet, ikke hjertet«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Advokat fra terrorsag retter</div>
<div style="white-space: nowrap; font-size: 1.4375em;">kritik mod ivrige politikere på</div>
<div style="white-space: nowrap; font-size: 1.4375em;">sociale medier: <strong>»Brug</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>hovedet, ikke hjertet«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Advokat fra terrorsag retter</div>
<div style="white-space: nowrap; font-size: 4.8vw;">kritik mod ivrige politikere</div>
<div style="white-space: nowrap; font-size: 4.8vw;">på sociale medier: <strong>»Brug</strong>
</div>
<div style="white-space: nowrap; font-size: 4.8vw;"><strong>hovedet, ikke hjertet«</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--chasers dre-item--chasers-1" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64656817" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/det-gode-liv/mange-maend-har-ondt-i-livet-naar-krisen-overmander-os" data-lpurl="https://www.berlingske.dk/content/item/1428255" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=376&accessToken=7b95cfb11667157ff54e52c68d2d922620e6066949aae1bff5e3c1ca3be0d18e 706w, https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=46&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=683&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=752&accessToken=64c0bdcd1f457b2eb6c335b21f3ec2b56bb755f6728c206f0a25e45352424cbb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=3ae8d547e42caf14cd415276db529a19d22628feaad06391099548d7ed837d51 690w, https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b1f38a0ddc9df052bda36f37cc9c98bd161f3bdab6aa4d6cfe4d268a1ee268f8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=86235a172f0f246f0a44cbeb404ef07773143ba9c418c6a5cdbebafbddb81ed0" style="object-position: 42% 45%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=86235a172f0f246f0a44cbeb404ef07773143ba9c418c6a5cdbebafbddb81ed0 642w, https://berlingske.bmcdn.dk/users/berlingske/images/13467229.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=90&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=1f818e8a079879da850edbbbcf5ded12dae459fff8a30a480f9b55ee7fdc06a6 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/det-gode-liv/mange-maend-har-ondt-i-livet-naar-krisen-overmander-os" data-lpurl="https://www.berlingske.dk/content/item/1428255" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Mange mænd har ondt i livet:</div>
<div style="white-space: nowrap; font-size: 3.0625em;"><strong>Når krisen overmander os</strong></div>
</div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.75em;">Mange mænd har ondt i livet: <strong>Når krisen overmander os</strong>
</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.1vw;">Mange mænd har ondt i livet:</div>
<div style="white-space: nowrap; font-size: 7.1vw;"><strong>Når krisen overmander os</strong></div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/det-gode-liv/ingemanns-land-tv-vaertens-livslange-kamp-med-selvmord-daemoner-og"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ingemanns-land: TV-værtens livslange kamp med selvmord, dæmoner og dårligt selvværd</div></div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64643360" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/brevkassen/brevkassen-hvad-er-den-reelle-beskatning-af-et-stort-doedsbo" data-lpurl="https://www.berlingske.dk/content/item/1427181" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=444&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=763&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=190&accessToken=0aa42a935408fa5a65384e1ae89a9b6902fc75d676f2cf2f60cc1cbc31b04033 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=444&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=763&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=380&accessToken=dd59df0e3cb3d16a2d6d004d36d505f8b98b27fdaab77ead661497d532997bb1 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=e563d14f8795c653949566fac36df326d7f68804b3b119602b068c58f2bf2bd4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=246&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=1d0d286462fa61276a55e9fbff35ac3cf9c811eaefb369943a1c36efd6a7e933 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=226&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=22a4a45ca67a6a694e25f9478dd262a9a5524215332e8af77180d2536933fdb0" style="object-position: 64% 62%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=226&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=22a4a45ca67a6a694e25f9478dd262a9a5524215332e8af77180d2536933fdb0 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13468345.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=226&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=e3f1503dde2616500348ca0a810dbc8c210a7b64dc912b5b84d359e80389e67f 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Brevkassen"></div>
<a href="https://www.berlingske.dk/brevkassen/brevkassen-hvad-er-den-reelle-beskatning-af-et-stort-doedsbo" data-lpurl="https://www.berlingske.dk/content/item/1427181" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>Vi har en formue på ti mio. kroner. </strong>Hvad</div>
<div style="white-space: nowrap; font-size: 2.125em;">er skatten for vores børn, når vi dør?</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;"><strong>Vi har en formue på ti mio.</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;">
<strong>kroner. </strong>Hvad er skatten</div>
<div style="white-space: nowrap; font-size: 1.625em;">for vores børn, når vi dør?</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;"><strong>Vi har en formue på ti mio.</strong></div>
<div style="white-space: nowrap; font-size: 5vw;">
<strong>kroner. </strong>Hvad er skatten</div>
<div style="white-space: nowrap; font-size: 5vw;">for vores børn, når vi dør?</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64656208" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/boris-johnson-reglen-et-klart-maal-kan-forvandle-enhver-til-en" data-lpurl="https://www.berlingske.dk/content/item/1428187" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1183&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=249&accessToken=6e7e42f064318bcde0dddd5e3cf980e10985d6df07c6c625e2ed562f72530270 345w, https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=53&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1183&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=498&accessToken=41564168b73b3b8f1cce7937c11aefd04bd12f3122d59af92fc357466a998980 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=163&accessToken=52c5a38dc36c66052d33e6c4bd9d594e90572bdef9088f2fd98a570a1b46ac4b 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=621&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=326&accessToken=f290754b8aed139259a9c89d115d720c4f2a1d783b6b4fdf8bb400825d44e6ad 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=769adb7782d0049c462032abc37509d25a834061f73d5328710d559c12f54849" style="object-position: 50% 28%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=769adb7782d0049c462032abc37509d25a834061f73d5328710d559c12f54849 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13470136.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=827&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=406&accessToken=53d0f97d7bb8536143911a332fa6c6e6c5e1541bd0fd332028f27c317a9db441 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/www.berlingske.dk/boris-johnson-reglen-et-klart-maal-kan-forvandle-enhver-til-en" data-lpurl="https://www.berlingske.dk/content/item/1428187" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.5625em;">
<strong>Boris Johnson-reglen: </strong>Erhvervslivet kan lære én ting af den britiske leder</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.6875em;">
<strong>Boris Johnson-reglen: </strong>Erhvervslivet kan lære én ting af den britiske leder</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.5vw;">
<strong>Boris Johnson-reglen: </strong>Erhvervslivet kan lære én ting af den britiske leder</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64663041" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/politiet-frigiver-billeder-af-to-boern-efterladt-i-aarhus-efterlyser" data-lpurl="https://www.berlingske.dk/content/item/1428682" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=171&accessToken=c2fabd2402ec48d9496108c2df94ccd6374f15e6dc004bb1e3a7c39e05ecd658 345w, https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=342&accessToken=a06b865adae10e8e090ec0b4d30a7d8ba033bf247887ace5355f129725205209 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=166&accessToken=31313eb4f0958c0ef7da6b602ea85c1afbdc94cadc4f6963b5240869abde9e6a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=156&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=802&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=332&accessToken=432eb180c9b69b88c7c6f56513ec4e82764a7b0180dda930c4c71357ffba20df 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1050&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=6038037cfd1f056ae79a02eb57a156cc949602fe750cfa99b74c07d8144be1d6" style="object-position: 48% 52%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1050&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=203&accessToken=6038037cfd1f056ae79a02eb57a156cc949602fe750cfa99b74c07d8144be1d6 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13467333.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=30&t%5Bcrop%5D%5Bwidth%5D=1621&t%5Bcrop%5D%5Bheight%5D=1050&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=406&accessToken=6e4a6ff245897cf5a26e9351cbcb125520ddf0779c6820199fed33c3822faec3 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/politiet-frigiver-billeder-af-to-boern-efterladt-i-aarhus-efterlyser" data-lpurl="https://www.berlingske.dk/content/item/1428682" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.5625em;">Politiet frigiver billeder af</div>
<div style="white-space: nowrap; font-size: 1.5625em;">to børn <strong>efterladt</strong> i Aarhus</div>
<div style="white-space: nowrap; font-size: 1.5625em;">– efterlyser forældrene</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Politiet frigiver billeder af</div>
<div style="white-space: nowrap; font-size: 1.625em;">to børn <strong>efterladt</strong> i Aarhus</div>
<div style="white-space: nowrap; font-size: 1.625em;">– efterlyser forældrene</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Politiet frigiver</div>
<div style="white-space: nowrap; font-size: 5.2vw;">billeder af to børn</div>
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>efterladt</strong> i Aarhus</div>
<div style="white-space: nowrap; font-size: 5.2vw;">– efterlyser</div>
<div style="white-space: nowrap; font-size: 5.2vw;">forældrene</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64652211" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/de-folkevalgte-marcherer-i-takt-til-selvgodhedens-paroler" data-lpurl="https://www.berlingske.dk/content/item/1427897" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=a9e02169c0fbf95d271e798887d772a8b22eb6c1b68c9be40ac84d9fd12e5f1e 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=b43a95e52b35ca8577837f0284b25ba3d7cc64d1f693c19c3670c3695cf029ab 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=642&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=169&accessToken=f9afd0d654fc3d7aa7bd4178ca257ae610c16d1fd92cc535a066f269b4e57a03 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=642&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=338&accessToken=161e62dbf8b51727e878fd429d7635aba6d0eab0caf13d614a79d5ac9a4a8042 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=251&accessToken=64a6056c2c2ffbafb347e590c5d3dbd9a66e7d1b3d31f98dc3f51a8bfe9e584b" style="object-position: 47% 49%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=251&accessToken=64a6056c2c2ffbafb347e590c5d3dbd9a66e7d1b3d31f98dc3f51a8bfe9e584b 232w, https://berlingske.bmcdn.dk/users/berlingske/images/13135303.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=273&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=665&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=502&accessToken=bc9062516cfe1656c239afd0e52aba864771516de9a0f36e797de19b160f3f0e 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentarer/de-folkevalgte-marcherer-i-takt-til-selvgodhedens-paroler" data-lpurl="https://www.berlingske.dk/content/item/1427897" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">En verdensforståelse, som</div>
<div style="white-space: nowrap; font-size: 2em;">burde være isoleret til den</div>
<div style="white-space: nowrap; font-size: 2em;">
<strong>yderste venstrefløj</strong>, er</div>
<div style="white-space: nowrap; font-size: 2em;">pludselig blevet mainstream</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">En verdensforståelse, som</div>
<div style="white-space: nowrap; font-size: 1.5625em;">burde være isoleret til den</div>
<div style="white-space: nowrap; font-size: 1.5625em;">
<strong>yderste venstrefløj</strong>, er</div>
<div style="white-space: nowrap; font-size: 1.5625em;">pludselig blevet mainstream</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5vw;">En verdensforståelse, som</div>
<div style="white-space: nowrap; font-size: 5vw;">burde være isoleret til den</div>
<div style="white-space: nowrap; font-size: 5vw;">
<strong>yderste venstrefløj</strong>, er</div>
<div style="white-space: nowrap; font-size: 5vw;">pludselig blevet mainstream</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64662356" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.weekendavisen.dk/2019-50/ideer/habsburg-kaeben"  class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=234&accessToken=58bbcfdba2fb88ef493c72e50b4f29a9035fe3e637ced1979903f4f963aae15c 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=468&accessToken=cf330efe7b0b86eed9c8cffb6bf8009aab49e66456f4c922336d176439acb5cd 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=554&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=269&accessToken=fc848e5bd949c2b3854e316f1e062fda630bd824bcfd5f2fba0803de9ecf0f56 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=249&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=554&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=538&accessToken=fe5def06b3e44c5e95d3a330267df067a3496a24b4849e87d1ee3826ce14105f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=464&accessToken=c66ef1c4feb8903283a9970620c07659978c62a7c0cee096fd1aaf3d4ca5a86b" style="object-position: 49% 49%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=464&accessToken=c66ef1c4feb8903283a9970620c07659978c62a7c0cee096fd1aaf3d4ca5a86b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13467276.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=692&t%5Bcrop%5D%5Bheight%5D=1022&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=928&accessToken=998466a3faf41bad767a1bd8e8079b87e1600974139d86b3958c1365f4bcced4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Weekendavisen"></div>
<a href="https://www.weekendavisen.dk/2019-50/ideer/habsburg-kaeben"  class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">Indavl udslettede magtfuld</div>
<div style="white-space: nowrap; font-size: 1.125em;">kongefamilie – og trækker stadig</div>
<div style="white-space: nowrap; font-size: 1.125em;">dystre spor i det moderne Europa</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Indavl udslettede</div>
<div style="white-space: nowrap; font-size: 1.625em;">magtfuld kongefamilie</div>
<div style="white-space: nowrap; font-size: 1.625em;">– og trækker stadig dystre</div>
<div style="white-space: nowrap; font-size: 1.625em;">spor i det moderne Europa</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Indavl udslettede</div>
<div style="white-space: nowrap; font-size: 4.9vw;">magtfuld kongefamilie</div>
<div style="white-space: nowrap; font-size: 4.9vw;">– og trækker stadig dystre</div>
<div style="white-space: nowrap; font-size: 4.9vw;">spor i det moderne Europa</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64644614" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/blaa-partier-afviser-thulesen-dahls-analyse-af-blaa-bloks-krise-dansk" data-lpurl="https://www.berlingske.dk/content/item/1427301" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=453&accessToken=1481ef2bf927c577f83ce34b9332e359d6c4f16c30144d7cad35d9acfa56dbfa 706w, https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=823&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=906&accessToken=95f122b571645219bd0e422ae3399439aeac4bb7f045f097632116a42c658dfd 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=668e499bc9fa22378102d70d127656e7a3492c99bb576630357b27946ac17c69 690w, https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=6a8412f2938ff45da0220cd07b33150dcf1e068ee56dbdcd10acbb14fefd92b3 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=4ba4f79c36828ee80033c20bb285a80ebafc0b790238263f93e9952219cc6535" style="object-position: 47% 35%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=4ba4f79c36828ee80033c20bb285a80ebafc0b790238263f93e9952219cc6535 642w, https://berlingske.bmcdn.dk/users/berlingske/images/12167556.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=ef9d891d7c33927ab7e154c8aaf047ede7a9a23a9f73fd537fb681e400faacb9 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/blaa-partier-afviser-thulesen-dahls-analyse-af-blaa-bloks-krise-dansk" data-lpurl="https://www.berlingske.dk/content/item/1427301" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Blå partier afviser Thulesen Dahls</div>
<div style="white-space: nowrap; font-size: 2.4375em;">analyse af blå bloks krise: »Dansk</div>
<div style="white-space: nowrap; font-size: 2.4375em;">Folkeparti har <strong>sejret sig ihjel«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Blå partier afviser Thulesen Dahls analyse af blå</div>
<div style="white-space: nowrap; font-size: 1.8125em;">bloks krise: »Dansk Folkeparti har <strong>sejret sig ihjel«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.6vw;">Blå partier afviser Thulesen Dahls</div>
<div style="white-space: nowrap; font-size: 5.6vw;">analyse af blå bloks krise: »Dansk</div>
<div style="white-space: nowrap; font-size: 5.6vw;">Folkeparti har <strong>sejret sig ihjel«</strong>
</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/bekymret-kristian-thulesen-dahl-med-opraab-det-borgerlige-danmark-er"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Bekymret Thulesen Dahl med opråb: »Det borgerlige Danmark er blevet hijacket«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/analyse-og-perspektiv/analyse-df-toppen-savner-tiden-med-fogh-og-frygter-fremtiden"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Analyse: DF-toppen savner tiden med Fogh – og frygter fremtiden med Ellemann</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-3" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64662776" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/claus-fandt-de-to-smaa-boern-efterladt-paa-gaden-det-er-frygteligt" data-lpurl="https://www.berlingske.dk/content/item/1428658" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1388&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=450&accessToken=1ba15945a7c52f14b7a76cd3c6433b29be826e2e686db2bc21fc755db4e7a40f 706w, https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=172&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1388&t%5Bcrop%5D%5Bheight%5D=886&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=900&accessToken=d0f613da99fb4697b5dad5fd794815b2733b1624a243e466d5e95f5a4b83ed03 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=b4164109a6675847029d1053640de409d7fe4528a7a043e0d6ac8b6b21b055a0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=0c851e4b29b8ac237a7ab43a0ce4f29efc3ea9d41bd7ad002fd9ecba2be9d732 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=3e60c16c0b786c8b52edf84e9f3fa07deb3fc5063a610fec9dcb168569cca46d" style="object-position: 51% 35%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=222&accessToken=3e60c16c0b786c8b52edf84e9f3fa07deb3fc5063a610fec9dcb168569cca46d 478w, https://berlingske.bmcdn.dk/users/berlingske/images/13456405.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1709&t%5Bcrop%5D%5Bheight%5D=794&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=444&accessToken=b2ecb8fcfeb387a61633724caa84d10a38cba584b0b0f0b98e4761b23b1ee89f 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/claus-fandt-de-to-smaa-boern-efterladt-paa-gaden-det-er-frygteligt" data-lpurl="https://www.berlingske.dk/content/item/1428658" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.6875em;">Claus fandt de to små børn efterladt</div>
<div style="white-space: nowrap; font-size: 1.6875em;">på gaden: <strong>»Det er frygteligt«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Claus fandt de to små</div>
<div style="white-space: nowrap; font-size: 1.8125em;">børn efterladt på gaden:</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>»Det er frygteligt«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">Claus fandt de to små børn efterladt</div>
<div style="white-space: nowrap; font-size: 5.3vw;">på gaden: <strong>»Det er frygteligt«</strong>
</div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/to-smaa-boern-efterladt-paa-gaden-i-aarhus"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">To små børn efterladt på gaden i Aarhus</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/politi-endevender-video-i-jagt-paa-efterladte-boerns-foraeldre"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Politi endevender video i jagt på efterladte børns forældre</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/psykolog-om-efterladte-boern-de-vil-foele-sig-fortabt"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Psykolog om efterladte børn: De vil føle sig fortabt</div></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64652126" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/frederiksbergs-eksborgmester-faar-haard-kritik-i-skandalesag-jeg-mangler" data-lpurl="https://www.berlingske.dk/content/item/1427885" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=300&accessToken=36f7b805750dd1eec1138a8b9b9623c3e25110c5968ded4a5e5759238b067e6c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=544&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=600&accessToken=1e518a7eea4ce91c65de7d0cb7659acf1566946f8ddd0252426c21e0a81ed749 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=323&accessToken=9cb687bf5a0fe9cdb7ef392b91493b1410c274b030aa89a6cc4564c7d8b50bdb 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=117&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=749&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=646&accessToken=4840da383cb510e2b8a10eeb67f92861802805b3d2269837b51de3e6bdea8f01 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=351&accessToken=18f47e0d795b1a0ee9a0a540847f08b612fccaa61d7d74fe1a446fa74d71b0b7" style="object-position: 38% 33%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=351&accessToken=18f47e0d795b1a0ee9a0a540847f08b612fccaa61d7d74fe1a446fa74d71b0b7 478w, https://berlingske.bmcdn.dk/users/berlingske/images/13455321.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=1&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=981&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=702&accessToken=d33951c6fcf3783b6afe22122065467df2122b9edd02c30d7638629d85176e01 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/frederiksbergs-eksborgmester-faar-haard-kritik-i-skandalesag-jeg-mangler" data-lpurl="https://www.berlingske.dk/content/item/1427885" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.4375em;">»Jeg mangler ord for at beskrive den</div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>ydmygende</strong> behandling, moderen har fået«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">»Jeg mangler ord for at beskrive</div>
<div style="white-space: nowrap; font-size: 1.375em;">den <strong>ydmygende</strong> behandling,</div>
<div style="white-space: nowrap; font-size: 1.375em;">moderen har fået«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">»Jeg mangler ord for at</div>
<div style="white-space: nowrap; font-size: 6.2vw;">beskrive den <strong>ydmygende</strong>
</div>
<div style="white-space: nowrap; font-size: 6.2vw;">behandling, moderen har fået«</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64662534" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/luftfotos-afsloerer-saadan-blev-svindeltiltalts-hus-renoveret" data-lpurl="https://www.berlingske.dk/content/item/1428637" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=569&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=193&accessToken=ca5634a6544deb07997ab0cc1ef6fdebf6100b9626415e5808a5578793bc2c86 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=569&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=502&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=386&accessToken=0cc7ac33cc7cc538a54d3da999f0d1af6dfe70cf5ed8004a5f17e28fb7b06a90 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1277&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=152110d66da2637a3cb16bb7ab9837e8422f157a427763ec4a1df0dca9e91858 336w, https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=182&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1277&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=1a012f9ecf8cbf85926e3fbeff47fcec647648761762474a96feb49d2c59cd47 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=6265777f05b3677a5a58ef029a6196f552e099d58a279bcf668e0bdf1152cdf6" style="object-position: 52% 64%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=6265777f05b3677a5a58ef029a6196f552e099d58a279bcf668e0bdf1152cdf6 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13455285.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=223&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1194&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=ee2379582ae140d7c0636b57d296f76765e21a52dbf798343d15f22429d3b527 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/luftfotos-afsloerer-saadan-blev-svindeltiltalts-hus-renoveret" data-lpurl="https://www.berlingske.dk/content/item/1428637" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.875em;">
<strong>Luftfotos afslører:</strong> Sådan blev</div>
<div style="white-space: nowrap; font-size: 2.875em;">svindeltiltalts hus renoveret</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>Luftfotos afslører:</strong> Sådan blev</div>
<div style="white-space: nowrap; font-size: 1.4375em;">svindeltiltalts hus renoveret</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.3vw;">
<strong>Luftfotos afslører:</strong> Sådan</div>
<div style="white-space: nowrap; font-size: 5.3vw;">blev svindeltiltalts hus</div>
<div style="white-space: nowrap; font-size: 5.3vw;">renoveret</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64638850" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/bil/mig-bilen-moed-aegteparret-der-deler-tre-britiske-sportsvogne-med-hinanden" data-lpurl="https://www.berlingske.dk/content/item/1426811" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1227&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=240&accessToken=8987941a67016d06ba53178b1f98b906499ce244d356a4ad87d19a1f30b91a86 345w, https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=32&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1227&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=480&accessToken=8a92e509a2ce9296840f6cd402c21a5cc36cca4000c3797fc9c224ad1c184533 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=145&accessToken=c59e71f455370b5fef187776427c2581330d028530e5c09bc9a9e7b7f69a1a58 218w, https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=2&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=290&accessToken=e7084ef51f0f342169f2225ba44de39a280dc31185046fe8eb54d8809dd4115e 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=206&accessToken=fe5d6332c5040e81c2adf354ad0c08ff53a266effa0d93868d7f1e8d7927a52a" style="object-position: 50% 63%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=206&accessToken=fe5d6332c5040e81c2adf354ad0c08ff53a266effa0d93868d7f1e8d7927a52a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13462375.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=840&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=412&accessToken=199df8dec55f5e862561cd50cc612cfc7ed0764876e2badd7f4f56e1736f7653 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/bil/mig-bilen-moed-aegteparret-der-deler-tre-britiske-sportsvogne-med-hinanden" data-lpurl="https://www.berlingske.dk/content/item/1426811" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.125em;">
<strong>Mig &amp; Bilen: </strong>Mød ægteparret, der deler</div>
<div style="white-space: nowrap; font-size: 1.125em;">tre britiske sportsvogne med hinanden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">
<strong>Mig &amp; Bilen: </strong>Mød</div>
<div style="white-space: nowrap; font-size: 1.8125em;">ægteparret, der</div>
<div style="white-space: nowrap; font-size: 1.8125em;">deler tre britiske</div>
<div style="white-space: nowrap; font-size: 1.8125em;">sportsvogne</div>
<div style="white-space: nowrap; font-size: 1.8125em;">med hinanden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.1vw;">
<strong>Mig &amp; Bilen: </strong>Mød</div>
<div style="white-space: nowrap; font-size: 4.1vw;">ægteparret, der deler tre</div>
<div style="white-space: nowrap; font-size: 4.1vw;">britiske sportsvogne</div>
<div style="white-space: nowrap; font-size: 4.1vw;">med hinanden</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64348888" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/genbo-til-bispeengbuen-hylder-beliggenheden-der-er-ingen" data-lpurl="https://www.berlingske.dk/content/item/1408708" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=ba1c3ee50c733be668bf6d939e089f3db78ba11e9cf7eaf8b8239ecfcd2af077 345w, https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=454aa6ff551b8b9d7578ab79ecbfe04c012acd1286b4c8246313ce27bdfbd43f 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=101&accessToken=d299d42b44061b79271e3d98197715cabe611cb6f2c56d7203c9d6e06a8747d6 218w, https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=10&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=202&accessToken=0e6d91c66385cea85eff0cd552a3e3735ccf6a935e401f59742b8ed247db5c49 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=7cb4786259b197215045bc0a064a0e0db49838541400fa1d18a9c295b683631d" style="object-position: 34% 36%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=7cb4786259b197215045bc0a064a0e0db49838541400fa1d18a9c295b683631d 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13467360.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=9&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=596&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=5f056c1e4245996853abf752a0071bfacff5a926d6a96829f35fc7e9ef49f39b 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/design-mode-og-arkitektur/genbo-til-bispeengbuen-hylder-beliggenheden-der-er-ingen" data-lpurl="https://www.berlingske.dk/content/item/1408708" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.3125em;">Genbo til Bispeengbuen hylder</div>
<div style="white-space: nowrap; font-size: 1.3125em;">beliggenheden: »Der er ingen</div>
<div style="white-space: nowrap; font-size: 1.3125em;">skyggende ejendomme, hvorfra</div>
<div style="white-space: nowrap; font-size: 1.3125em;">andre kan kigge ind til os«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Genbo til</div>
<div style="white-space: nowrap; font-size: 1.4375em;">Bispeengbuen</div>
<div style="white-space: nowrap; font-size: 1.4375em;">hylder</div>
<div style="white-space: nowrap; font-size: 1.4375em;">beliggenheden: »Der</div>
<div style="white-space: nowrap; font-size: 1.4375em;">er ingen skyggende</div>
<div style="white-space: nowrap; font-size: 1.4375em;">ejendomme, hvorfra</div>
<div style="white-space: nowrap; font-size: 1.4375em;">andre kan kigge ind</div>
<div style="white-space: nowrap; font-size: 1.4375em;">til os«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.1vw;">Genbo til Bispeengbuen</div>
<div style="white-space: nowrap; font-size: 4.1vw;">hylder beliggenheden:</div>
<div style="white-space: nowrap; font-size: 4.1vw;">»Der er ingen skyggende</div>
<div style="white-space: nowrap; font-size: 4.1vw;">ejendomme, hvorfra</div>
<div style="white-space: nowrap; font-size: 4.1vw;">andre kan kigge ind til</div>
<div style="white-space: nowrap; font-size: 4.1vw;">os«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64660294" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/nyheder/dsb-saetter-punktum-for-147-aars-historie-det-er-en-trist-beslutning" data-lpurl="https://www.berlingske.dk/content/item/1428480" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=990&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=185&accessToken=06482c4bb4950500d22c027e4eedca24d3f685e488a7939be2119c8a445b19dd 170w, https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=50&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=990&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=370&accessToken=418da9d1d825c6b4ba812da563592bf4a25eee5cd48d7f1053636b4d4cac15df 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=109&accessToken=33664b8c55f0f9b2ec1d32d829c7dfe4789b0322bb5e67888c2ccdd1fb00271b 218w, https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=120&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=960&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=218&accessToken=67563f0e4ecab0dc2f089c20d451ab6080706efaf31d901acd6de6daa2805b49 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=169&accessToken=e6909f466d9440e7d84e1b7e37784eff9bb6be991b7cc289f579d5b9052db6c2" style="object-position: 28% 62%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=169&accessToken=e6909f466d9440e7d84e1b7e37784eff9bb6be991b7cc289f579d5b9052db6c2 314w, https://berlingske.bmcdn.dk/users/berlingske/images/13452735.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=1034&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=338&accessToken=c3ea9c6646f8b65e35ae54182aa47903d837db98dc5a02d74def6bdae7e8940a 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/nyheder/dsb-saetter-punktum-for-147-aars-historie-det-er-en-trist-beslutning" data-lpurl="https://www.berlingske.dk/content/item/1428480" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.375em;">Lørdag aften satte DSB</div>
<div style="white-space: nowrap; font-size: 1.375em;">punktum for 147 års historie:</div>
<div style="white-space: nowrap; font-size: 1.375em;"><strong>»Det er en trist beslutning«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Lørdag aften</div>
<div style="white-space: nowrap; font-size: 1.8125em;">satte DSB</div>
<div style="white-space: nowrap; font-size: 1.8125em;">punktum for</div>
<div style="white-space: nowrap; font-size: 1.8125em;">147 års historie:</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>»Det er en trist</strong></div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>beslutning«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">Lørdag aften satte</div>
<div style="white-space: nowrap; font-size: 6.3vw;">DSB punktum for 147</div>
<div style="white-space: nowrap; font-size: 6.3vw;">års historie: <strong>»Det er</strong>
</div>
<div style="white-space: nowrap; font-size: 6.3vw;"><strong>en trist beslutning«</strong></div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64652515" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/de-var-traette-svimle-og-i-smerter.-men-sent-onsdag-aften-blev-der-sat" data-lpurl="https://www.berlingske.dk/content/item/1427913" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=340&accessToken=5d5ab29e8c043b23323712a427abcd6482d7de3e018d49e9e0d3abe395799d12 706w, https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=680&accessToken=c200303227528487e7b72c4e06b7252733c6dd81b37f9015757852ca143017e2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=333&accessToken=8bf06b392e17ca41288b39156ff3c35ffd20df768477664d15c1e74edba98129 690w, https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=666&accessToken=9e8ef6fb1b4b810f10b56a2863953f28a0967e934fdfdf3d8ea3424c062646f6 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=468&accessToken=9807e039a35df8d0e53fb155cbe012fd7f51d5eaa1674e1d9aa13a9e6daa9747" style="object-position: 44% 58%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=468&accessToken=9807e039a35df8d0e53fb155cbe012fd7f51d5eaa1674e1d9aa13a9e6daa9747 970w, https://berlingske.bmcdn.dk/users/berlingske/images/13419547.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=184&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=617&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=936&accessToken=0ac42cd81788a2aee2356de3bd3eb6f6267fc7d5fbbebafb917611b5e2e7a64d 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/de-var-traette-svimle-og-i-smerter.-men-sent-onsdag-aften-blev-der-sat" data-lpurl="https://www.berlingske.dk/content/item/1427913" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Pigerne var trætte, svimle og i smerter. Men</div>
<div style="white-space: nowrap; font-size: 2.6875em;">sent onsdag aften blev der sat punktum i sagen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Pigerne var trætte, svimle og i smerter. Men</div>
<div style="white-space: nowrap; font-size: 1.875em;">sent onsdag aften blev der sat punktum i sagen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.1vw;">Pigerne var trætte, svimle og i</div>
<div style="white-space: nowrap; font-size: 6.1vw;">smerter. Men sent onsdag aften</div>
<div style="white-space: nowrap; font-size: 6.1vw;">blev der sat punktum i sagen</div>
</div></a>
</div></article></div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/13.-laage-hun-var-helt-ude-af-den-hun-graed-og-graed.-i-en-time.-men-hun"
                    title="13. låge i Den nostalgiske julekalender: Kirsten Walther var den fejrede komedienne, der tog sine hemmeligheder med sig i graven. "
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1427174">
                    13. låge: »Hun var helt ude af den, hun græd og græd. I en time. Men hun sagde aldrig, hvad der var galt«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/13.-laage-hun-var-helt-ude-af-den-hun-graed-og-graed.-i-en-time.-men-hun" title="13. låge i Den nostalgiske julekalender: Kirsten Walther var den fejrede komedienne, der tog sine hemmeligheder med sig i graven. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1235711/23288356-kirsten.jpg" class="teaser_img m-0" alt="Kirsten Walther fik det sværere og sværere med sin metier. I perioder var angsten for at gå på scenen vanskelig at håndtere."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/gourmet/tag-med-yvonne-seier-christensen-paa-dangleterre-jeg-troede-ikke-rigtig"
                    title="Yvonne Seier Christensen fejrer, at hun netop har købt en vingård i Champagne, da hun møder Berlingskes Søren Frank til en omgang «Snak &amp; Æd« på Hotel d&#039;Angleterre."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1427980">
                    Tag med Yvonne Seier Christensen på d&#039;Angleterre: »Jeg troede ikke rigtig på det, fordi mine forældre var skilt. Jeg tænkte, lad os bare lige leve livet og hænge ud«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/gourmet/tag-med-yvonne-seier-christensen-paa-dangleterre-jeg-troede-ikke-rigtig" title="Yvonne Seier Christensen fejrer, at hun netop har købt en vingård i Champagne, da hun møder Berlingskes Søren Frank til en omgang «Snak &amp; Æd« på Hotel d&#039;Angleterre." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1237139/23291435-.jpg" class="teaser_img m-0" alt="Yvonne Seier Christensen bor altid på Hotel d&#039;Angleterre, når hun er i København."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kultur/14.-laage-de-ville-tage-tasken-med-hendes-afdoede-mands-aske-fra-hende-det"
                    title="14. låge i »Den nostalgiske julekalender«: Historien om Nina og Frederik begyndte med penge og international succes. Men sluttede med mord."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1426108">
                    14. låge: De ville tage tasken med hendes afdøde mands aske fra hende: »Det er min mand!« hvæsede hun
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kultur/14.-laage-de-ville-tage-tasken-med-hendes-afdoede-mands-aske-fra-hende-det" title="14. låge i »Den nostalgiske julekalender«: Historien om Nina og Frederik begyndte med penge og international succes. Men sluttede med mord." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1234343/23285023-.jpg" class="teaser_img m-0" alt="Nina og Frederik hjemme i Danmark for at optræde i Tivoli i 1968."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/danmark/mette-frederiksens-maskine-er-ved-at-vaere-koereklar-men-hvor-laenge-kan"
                    title="Efter et halvt år er elementerne i den masterplan, som skal holde Mette Frederiksen ved magten i mange år, blevet blotlagt. Hård topstyring, vægt på få signaturprojekter og langsigtede forandringer er en del af opskriften. Men hvor meget politik, der kan gennemføres, er uvist."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1428213">
                    Mette Frederiksens maskine er ved at være køreklar – men hvor længe kan den holde hende ved magten?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/danmark/mette-frederiksens-maskine-er-ved-at-vaere-koereklar-men-hvor-laenge-kan" title="Efter et halvt år er elementerne i den masterplan, som skal holde Mette Frederiksen ved magten i mange år, blevet blotlagt. Hård topstyring, vægt på få signaturprojekter og langsigtede forandringer er en del af opskriften. Men hvor meget politik, der kan gennemføres, er uvist." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1237776/23292462-.jpg" class="teaser_img m-0" alt="Statsminister Mette Frederiksens maskine er ved at være køreklar. Her ses hun til et regeringsseminar på Marienborg i august, omgivet af finansminister Nicolai Wammen (tv.) og stabschef Martin Rossen."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/sara-var-glad-for-at-vaere-med-i-babejulekalender-pa-nordsjaellandsk"
                    title="Sara Fridthjof var glad for at være med i årets babejulekalender på sit gymnasium, indtil skolens ledelse lukkede den. Hun mener, det er latterligt, og at debatten om julekalendere er kørt ud på et sidespor. »Krænkelseskulturen er blevet for ekstrem til spøg og spas,« lyder det fra nogle af de personer, der står bag en af de omtalte julekalendere. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1427997">
                    Sara var glad for at være med i babejulekalender på nordsjællandsk gymnasium: »Folk skal slappe af og ikke lade sig krænke«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/sara-var-glad-for-at-vaere-med-i-babejulekalender-pa-nordsjaellandsk" title="Sara Fridthjof var glad for at være med i årets babejulekalender på sit gymnasium, indtil skolens ledelse lukkede den. Hun mener, det er latterligt, og at debatten om julekalendere er kørt ud på et sidespor. »Krænkelseskulturen er blevet for ekstrem til spøg og spas,« lyder det fra nogle af de personer, der står bag en af de omtalte julekalendere. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1237190/23291539-.jpg" class="teaser_img m-0" alt="Sara Fridthjof var glad for at være en del af skolens online julekalender, inden den blev lukket. Hun mener, at alt for mange lader sig krænke alt for let og synes, at folk skal »slappe lidt af«. Privatfoto"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/nyheder/dsb-saetter-punktum-for-147-aars-historie-det-er-en-trist-beslutning"
                    title=""
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1428480">
                    DSB sætter punktum for 147 års historie: »Det er en trist beslutning«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/nyheder/dsb-saetter-punktum-for-147-aars-historie-det-er-en-trist-beslutning" title="" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1237961/23292971-plus-berlin-vil-have-mere-fart.jpeg" class="teaser_img m-0" alt="Arkivfoto. Scandlines&#039; færgerute mellem Rødby og Puttgarden. "  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/de-var-traette-svimle-og-i-smerter.-men-sent-onsdag-aften-blev-der-sat"
                    title="Fem år efter at et utal af piger på mystisk vis blev syge, umiddelbart efter at de havde ladet sig vaccinere mod livmoderhalskræft, og en TV 2-dokumentar jog en skræk gennem tusinder af forældre, slås det fast for sidste gang: Vaccinen er sikker. Men da det længe ventede forskningsresultat kom frem, gik det ikke stille for sig. "
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1427913">
                    De var trætte, svimle og i smerter. Men sent onsdag aften blev der sat punktum i sagen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/de-var-traette-svimle-og-i-smerter.-men-sent-onsdag-aften-blev-der-sat" title="Fem år efter at et utal af piger på mystisk vis blev syge, umiddelbart efter at de havde ladet sig vaccinere mod livmoderhalskræft, og en TV 2-dokumentar jog en skræk gennem tusinder af forældre, slås det fast for sidste gang: Vaccinen er sikker. Men da det længe ventede forskningsresultat kom frem, gik det ikke stille for sig. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1237301/23291788-rb-plus-flest-klager-over-hpv-vaccine-i-danmark-danmark-skifter.jpg" class="teaser_img m-0" alt="På tiårsdagen for HPV-vaccination i børnevaccinationsprogrammet mødte tre forskere op hos Lægemiddelstyrelsen i København for at præsentere deres forskningsprojekter om sammenhængen mellem HPV-vaccinen og bivirkninger."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/usa/amerikansk-high-school-forberedte-tarzan.-men-sa-klagede-foraeldre-over"
                    title="Musical om Tarzan på en amerikansk high school (gymnasium) blev aflyst. For er »Abernes Konge« ikke en racistisk figur? Og hvem skulle have rollen som aberne og gorillaerne? Farvede elever eller hvide?  "
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1428408">
                    Amerikansk high school forberedte »Tarzan«. Men så klagede forældre over racisme
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/usa/amerikansk-high-school-forberedte-tarzan.-men-sa-klagede-foraeldre-over" title="Musical om Tarzan på en amerikansk high school (gymnasium) blev aflyst. For er »Abernes Konge« ikke en racistisk figur? Og hvem skulle have rollen som aberne og gorillaerne? Farvede elever eller hvide?  " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/123/1237891/23292833-tarzan.jpg" class="teaser_img m-0" alt="Tarzan og Jane i Walt Disney-filmen »Tarzan«. Disney lavede en mere politisk korrekt fortælling om »Abernes Konge« i 1999. Den originale fortælling fra 1912 er blevet beskrevet som racistisk."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_berlingske.dk/Main Page -->
                    <script type="text/plain" data-cookieconsent="statistics">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                    //--><!]]>
                    </script>
                                                    <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/bil+url=https%3A%2F%2Fwww.berlingske.dk%2Fbil%2Fbilanmeldelse-mercedes-rammer-en-potentiel-guldaare;;" alt=""/>
</noscript>

                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":238,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
