<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Internettet udskammer skuespiller for at have give Trump hånden</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64766775" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Hadet mod den amerikanske præsident har fået et omfang, så bare det at give ham hånden fører til vrede på venstrefløjen."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Internettet udskammer skuespiller for at have give Trump hånden"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Hadet mod den amerikanske præsident har fået et omfang, så bare det at give ham hånden fører til vrede på venstrefløjen."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1435501"/><meta property="article:published_time" content="2020-01-15T10:24:00+01:00" /><meta property="article:modified_time" content="2020-01-15T10:24:00+01:00" /><meta property="article:section" content="AOK" /><meta property="article:section_url" content="https://www.berlingske.dk/aok" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/124/1248293/23316782-football-ncaa.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/124/1248293/23316782-football-ncaa.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Internettet udskammer skuespiller for at have give Trump hånden"/><meta property="twitter:description" content="Hadet mod den amerikanske præsident har fået et omfang, så bare det at give ham hånden fører til vrede på venstrefløjen."/><meta property="twitter:url" content="https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1435501"/><meta property="lp:video" content="0"/><meta property="articleId" content="1435501"/><link rel="canonical" href="https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.226f3db5.css" />
            <link rel="stylesheet" type="text/css" href="/build/react.2fd50e5e.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"QZZMjyRr","tablet":"stGrL0k3","desktop":"szDLwGcb"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok","targetingParams":{"primaryCategory":"aok","articleType":"news_article","tags":"","date":"15-01-2020"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/runtime.e59078a6.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/react.30b6cb6e.js" data-cookieconsent="necessary"></script>
            <script type="text/javascript" src="/build/main-min.7e61519b.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"aok"},"content":{"video":false,"author":"krl","pubdate":1579080240,"title":"\/aok\/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden","id":1435501,"length":"2286","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 2,
            number_of_embeds: 4,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok","targetingParams":{"primaryCategory":"aok","articleType":"news_article","tags":"","date":"15-01-2020"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.27626da5.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
  
</style>


                            <div class="react-component" data-component="App"></div>
    <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Onsdag</span>
                    <span class="date">15.01.2020</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Internettet udskammer skuespiller for at have give Trump hånden</h1>
            <p class="article-header__intro">Hadet mod den amerikanske præsident har fået et omfang, så bare det at give ham hånden fører til vrede på venstrefløjen.</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/124/1248293/23316782-football-ncaa.jpg" class="img img-full article-top-media__image position-relative" title="Skuespilleren Vince Vaughn siger goddag til Melania Trump og præsident Donald J. Trump under en fodboldkamp i New Orleans. Det korte møde har vakt internettets vrede.  Foto:Mark J. Rebilas" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Skuespilleren Vince Vaughn siger goddag til Melania Trump og præsident Donald J. Trump under en fodboldkamp i New Orleans. Det korte møde har vakt internettets vrede. 
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Mark J. Rebilas</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Onsdag d. 15. januar 2020, kl. 10.24</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Internettet%20udskammer%20skuespiller%20for%20at%20have%20give%20Trump%20h%C3%A5nden&amp;body=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden" title="Internettet udskammer skuespiller for at have give Trump hånden" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Internettet udskammer skuespiller for at have give Trump hånden"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hadet%20mod%20den%20amerikanske%20pr%C3%A6sident%20har%20f%C3%A5et%20et%20omfang%2C%20s%C3%A5%20bare%20det%20at%20give%20ham%20h%C3%A5nden%20f%C3%B8rer%20til%20vrede%20p%C3%A5%20venstrefl%C3%B8jen.+https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Internettet udskammer skuespiller for at have give Trump hånden" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Internettet udskammer skuespiller for at have give Trump hånden" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden&amp;title=Internettet udskammer skuespiller for at have give Trump hånden',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/kristian-lindberg" title="Se Kristian Lindberg&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/130/22177611-kristian-lindberg.jpg" class="article-byline__author-img" alt="krl"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Kristian Lindberg
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1435501&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=69&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>De sociale mediers vagtsomme øje kastede mandag blikket på skuespilleren <a href="https://www.berlingske.dk/kultur/anmeldelse-af-true-detective-debutafsnit-alle-veje-foerer-til-helvede" data-lpurl="http://www.berlingske.dk/content/item/132556" class="lp_article_link_01">Vince Vaughn</a>, der under en National Championship-kamp i amerikansk fodbold i New Orleans småsludrede og gav hånd med præsident Donald Trump og dennes hustru Melania Trump.</p>
<p>På Twitter cirkulerer optagelser af filmstjernen, der snakker med Trump, mens Melania sidder ind imellem dem. Derefter giver de hinanden hjerteligt hånden, før skuespilleren går sin vej.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Det korte møde er ikke gået upåagtet hen på internettet, hvor søgningen Vince Vaughn og Trump pludselig blev et af de mest trendende søgeord.</p>
<p>Det er velkendt, at Vince Vaughn er en af de få Hollywood-stjerner, der befinder sig på højrefløjen, men mødet med Trump har alligevel fremkaldt <a href="https://www.berlingske.dk/kultur/hvorfor-hader-hollywood-trump-saa-meget" data-lpurl="http://www.berlingske.dk/content/item/11769" class="lp_article_link_02">voldsomme reaktioner</a> og krav om boycott af Vince Vaugns film, altså det man på moderne dansk-engelsk kalder <em>cancel culture</em>, hvor en kendt persons opførsel fører til afvisning og udfrysning.</p>
<p>Journalisten Timothy Burke var en af dem, der optog mødet og efterfølgende tweetede filmen sammen med en tekst om, hvor ked han var over at dele videoen med resten af verden:</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">I&#39;m very sorry to have to share this video with you. All of it, every part of it. <a href="https://t.co/ELMbDHZbZq" data-lpurl="https://t.co/ELMbDHZbZq">pic.twitter.com/ELMbDHZbZq</a></p>&mdash; Timothy Burke (@bubbaprog) <a href="https://twitter.com/bubbaprog/status/1216914083192229890?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/bubbaprog/status/1216914083192229890?ref_src=twsrc%5Etfw">January 14, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p><span node_id="1248272">Udskamningen tog fart tirsdag og undertiden i ret voldsomme vendinger. En twitterbruger skrev, at Vince Vaughn havde fået en chance for at vende ryggen til »en voldtægtsforbryder, en forrædder og en barnemorder«.</span>
</p>
<p><span node_id="1248272">»I stedet gav han med stor entusiasme Donald Trump hånden. Fuck dem begge,« skrev twitterbrugeren. </span>
</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p><span node_id="1248272">
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Vince Vaughn had the chance to stand up to a rapist, traitor, and child murderer, and instead he enthusiastically shook Donald Trump’s hand. Fuck em both.</p>&mdash; Palmer Report (@PalmerReport) <a href="https://twitter.com/PalmerReport/status/1216934185425948673?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/PalmerReport/status/1216934185425948673?ref_src=twsrc%5Etfw">January 14, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</span>
</p>
<p>En fan af Vince Vaughn skrev ligeud, at han ikke længere ønskede at se en opfølger til Vince Vaughns filmhit »The Wedding Crashers«.</p>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Sad. Vince Vaughn is one of my favorites. I always knew he was Republican but this, so gross. <br><br>I don&#39;t need a Wedding Crashers sequal anymore. <a href="https://t.co/QaNcNb889s" data-lpurl="https://t.co/QaNcNb889s">https://t.co/QaNcNb889s</a></p>&mdash; Aaron (@TheSarcasmShow) <a href="https://twitter.com/TheSarcasmShow/status/1216931121558061056?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/TheSarcasmShow/status/1216931121558061056?ref_src=twsrc%5Etfw">January 14, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

<p>Vince Vaughn har ikke selv reageret på twitterstormen, men adskillige andre har manet til besindelse og ytret ønske om, at man ikke følger opfordringen til boycott af Vaufghn, blot fordi denne i al høflighed har småsludret med præsidenten. Andrew Pollack skrev, at hvis man er imod nogen giver præsidenten hånden, så burde man lade sig indlægge på sindssygehospital.</p>
<div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2],[460,300]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);
        </script>
<p>
</p>
<div class="embedded-code embedded-code embedded-element embedded-element--standard">
    <blockquote class="twitter-tweet">
<p lang="en" dir="ltr">If you’re angry about Vince Vaughn shaking hands with ⁦<a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a>⁩, you need to check yourself into a mental institution! <a href="https://t.co/yINwUngAjM" data-lpurl="https://t.co/yINwUngAjM">https://t.co/yINwUngAjM</a></p>&mdash; Andrew Pollack (@AndrewPollackFL) <a href="https://twitter.com/AndrewPollackFL/status/1217115846075568128?ref_src=twsrc%5Etfw" data-lpurl="https://twitter.com/AndrewPollackFL/status/1217115846075568128?ref_src=twsrc%5Etfw">January 14, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Internettet%20udskammer%20skuespiller%20for%20at%20have%20give%20Trump%20h%C3%A5nden&amp;body=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden" title="Internettet udskammer skuespiller for at have give Trump hånden" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Internettet udskammer skuespiller for at have give Trump hånden"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Hadet%20mod%20den%20amerikanske%20pr%C3%A6sident%20har%20f%C3%A5et%20et%20omfang%2C%20s%C3%A5%20bare%20det%20at%20give%20ham%20h%C3%A5nden%20f%C3%B8rer%20til%20vrede%20p%C3%A5%20venstrefl%C3%B8jen.+https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Internettet udskammer skuespiller for at have give Trump hånden" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Internettet udskammer skuespiller for at have give Trump hånden" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden&amp;title=Internettet udskammer skuespiller for at have give Trump hånden',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>



        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1435319" data-articleid="64763910" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/bekymrede-borgmestre-i-nordsjaelland-vores-syge-borgere-staar-i-en-meget" data-lpurl="https://www.berlingske.dk/content/item/1435319" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.5625em;">Opråb fra bekymrede borgmestre i Nordsjælland:</div>
<div style="white-space: nowrap; font-size: 2.5625em;">Vores borgere står i en <strong>»meget usikker situation«</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Opråb fra bekymrede borgmestre i Nordsjælland:</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Vores borgere står i en <strong>»meget usikker situation«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">Opråb fra bekymrede borgmestre</div>
<div style="white-space: nowrap; font-size: 5.7vw;">i Nordsjælland: Vores borgere står</div>
<div style="white-space: nowrap; font-size: 5.7vw;">i en <strong>»meget usikker situation«</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64766357" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/analyse-kommer-europa-i-klemme-trumps-kina-aftale-kan-faa-uventede" data-lpurl="https://www.berlingske.dk/content/item/1435469" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=331&accessToken=7d03df60ca522e78291c08ddf8cea923ea17fc46efcbdf1403bbfb89bbc903e0 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=662&accessToken=976f092bcb16eacba1e53993f7539b32b91b9fb9df7b4993b20d75f0c70aea1f 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=324&accessToken=c542422c836538a53c358f68ae5e0470bda072869dac5f020cc4ee427ec5db6c 690w, https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=648&accessToken=953db773066cf7b40f54bc25d8b957ae3cc33c6d2b4e74ed8c1fd0468e8501b4 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=301&accessToken=dcdc1cac3095b6a3b184d5d9c73ee14cb3486f7f19f0d47f9543ae437df4ccc5" style="object-position: 52% 44%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=301&accessToken=dcdc1cac3095b6a3b184d5d9c73ee14cb3486f7f19f0d47f9543ae437df4ccc5 642w, https://berlingske.bmcdn.dk/users/berlingske/images/14640915.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=19&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=601&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=602&accessToken=55f7ba603191adb33579c2e1da5f93f51c865345657f582be6f76aa332760e54 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Analyse"></div>
<a href="https://www.berlingske.dk/oekonomi/analyse-kommer-europa-i-klemme-trumps-kina-aftale-kan-faa-uventede" data-lpurl="https://www.berlingske.dk/content/item/1435469" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">Europa kan blive hårdt ramt af Trumps Kina-aftale</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.75em;">Europa kan blive hårdt ramt af Trumps Kina-aftale</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 7vw;">Europa kan blive hårdt ramt af Trumps Kina-aftale</div></div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64766865" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/ikea-stifters-testamente-afsloerer-hundredvis-af-millioner-til-oede" data-lpurl="https://www.berlingske.dk/content/item/1435514" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=481&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=536&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=270&accessToken=53c5db4b0210bf58c554377c88140fcba2e75d35d9f77b9b943c649051a45d68 170w, https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=481&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=536&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=540&accessToken=2fa98fd32e30cd51cf085fff29529224076a4988f89e891c0c8f7ab6467fa294 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=6bdad9e4db67871f7f179ecc51049b9da50f7e6e8419ae659e85739f7d7130cd 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=63&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=8462ffb2ac8ab72c2a93eaf9ec35e64b381998cc514775ec4a56ccf9d491c5d0 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=342&accessToken=e20646025b0533cf702a28db659809448582536acfa27d812fab4f8297260ec6" style="object-position: 59% 41%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=342&accessToken=e20646025b0533cf702a28db659809448582536acfa27d812fab4f8297260ec6 314w, https://berlingske.bmcdn.dk/users/berlingske/images/14641100.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=357&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=784&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=684&accessToken=ed5dd0676e5fc61d912cabd618edb228e406171ef888716194950c96e5dd3a86 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/ikea-stifters-testamente-afsloerer-hundredvis-af-millioner-til-oede" data-lpurl="https://www.berlingske.dk/content/item/1435514" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.375em;">IKEA-stifters testamente afsløret: Donerer hundredvis af millioner til øde egn</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">IKEA-stifters testamente afsløret: Donerer hundredvis af millioner til øde egn</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.8vw;">IKEA-stifters testamente afsløret: Donerer hundredvis af millioner til øde egn</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64763094" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politisk-morgenpost/paa-et-moede-i-venstre-rejste-karen-ellemann-sig-og-satte" data-lpurl="https://www.berlingske.dk/content/item/1435258" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=99&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=270&accessToken=dc499391123516aa1d5174b9d42e236e4d49d24de8d3be4b5bb122a717da187d 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=99&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=490&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=540&accessToken=d672d64b2fa7c5c1a50150640612e34259443ecc886cca82a52c98435f68fa9b 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=28e11514dd43b2b115dc8bcdca528dfcda706eb70e6bc73b477a1e98ace67b8f 690w, https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=8d403f64f82335a85b3684a916ff618ae8ff729e85b0b3868bc2d7873939d989 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=97b74465d84218043621a7e70d44566be642627fd74c36d0925570e19afc5a99" style="object-position: 42% 40%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=97b74465d84218043621a7e70d44566be642627fd74c36d0925570e19afc5a99 970w, https://berlingske.bmcdn.dk/users/berlingske/images/14635252.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=47&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=61915930a9e32c4dbc36d26d1c19d51d40c24d4336d7e68134baf136c23fd9bc 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="politisk morgenpost"></div>
<a href="https://www.berlingske.dk/politisk-morgenpost/paa-et-moede-i-venstre-rejste-karen-ellemann-sig-og-satte" data-lpurl="https://www.berlingske.dk/content/item/1435258" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">På et alvorligt møde i Venstre rejste Karen Ellemann</div>
<div style="white-space: nowrap; font-size: 2.375em;">sig og<strong> satte fingeren på det helt ømme punkt</strong> i partiet</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">På et alvorligt møde i Venstre rejste Karen Ellemann</div>
<div style="white-space: nowrap; font-size: 1.625em;">sig og<strong> satte fingeren på det helt ømme punkt</strong> i partiet</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">På et alvorligt møde i Venstre rejste</div>
<div style="white-space: nowrap; font-size: 5.2vw;">Karen Ellemann sig og<strong> satte fingeren</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>på det helt ømme punkt</strong> i partiet</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1434920" data-articleid="64758942" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/forskere-afliver-myten-om-den-dyre-barsel" data-lpurl="https://www.berlingske.dk/content/item/1434920" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Virksomheder frygter, at <strong>det koster dem</strong>
</div>
<div style="white-space: nowrap; font-size: 3.0625em;">
<strong>dyrt</strong>. Nu skyder forskere det ned</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.4375em;">Virksomheder frygter, at <strong>det koster</strong>
</div>
<div style="white-space: nowrap; font-size: 2.4375em;">
<strong>dem dyrt</strong>. Nu skyder forskere det ned</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Virksomheder frygter, at <strong>det koster</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;">
<strong>dem dyrt</strong>. Nu skyder forskere det ned</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64766775" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden" data-lpurl="https://www.berlingske.dk/content/item/1435501" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=216&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=140&accessToken=4a82d8ec0949903a07ca97bf92a5bec1682f44bbd8750e4eda94a0bc2c616126 170w, https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=216&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=872&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=280&accessToken=50174aa6ed1f4d7b1ff7c403ae09e23071979cec530ee9c8c1010762e506a0aa 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=0ec57526ac0f73588d71e32632e60c5c56c7be8b9a6eb97c62fe1f30aa058d2d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=54&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=62e9d18ced6dd4aa57335911c7730fdedc49dc3244a514b3767fc9133026cc5b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=4dc546edfdebb9bd7845802ad9e89614df80177d6a3579c9d21b58e87777ec82" style="object-position: 51% 47%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=4dc546edfdebb9bd7845802ad9e89614df80177d6a3579c9d21b58e87777ec82 314w, https://berlingske.bmcdn.dk/users/berlingske/images/14639106.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=302&accessToken=eb095898e4f330fbf4f670c5660e66d541d3fd47518a8e77bed4db126b05c24c 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aok/internettet-udskammer-skuespiller-for-at-have-give-trump-haanden" data-lpurl="https://www.berlingske.dk/content/item/1435501" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">Dette håndtryk har rejst en</div>
<div style="white-space: nowrap; font-size: 3.0625em;">shitstorm af en anden verden</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5625em;">Dette håndtryk har rejst en</div>
<div style="white-space: nowrap; font-size: 1.5625em;">shitstorm af en anden verden</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Dette håndtryk har rejst en</div>
<div style="white-space: nowrap; font-size: 4.9vw;">shitstorm af en anden verden</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full">
<div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64712258" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/katrine-vil-vaere-loejtnant-hvis-han-kan-saa-kan-jeg-fandeme-ogsaa" data-lpurl="https://www.berlingske.dk/content/item/1431904" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=247&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=168&accessToken=5b4f7ade5beb372a3ac3abe184a564e3f39b64c573ed14af6206bc48323a8c75 170w, https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=247&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=718&t%5Bcrop%5D%5Bheight%5D=710&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=336&accessToken=805638756d25630b940d6270057ae9ea4508f310c84e55dfc2dad96fbc60b185 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=217325215cc62d8968438c989be00f4233cb521c28b5a0d173c1659589213544 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=597&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=632d2826fcbbe8976924ee8009db4cdca8ec4f3783ede420120e4461b0af54a2 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=125&accessToken=d625b02a3602e484ccd42f0d21fdf76391dfa3dac89235bc990c5dadd1502482" style="object-position: 48% 42%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=125&accessToken=d625b02a3602e484ccd42f0d21fdf76391dfa3dac89235bc990c5dadd1502482 232w, https://berlingske.bmcdn.dk/users/berlingske/images/14635512.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1262&t%5Bcrop%5D%5Bheight%5D=680&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=250&accessToken=b7f3f947556c3b59dfd37e8fb67d8bccc0df361758f00616ffd541f51aa34331 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/katrine-vil-vaere-loejtnant-hvis-han-kan-saa-kan-jeg-fandeme-ogsaa" data-lpurl="https://www.berlingske.dk/content/item/1431904" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">»Hvis han kan, så kan</div>
<div style="white-space: nowrap; font-size: 2.4375em;">jeg fandeme også«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.0625em;">»Hvis han kan, så kan</div>
<div style="white-space: nowrap; font-size: 2.0625em;">jeg fandeme også«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.3vw;">»Hvis han kan, så kan</div>
<div style="white-space: nowrap; font-size: 6.3vw;">jeg fandeme også«</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64765637" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/to-medarbejdere-fyret-og-politianmeldt-i-skat-direktoer-afsloerer-nu" data-lpurl="https://www.berlingske.dk/content/item/1435444" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=396&accessToken=ee153cc4d5c28290b95011b42c1eaafaec764476992197ac252577ff40adc5c3 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=792&accessToken=11ac4d0c180a2a9029b1ce34aa1b7191fd6686da7d6f11b35c5dd84d3746e31e 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=388&accessToken=9dcf35667907fe872b918925ba08e2717985a9030ec3e472c2fe8217cf3d3d92 690w, https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=776&accessToken=c3c5e20296a0e45603c46100d970a3af49dd3b114e8935b433928a503a2e4f82 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=361&accessToken=d1c6c1624385d25537b6a7cf605523351ec16378196c57cfa071fff55a27f7e4" style="object-position: 48% 48%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=361&accessToken=d1c6c1624385d25537b6a7cf605523351ec16378196c57cfa071fff55a27f7e4 642w, https://berlingske.bmcdn.dk/users/berlingske/images/14634962.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=49&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=719&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=722&accessToken=a183bdfe02d542cd7293622599aaa9bdc046161088eccbbc73cbd64721143995 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/to-medarbejdere-fyret-og-politianmeldt-i-skat-direktoer-afsloerer-nu" data-lpurl="https://www.berlingske.dk/content/item/1435444" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">To medarbejdere fyret og politianmeldt i</div>
<div style="white-space: nowrap; font-size: 2em;">Skat: Direktør afslører nu konkrete sager</div>
<div style="white-space: nowrap; font-size: 2em;">om millionmisbrug af skattepenge</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">To medarbejdere fyret og politianmeldt</div>
<div style="white-space: nowrap; font-size: 2.25em;">i Skat: Direktør afslører nu konkrete</div>
<div style="white-space: nowrap; font-size: 2.25em;">sager om millionmisbrug af skattepenge</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.6vw;">To medarbejdere fyret og politianmeldt i</div>
<div style="white-space: nowrap; font-size: 4.6vw;">Skat: Direktør afslører nu konkrete sager</div>
<div style="white-space: nowrap; font-size: 4.6vw;">om millionmisbrug af skattepenge</div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64766591" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/trumps-haandtering-af-iran-vaekker-vrede-nu-er-flere-republikanere" data-lpurl="https://www.berlingske.dk/content/item/1435486" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=972&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=254&accessToken=361bc6a57c43379c5b9b602a22812ea71630ebaabf813d02a2d13bf3159f9b25 170w, https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=338&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=650&t%5Bcrop%5D%5Bheight%5D=972&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=508&accessToken=0304c1c963dbb93bd657fdc218ed980fefd24c5fadc1b014ae5cbec58d724ea1 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=171&accessToken=0c7df50856717295b7baf82407e4f2e31f0e66102d6686d6d3de3230b84964af 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=35&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=652&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=342&accessToken=e075cfc8967e833039092d02718b2761d1dcc2b3dd1a1f98ca3cec4fd5094ffc 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=52a272bc249c5476a46ada8ec731ab4f27fde759491ec7a3516ee42199efe92a" style="object-position: 52% 37%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=170&accessToken=52a272bc249c5476a46ada8ec731ab4f27fde759491ec7a3516ee42199efe92a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/14636298.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=15&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=693&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=340&accessToken=e2ba7973b924c68b4d5c06a4a0523ae2061c0bdbe65c2266e0f55188430611f7 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/trumps-haandtering-af-iran-vaekker-vrede-nu-er-flere-republikanere" data-lpurl="https://www.berlingske.dk/content/item/1435486" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.375em;">Trumps håndtering af Iran vækker</div>
<div style="white-space: nowrap; font-size: 2.375em;">vrede: Nu er flere republikanere</div>
<div style="white-space: nowrap; font-size: 2.375em;">klar til at stemme imod ham</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.8125em;">Trumps håndtering af</div>
<div style="white-space: nowrap; font-size: 1.8125em;">Iran vækker vrede: Nu er</div>
<div style="white-space: nowrap; font-size: 1.8125em;">flere republikanere klar</div>
<div style="white-space: nowrap; font-size: 1.8125em;">til at stemme imod ham</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.4vw;">Trumps håndtering af</div>
<div style="white-space: nowrap; font-size: 5.4vw;">Iran vækker vrede: Nu er</div>
<div style="white-space: nowrap; font-size: 5.4vw;">flere republikanere klar</div>
<div style="white-space: nowrap; font-size: 5.4vw;">til at stemme imod ham</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1435463" data-articleid="64766232" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/rekordmange-knivdrab-faar-koekkenproducent-til-at-designe-nye-knive" data-lpurl="https://www.berlingske.dk/content/item/1435463" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Rekordmange knivdrab får køkkenproducent til at</div>
<div style="white-space: nowrap; font-size: 2.4375em;">designe nye knive: <strong>De kan ikke bruges til overfald</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Rekordmange knivdrab får køkkenproducent til at</div>
<div style="white-space: nowrap; font-size: 1.75em;">designe nye knive: <strong>De kan ikke bruges til overfald</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Rekordmange knivdrab får</div>
<div style="white-space: nowrap; font-size: 5.2vw;">køkkenproducent til at designe nye</div>
<div style="white-space: nowrap; font-size: 5.2vw;">knive: <strong>De kan ikke bruges til overfald</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64766458" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/internationalt/svensk-by-protesterer-paa-anden-maaned-over-toerklaedeforbud" data-lpurl="https://www.berlingske.dk/content/item/1435475" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=204&accessToken=ad63ee0118a0f09b4e19d3616dd9dec83289764cd066d727dd9a83a4eb7f1a90 170w, https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=230&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=600&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=408&accessToken=0d536ac28580b42f12eafc3cc057093ba91ef46ac71e24c34ca6c5d3d1f41fe8 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=747949ac0cd3012d98f8c58f34bf036750fe796a42bc254c8f16ff0d91b23bb0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=149&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=eb539a86d8ab84f39b46cf7dbcd5caaa76be7502e6da148aa18040e102ebea50 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=109&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=5d44a6eb36f455b9d4df27452ff995df01624880436720281ddc111b55b74f0f" style="object-position: 41% 64%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=109&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=5d44a6eb36f455b9d4df27452ff995df01624880436720281ddc111b55b74f0f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/14638983.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=109&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=a9c8de54a49ac32a672ae67b0338eabc44708ed1027b51df5f30ca3d00bf95b4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/internationalt/svensk-by-protesterer-paa-anden-maaned-over-toerklaedeforbud" data-lpurl="https://www.berlingske.dk/content/item/1435475" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.6875em;">Svensk by protesterer på anden</div>
<div style="white-space: nowrap; font-size: 2.6875em;">måned over tørklædeforbud</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.375em;">Svensk by protesterer på anden</div>
<div style="white-space: nowrap; font-size: 1.375em;">måned over tørklædeforbud</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.2vw;">Svensk by protesterer</div>
<div style="white-space: nowrap; font-size: 6.2vw;">på anden måned over</div>
<div style="white-space: nowrap; font-size: 6.2vw;">tørklædeforbud</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1434388" data-articleid="64750654" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kultur/her-er-de-kriser-der-rammer-maend-haardest-maend-kan-have-saa-travlt-med-at" data-lpurl="https://www.berlingske.dk/content/item/1434388" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.625em;">Her er de kriser, der rammer mænd hårdest: <strong>»Mænd</strong>
</div>
<div style="white-space: nowrap; font-size: 2.625em;"><strong>kan have så travlt med at gøre kvinder glade«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.875em;">Her er de kriser, der rammer mænd hårdest: <strong>»Mænd</strong>
</div>
<div style="white-space: nowrap; font-size: 1.875em;"><strong>kan have så travlt med at gøre kvinder glade«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Her er de kriser, der rammer mænd</div>
<div style="white-space: nowrap; font-size: 5.9vw;">hårdest: <strong>»Mænd kan have så travlt</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>med at gøre kvinder glade«</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64764366" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/dine-penge/den-danske-blackstone-ledelse-vores-maal-er-ingen-huslejenaevnssager" data-lpurl="https://www.berlingske.dk/content/item/1435352" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=345&accessToken=52576ffa6b4fc40aefd16c81db2e2b1cb3f42f891a3a1d73b34508a61e737726 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=625&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=690&accessToken=d8688a32bb23ea283234c01aadd136dcb47b41d4a8e0c5de71289b85fc1dc299 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=182&accessToken=da1b4edd2841c3c791dc5fbcc3fdd6c1aef63049c08ca6147b48216acd390cf1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=91&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=695&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=364&accessToken=219ed702e0457f782134989dc984134cefb162d7430ee4540ab452039e292915 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1086&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=376&accessToken=6861e17946f6cfd9fdaab4f4666df87f95d9365f8c30fc542427969f49c9b00a" style="object-position: 49% 51%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1086&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=376&accessToken=6861e17946f6cfd9fdaab4f4666df87f95d9365f8c30fc542427969f49c9b00a 478w, https://berlingske.bmcdn.dk/users/berlingske/images/14634767.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=84&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1086&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=752&accessToken=b6789bc3f5271c3b42953c6fba0891574bc318f04b54eb6538c7a1e025b3c3d0 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/dine-penge/den-danske-blackstone-ledelse-vores-maal-er-ingen-huslejenaevnssager" data-lpurl="https://www.berlingske.dk/content/item/1435352" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.625em;">De er blevet ansigtet på grådighed og</div>
<div style="white-space: nowrap; font-size: 1.625em;">spekulation på det københavnske</div>
<div style="white-space: nowrap; font-size: 1.625em;">boligmarked: <strong>Nu skifter de retning</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">De er blevet ansigtet på</div>
<div style="white-space: nowrap; font-size: 1.625em;">grådighed og spekulation</div>
<div style="white-space: nowrap; font-size: 1.625em;">på det københavnske</div>
<div style="white-space: nowrap; font-size: 1.625em;">boligmarked: <strong>Nu skifter de</strong>
</div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>retning</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">De er blevet ansigtet på grådighed og</div>
<div style="white-space: nowrap; font-size: 5.2vw;">spekulation på det københavnske</div>
<div style="white-space: nowrap; font-size: 5.2vw;">boligmarked: <strong>Nu skifter de retning</strong>
</div>
</div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64763292" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/en-soesters-desperate-raab-til-pet-saadan-takker-i-borgere-i-dette-land" data-lpurl="https://www.berlingske.dk/content/item/1435273" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=510&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=422&accessToken=38e4e2a35ce5a4fe1d34e7886c384fc341005c999bea9a039e58cfd2c7a6ddba 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=510&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=844&accessToken=df232247c0577d7ea5720918800c083a6ac9fe6c8787ac18133cde7bd4d52fb5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=201&accessToken=8b0019d91228493de261146cd9d52730b96bfefc8fa4394a4a0dd6989b6bd2b1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=402&accessToken=7e09981c14efc3747eae7bc3092fe2e6af46e2e0662a544c782d4eb95ba1b457 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=8c2d22384469546abbd08826aa3c75a48f1360d49f35df0e57b4cfb03e0489d6" style="object-position: 48% 55%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=8c2d22384469546abbd08826aa3c75a48f1360d49f35df0e57b4cfb03e0489d6 478w, https://berlingske.bmcdn.dk/users/berlingske/images/14631158.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=60&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=511&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=572&accessToken=44b021b9bab0ae5601d677ead0711c36efdd9c76cdb8c637d7aa2487aa63721e 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/en-soesters-desperate-raab-til-pet-saadan-takker-i-borgere-i-dette-land" data-lpurl="https://www.berlingske.dk/content/item/1435273" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>En søsters desperate råb til</strong></div>
<div style="white-space: nowrap; font-size: 2.1875em;">
<strong>PET:</strong> »Sådan takker I borgere</div>
<div style="white-space: nowrap; font-size: 2.1875em;">i dette land for at hjælpe jer«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>En søsters desperate råb til</strong></div>
<div style="white-space: nowrap; font-size: 1.4375em;">
<strong>PET:</strong> »Sådan takker I borgere i</div>
<div style="white-space: nowrap; font-size: 1.4375em;">dette land for at hjælpe jer«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.7vw;"><strong>En søsters desperate råb til</strong></div>
<div style="white-space: nowrap; font-size: 6.7vw;">
<strong>PET:</strong> »Sådan takker I borgere</div>
<div style="white-space: nowrap; font-size: 6.7vw;">i dette land for at hjælpe jer«</div>
</div></a>
</div>
<div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/samfund/dansk-politi-skjulte-sandheden-om-sin-egen-agent-og-saa-klappede-faelden"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Dansk politi skjulte sandheden om sin egen agent – og så klappede fælden</div></div></a></div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64763163" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/opinion/hoej-begavelse-er-ikke-altid-en-gave-og-langt-mere-end-blot-hjerneguf" data-lpurl="https://www.berlingske.dk/content/item/1435262" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=411&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=298&accessToken=3ce1255307ceb86ad58865bf2c0be18238ac88e1d8ade483a02b1a2c732b8b83 170w, https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=296&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=411&t%5Bcrop%5D%5Bheight%5D=720&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=596&accessToken=7681dc8e94d9da4640a4e7137bfc60a9acd938922da868706432b6b08dee9d45 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=cb41a3bf71a12dc41673616f20c923b39b90540fb367ba6f2178d2cebd09833c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=87&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=91941b97825e2f3fcd4861d7e758a0354d5c8cde843d1a8e45af34aaba6db974 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=5e7a8cf6ed98c6de30596b080f1add96f7e24ca5da4d59e2db1c5853234ae511" style="object-position: 39% 52%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=5e7a8cf6ed98c6de30596b080f1add96f7e24ca5da4d59e2db1c5853234ae511 314w, https://berlingske.bmcdn.dk/users/berlingske/images/14639186.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=67&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=cc4a12cd7d56775765a38030c547a95378918b64b9b82375b6245b5ffd11f804 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/opinion/hoej-begavelse-er-ikke-altid-en-gave-og-langt-mere-end-blot-hjerneguf" data-lpurl="https://www.berlingske.dk/content/item/1435262" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Skoleleder: De bedst begavede børn er</div>
<div style="white-space: nowrap; font-size: 2.0625em;">ensomme, frustreret og får alt for lidt hjælp</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.5em;">Skoleleder: De bedst begavede</div>
<div style="white-space: nowrap; font-size: 1.5em;">børn er ensomme, frustreret</div>
<div style="white-space: nowrap; font-size: 1.5em;">og får alt for lidt hjælp</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.6vw;">Skoleleder: De bedst</div>
<div style="white-space: nowrap; font-size: 6.6vw;">begavede børn er</div>
<div style="white-space: nowrap; font-size: 6.6vw;">ensomme, frustreret</div>
<div style="white-space: nowrap; font-size: 6.6vw;">og får alt for lidt hjælp</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64766367" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/virksomheden-der-er-ejet-af-dig-og-mig-beloenner-deres-mest-aktive-kunder" data-lpurl="https://www.berlingske.dk/content/item/1435470" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=535&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=394&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=311&accessToken=0bebddcc73779384e86d936abda108a198e61eb6aca4ebf770e2810d05e5dd3d 170w, https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=535&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=394&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=622&accessToken=7164d489acbf7252a50ce375280da7fbdfe75928e731b2074623841538cd1ad8 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=159&accessToken=bebb5556cf83ba7f34732ae71e8f22ffe3e5a0ac702dcfbb6de305ca86f380f1 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=606&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=318&accessToken=db4ccad0a560996c15fe9ff30fb17eb766a15ce4dc7345eff8ff06aef555f68b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=319&accessToken=cb144458161de12f4d698bae8b14b9b336ac479ff325b45ca498089136d11bab" style="object-position: 57% 44%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=319&accessToken=cb144458161de12f4d698bae8b14b9b336ac479ff325b45ca498089136d11bab 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10913971.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=377&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=711&t%5Bcrop%5D%5Bheight%5D=721&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=638&accessToken=4d4bc8284ff5f54925d8935c6cd65e2f9b25f1ba6cf23b919bc2dff884af45bb 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/virksomheden-der-er-ejet-af-dig-og-mig-beloenner-deres-mest-aktive-kunder" data-lpurl="https://www.berlingske.dk/content/item/1435470" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.375em;">Virksomheden, der er <strong>»ejet af dig og mig«</strong>, belønner deres mest aktive kunder med VIP-status og Las Vegas-ture</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.4375em;">Virksomheden, der er <strong>»ejet af dig og mig«</strong>, belønner deres mest aktive kunder med VIP-status og Las Vegas-ture</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.6vw;">Virksomheden, der er <strong>»ejet af dig og mig«</strong>, belønner deres mest aktive kunder med VIP-status og Las Vegas-ture</div></div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64763280" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/pludselig-taler-pompeo-om-en-total-omlaegning-af-usas-sikkerhedspolitik." data-lpurl="https://www.berlingske.dk/content/item/1435269" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=261&accessToken=027ce01ec2bdc310e35717273a0e6b91f441b8b47198140a2c49ee659e02ed95 706w, https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=473&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=522&accessToken=f11f603dc721c17f8d798a8a156b7226eb0fbd25eaef1343593e199690bedcc2 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=afc4ab2eba52d2747d5c56b87006a0dfc21e6f2d9328806e201c245f0a806ff6 690w, https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=48ff181654fd145a926de2ae54fe8305e2efbfd0e93de0ee40786c4c1b280a94 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d89480d0b4eac8c26b2237ef1e72ac2780ee29132035ed43cac3065278e1a4ca" style="object-position: 26% 20%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=d89480d0b4eac8c26b2237ef1e72ac2780ee29132035ed43cac3065278e1a4ca 642w, https://berlingske.bmcdn.dk/users/berlingske/images/14619674.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=26f6caf102ffd4440f3e3171bc5d548caad9c0d28521399cabb66c22ff600418 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/globalt/pludselig-taler-pompeo-om-en-total-omlaegning-af-usas-sikkerhedspolitik." data-lpurl="https://www.berlingske.dk/content/item/1435269" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Pludselig taler han om en total</div>
<div style="white-space: nowrap; font-size: 2.1875em;">omlægning af USAs sikkerhedspolitik:</div>
<div style="white-space: nowrap; font-size: 2.1875em;"><strong>»Vi er villige til at gå hele vejen«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.75em;">Pludselig taler han om en total omlægning af USAs</div>
<div style="white-space: nowrap; font-size: 1.75em;">sikkerhedspolitik: <strong>»Vi er villige til at gå hele vejen«</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Pludselig taler han om en total</div>
<div style="white-space: nowrap; font-size: 4.9vw;">omlægning af USAs sikkerhedspolitik:</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>»Vi er villige til at gå hele vejen«</strong></div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/christian-stadil-efter-rekordaar-for-hummel-koeber-to-danske"
                    title="Sportsmærket Hummel voksede sidste år med ti pct. Nu har det danske selskab foretaget de første opkøb nogensinde og købt to danske sportmærker, der producerer løbetøj."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1435034">
                    Christian Stadil efter rekordår for Hummel: Køber to danske sportsmærker
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/christian-stadil-efter-rekordaar-for-hummel-koeber-to-danske" title="Sportsmærket Hummel voksede sidste år med ti pct. Nu har det danske selskab foretaget de første opkøb nogensinde og købt to danske sportmærker, der producerer løbetøj." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1247644/23315301-bm.jpg" class="teaser_img m-0" alt="Christian Stadil og hans far Thor Stadil er særlig kendte for sportsmærket Hummel. Derudover er de nummer 31 på Berlingskes liste over Danmarks rigeste. Arkivfoto"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/gourmet/en-dansk-delikatesse-roerer-gorm-wisweh-ikke-det-er-moralsk-forkert-vi"
                    title="Med restaurantkæden Gorm&#039;s har den kække pizzapusher Gorm Wisweh gjort pizza til sin levevej. Han har dog meget andet end pizza på hjernen, og nu har AOK talt med ham om hans bedste og værste gastronomiske oplevelser."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1433483">
                    Én dansk delikatesse rører Gorm Wisweh ikke: »Det er moralsk forkert, vi kunne lige så godt spise pandaer«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/gourmet/en-dansk-delikatesse-roerer-gorm-wisweh-ikke-det-er-moralsk-forkert-vi" title="Med restaurantkæden Gorm&#039;s har den kække pizzapusher Gorm Wisweh gjort pizza til sin levevej. Han har dog meget andet end pizza på hjernen, og nu har AOK talt med ham om hans bedste og værste gastronomiske oplevelser." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1246408/23311833-.jpg" class="teaser_img m-0" alt="Gorm Wisweh er kendt for sin kærlighed til pizza. Den er med tiden vokset til restaurantkæden Gorms, der har afdelinger mange steder i København og flere andre steder i landet."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/meghan-og-harrys-oenske-om-uafhaengighed-har-sat-fokus-paa"
                    title="Mandag aften fik prins Harry og hertuginde Meghan dronning Elizabeths velsignelse til at træde tilbage fra deres oprindelige roller i det britiske kongehus, så de kan skabe nye. Det betyder blandt andet, at de vil tjene deres penge selv.  "
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1435256">
                    Meghan og Harrys ønske om uafhængighed har sat fokus på pengekassen: Så meget ejer det britiske kongehus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/meghan-og-harrys-oenske-om-uafhaengighed-har-sat-fokus-paa" title="Mandag aften fik prins Harry og hertuginde Meghan dronning Elizabeths velsignelse til at træde tilbage fra deres oprindelige roller i det britiske kongehus, så de kan skabe nye. Det betyder blandt andet, at de vil tjene deres penge selv.  " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1247667/23315330-topshot-britain-royals-harry-meghan.jpg" class="teaser_img m-0" alt="8. januar meddelte prins Harry og hertuginde Meghan deres exit fra deres traditionelle rolle i kongehuset, og her er de vrede britiske aviser dagen efter."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/europa/falsk-officer-narrede-det-svenske-forsvar-gennem-20-aar-fik-adgang-til"
                    title="En højtstående officer i det svenske forsvar har i årevis brugt forfalskede eksamensbeviser til at fremme sin karriere. CV med ikkeeksisterende uddannelser har han brugt til at blive udsendt som officer i Kosovo og Afghanistan, og han har haft ansvar for Forsvarets kryptering af følsomme oplysninger, viser afsløringer, som Dagens Nyheter har fremlagt."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1434915">
                    Falsk officer narrede det svenske forsvar gennem 20 år: Fik adgang til hemmeligheder og høje militære poster
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/europa/falsk-officer-narrede-det-svenske-forsvar-gennem-20-aar-fik-adgang-til" title="En højtstående officer i det svenske forsvar har i årevis brugt forfalskede eksamensbeviser til at fremme sin karriere. CV med ikkeeksisterende uddannelser har han brugt til at blive udsendt som officer i Kosovo og Afghanistan, og han har haft ansvar for Forsvarets kryptering af følsomme oplysninger, viser afsløringer, som Dagens Nyheter har fremlagt." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1247321/23314770-.jpg" class="teaser_img m-0" alt="Det svenske forsvar har indledt en undersøgelse af, hvordan en officer gennem 20 år har kunnet indtage vigtige og betroede stillinger i forsvaret på baggrund af et forfalsket CV."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/videnskab/vinteren-er-aflyst-vi-har-bare-forlaenget-efteraar-0"
                    title="En dansk vinter uden sne og hård frost i år. Det ligner i stigende grad det sandsynlige scenarie. Vi pudser den meteorologiske krystalkugle og finder forklaringen."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1434459">
                    Vinteren er aflyst: Vi har bare forlænget efterår
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/videnskab/vinteren-er-aflyst-vi-har-bare-forlaenget-efteraar-0" title="En dansk vinter uden sne og hård frost i år. Det ligner i stigende grad det sandsynlige scenarie. Vi pudser den meteorologiske krystalkugle og finder forklaringen." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1246980/23313480-vejr.jpg" class="teaser_img m-0" alt="Fremtidens danske vintervejr synes allerede at være over os. Det vil sige gråt, regnfuldt, blæsende og plusgrader."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/kommentarer/drop-synlig-kavalergang-og-noegne-skuldre-og-hjaelp-med-at-stoppe"
                    title="Hvorfor viser Michelle Obama en nøgen BH-fri skulder på forsiden af sin bog? Og hvorfor optræder en advokat i tårnhøje pink Louboutin-stiletter i retssalen? På jobbet gør kvinder klogt i at nøjes med elegance og så gemme de sexede outfits til privatlivet."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1435236">
                    Drop synlig kavalergang og nøgne skuldre og hjælp med at stoppe hverdagssexismen
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/kommentarer/drop-synlig-kavalergang-og-noegne-skuldre-og-hjaelp-med-at-stoppe" title="Hvorfor viser Michelle Obama en nøgen BH-fri skulder på forsiden af sin bog? Og hvorfor optræder en advokat i tårnhøje pink Louboutin-stiletter i retssalen? På jobbet gør kvinder klogt i at nøjes med elegance og så gemme de sexede outfits til privatlivet." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1247951/23316075-us-michelle-obama-promotes-her-new-book-in-new-york-city.jpg" class="teaser_img m-0" alt="Kunne nogen forestille sig, at Michelle Obamas mand, tidligere præsident Barack Obama, ville optræde tilsvarende på forsiden af en biografi med skjorten knappet op til navlen med udsigt til masser af hud? Nej vel? Berlingske Business’ Birgitte Erhardtsen opfordrer erhvervskvinder til at insistere på at udfylde deres job uden at ty til værktøjskassen med sexede stiletter, stramme nederdele og dybe udskæringer."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/mens-influencermarketing-fylder-mere-og-mere-spaar"
                    title="Markedsføring gennem såkaldte influencere fylder stadig mere, men mens det tidligere var de store stjerner, der herskede, er det i dag microinfluencerne, der vinder frem hos virksomheder og forbrugere. Trods denne udvikling tror kommunikationsdirektør, at branchens dage er talte: »Fænomenet har undergravet og oversolgt sig selv«."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1430322">
                    Mens influencermarketing fylder mere og mere, spår kommunikationsdirektør branchens endeligt
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/mens-influencermarketing-fylder-mere-og-mere-spaar" title="Markedsføring gennem såkaldte influencere fylder stadig mere, men mens det tidligere var de store stjerner, der herskede, er det i dag microinfluencerne, der vinder frem hos virksomheder og forbrugere. Trods denne udvikling tror kommunikationsdirektør, at branchens dage er talte: »Fænomenet har undergravet og oversolgt sig selv«." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1241573/23300622-.jpg" class="teaser_img m-0" alt="Frederik Preisler, kommunikationsdirektør hos Mensch, tror ikke, at den succes, som influencermarketing nyder nu, varer ved. Ifølge ham er branchen nemlig en døgnflue og ved at udvande sig selv."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/en-kulsort-vittighed-afsloerer-det-mange-iranere-taenker-nu-skyder"
                    title="I sidste uge gik hundredetusinde iranere på gaden for at sørge over den dræbte general Qassem Soleimani og erklære deres støtte til landets præsteskab. Det gør de ikke mere."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1434978">
                    En kulsort vittighed afslører det, mange iranere tænker: Nu skyder politiet på dem, der siger det højt
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/en-kulsort-vittighed-afsloerer-det-mange-iranere-taenker-nu-skyder" title="I sidste uge gik hundredetusinde iranere på gaden for at sørge over den dræbte general Qassem Soleimani og erklære deres støtte til landets præsteskab. Det gør de ikke mere." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/124/1247606/23315229-topshot-pakistan-us-iran-unrest.jpg" class="teaser_img m-0" alt="Sidste uge var de iranske gader badet af sørgeoptog for den iranske general Qassem Soleimani, som blev dræbt i et amerikansk droneangreb, mens demonstranter råbte »Død over USA!« Nu er iranerne på gaden igen, men med et helt andet budskab."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <!-- (C)2000-2019 Gemius SA - gemiusPrism  / new_berlingske.dk/Main Page -->
                    <script type="text/plain" data-cookieconsent="statistics">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                    //--><!]]>
                    </script>
                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":182,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
