<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne</title>
                                <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />

            <meta name="robots" content="index,follow"/>        
    <meta name="node-id" content="63618373" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Gennemført yt eller højeste mode? De store modehuse omfavner nu mange års mest udskældte modekiks."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Gennemført yt eller højeste mode? De store modehuse omfavner nu mange års mest udskældte modekiks."/><meta property="og:url" content="https://www.berlingske.dk/content/item/1378513"/><meta property="article:published_time" content="2019-06-14T16:00:00+02:00" /><meta property="article:modified_time" content="2019-06-14T16:00:00+02:00" /><meta property="article:author" content="Jakob Steen Olsen"/><meta property="article:section" content="AOK" /><meta property="article:section_url" content="https://www.berlingske.dk/aok" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165276/22929759-rokoko.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165276/22929759-rokoko.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165528/22930695-italy-fashion-luxury-architecture.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165528/22930695-italy-fashion-luxury-architecture.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165380/22930112-chris-pedersen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165380/22930112-chris-pedersen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165444/22930372-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165444/22930372-bmr.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165276/22929759-rokoko.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165276/22929759-rokoko.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165380/22930112-chris-pedersen.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165380/22930112-chris-pedersen.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165444/22930372-bmr.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/116/1165444/22930372-bmr.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne"/><meta property="twitter:description" content="Gennemført yt eller højeste mode? De store modehuse omfavner nu mange års mest udskældte modekiks. "/><meta property="twitter:url" content="https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1378513"/><meta property="articleId" content="1378513"/><link rel="canonical" href="https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.a0879fc7.css" />
                            <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

            <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {
            mobile: 'MDGXx75a',
            tablet: 'isF9hYM8',
            desktop: 'FeX0aPYy'
        },
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok","targetingParams":{"primaryCategory":"aok","articleType":"news_article","tags":"","date":"14-06-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/react.86aa189c.js"></script>
            <script type="text/javascript" src="/build/main-min.9ce12ca3.js"></script>
            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    useJQuery(function () {
        $(document).on('DataLayerReady', function () {
            if (!GTMLoaded) {
                runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
            }
            GTMLoaded = true;
        });
    });
</script>


                <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"aok"},"content":{"video":false,"author":"bm-jso","pubdate":1560520800,"title":"\/aok\/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne","id":1378513,"length":"3873","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setUserData();
        setAdblockData();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/aok",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/aok",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                        <script type="text/javascript">

    function isPdiffQuery() {
        return window.location.href.indexOf("?pdiff") >= 0;
    }

    function removeDataAttributes(target) {
        var i,
            $target = $(target),
            dataAttrsToDelete = [],
            dataAttrs = $target.get(0).attributes,
            dataAttrsLen = dataAttrs.length;

        for (i = 0; i < dataAttrsLen; i++) {
            if ('data-' === dataAttrs[i].name.substring(0, 5)) {
                dataAttrsToDelete.push(dataAttrs[i].name);
            }
        }
        $.each(dataAttrsToDelete, function (index, attrName) {
            $target.removeAttr(attrName);
        })
    }

    function pdiffHandler() {
        [
            {
                "selector": '[class*=lp_fp_mest_laeste]',
                "height": 300
            },
            {
                "selector": '[class*=lp_article_most_read]',
                "height": 300
            },
            {
                "selector": '.article-header__comments',
                "height": 13
            },
            {
                "selector": '#article-comments',
                "height": 461
            },
            {
                "selector": '.teaser-date',
                "height": 13
            },
            {
                "selector": '.cookie-warning',
                "height": 150
            },
            {
                "selector": '[class*=lp_fp_b_blogs]',
                "height": 300
            },
            {
                "selector": '[class*=p_fp_seneste_nyt]',
                "height": 300
            },
            {
                "selector": '[class*=lp_article_seneste]',
                "height": 300
            },
            {
                "selector": '[class*=lp_fp_e-avis]',
                "height": 300
            },
            {
                "selector": 'iframe',
                "height": 0
            },
            {
                "selector": '.ticker-slider',
                "height": 26
            },
            {
                "selector": '[data-stock-widget-instruments]',
                "height": 26
            },
            {
                "selector": '.widget-stock--overview-c25',
                "height": 340
            },
            {
                "selector": '.site-header__date',
                "height": 16
            },
            {
                "selector": '.front.theme-berlingske',
                "height": 10341,
                "width": 970
            },
        ].forEach(
            function (object) {
                $(object.selector).each(function () {
                    var height = 'height:' + object.height + 'px;',
                    width = '',
                    margin = '';

                    if (object.height > 0) {
                        margin = 'margin:5px;';
                    }

                    if ($(this).width() > 0) {
                        width = 'width:' + $(this).width() + 'px;';
                    }
                    $(this).attr('style', 'padding-top:0px;padding-bottom:0px;position:relative;overflow:hidden;background-color:lightblue;font-size:15pt;text-align:center;border:0;' + height + width + margin);
                    $(this).attr('id', '');
                    if (object.height > 0) {
                        $(this).html(object.selector);
                    }
                    removeDataAttributes(this);
                    $(this).data('processed', '1');
                });
            }
        );
    }

    function detectDevice() {
        var viewPortWidth = window.innerWidth;

        if (viewPortWidth < 768) {
            return 'mobile';
        }

        if (viewPortWidth < 1024) {
            return 'tablet'
        }

        return 'desktop';
    }

    if (isPdiffQuery() || true === false) {
        window.Dfp = {
            'device': md.phone() !== null ? 'mobile' : 'desktop',
            'forceEager': false,
            'bannersToDisplay': [],
            'processBanner': function (slot) {
            },
            'defineSlot': function (elem) {
            },
            'displaySlot': function (elem) {
            },
            'processLazyOnes': function (force) {
            },
            'detectSlotTargeting': function (slotId) {
            },
            'displayAllSlots': function () {
            }
        };

        $('.banner--placeholder[data-device="' + detectDevice() + '"]').each(function() {
            var elem = $(this)
            var dimensions = elem.data('dfpDimensions');
            var name = elem.data('dfpSlot');

            elem.height(dimensions[0][1]);
            elem.find('.banner-name:first').html(name);
            elem.find('.banner-dimensions:first').html(JSON.stringify(dimensions));
        })
    }

    $(function () {
        if (isPdiffQuery()) {
            $(document).bind('SidebarRendered', pdiffHandler);
            pdiffHandler();
        }
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok","targetingParams":{"primaryCategory":"aok","articleType":"news_article","tags":"","date":"14-06-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                            <script async type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                <script type="text/javascript" data-cookieconsent="marketing" src="https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                            <script src="/build/dfp.f70ece86.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
var renewed = false;

if (window.location.search.indexOf('phonegap=ios') >= 0) {
    window.addEventListener('CookiebotOnDialogDisplay', function () {
        if (renewed) {
            return;
        }
        Cookiebot.hide();
  		setTimeout(function() {Cookiebot.show();}, 2000);
        renewed = true;
    }, false);
}

(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>
            </head>
    <body class="article
        section-cat-aok
 header-title-padding">
        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                    
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
 
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 position-absolute site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
    <div class="col-12 login-box" id="login-box">
        <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
            <div class="login-box__email-wrap order-sm-1">
                <fieldset data-feedback="email">
                    <label class="sr-only" for="login">E-mail</label>
                    <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                    <div class="login-box__error font-s2">Forkert e-mailadresse</div>
                </fieldset>
                <fieldset data-feedback="form">
                    <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
                </fieldset>
            </div>
            <div class="login-box__password-wrap order-sm-2">
                <fieldset data-feedback="password">
                    <label class="sr-only" for="password">Adgangskode</label>
                    <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                    <div class="login-box__error font-s2">Forkert adgangskode</div>
                </fieldset>
            </div>
            <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
            <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
            <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
            <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
                <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                    <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                    <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
                </label>
                <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
            </div>
            <div class="login-box__subscription-text order-5 font-s2 w-100">
                <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="https://b.kundeunivers.dk/user/register" class="open-profil">Opret profil</a></p>
                <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="https://b.kundeunivers.dk/user/register" class="open-profil">Opret profil</a></span></p>
                <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
            </div>
        </form>
    </div>
</div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="https://b.kundeunivers.dk/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Fredag</span>
                    <span class="date">14.06.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder" href="/nyheder" class="site-header__menu-link nav-nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion" href="/opinion" class="site-header__menu-link nav-opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business" href="/business" class="site-header__menu-link nav-business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK" href="/aok" class="site-header__menu-link nav-aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>
                        
                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne</h1>
            <p class="article-header__intro">Gennemført yt eller højeste mode? De store modehuse omfavner nu mange års mest udskældte modekiks. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--portrait m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                        <div class="article-top-media__image-wrap position-relative text-center bg-black-grey">
                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/116/1165276/22929759-rokoko.jpg" class="img img-full article-top-media__background-image blurred-bg" title="Der er en hårfin grænse mellem at være helt yt og med på noderne. Men nu dikterer de store modehuse sokker i sandalerne til begge køn. Foto:A_mikos/Bigstock." alt="Rokoko"  />

                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_vertical/image/116/1165276/22929759-rokoko.jpg" class="img img-full article-top-media__image text-center position-relative" title="Der er en hårfin grænse mellem at være helt yt og med på noderne. Men nu dikterer de store modehuse sokker i sandalerne til begge køn. Foto:A_mikos/Bigstock." alt=""  />

                        </div>
                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Der er en hårfin grænse mellem at være helt yt og med på noderne. Men nu dikterer de store modehuse sokker i sandalerne til begge køn.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: A_mikos/Bigstock.</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Fredag d. 14. juni 2019, kl. 16.00</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Ingen%20vej%20udenom%3A%20Modehusene%20siger%20ja%20tak%20til%20sokker%20i%20sandalerne&amp;body=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne" title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Gennemf%C3%B8rt%20yt%20eller%20h%C3%B8jeste%20mode%3F%20De%20store%20modehuse%20omfavner%20nu%20mange%20%C3%A5rs%20mest%20udsk%C3%A6ldte%20modekiks.%20+https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne&amp;title=Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/jakob-steen-olsen" title="Se Jakob Steen Olsen&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/170/22174575-jakob-steen-olsen.jpg" class="article-byline__author-img" alt="bm-jso"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Jakob Steen Olsen
                                                                    </p>
                                <p class="article-byline__author-position"></p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1378513&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=69&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>De har været længe undervejs, men nu er moden officiel. Højtprofilerede modehuse slår nu et slag for en mode, som ellers længe har været anset for at være topmålet af dårlig smag: sokker i sandalerne, som for ikke særlig længe siden var noget, alle modebevidste pegede fingre af. Nu er tendensen for alvor blevet mainstream og kommerciel.</p><p>I begyndelsen af denne måned præsenterede for eksempel Prada sin kollektion for næste sommer i Shanghai, og skal det italienske modeimperium have lov til at bestemme, skal alle mænd finde en grov, kulørt sok med ombuk på og stikke den i et par flaprende sandaler. Stort set alle modeller travede ned ad catwalken i et outfit, som de fleste ville have rystet på hovedet af for ikke særlig længe siden. Modebevidste stjerner som <a href="https://www.berlingske.dk/fodbold/david-beckham-har-faaet-frataget-sit-koerekort" data-lpurl="http://www.berlingske.dk/content/item/1368481">David Bechkam</a> og rapperen Tyler, the Creator har vist sig i det, og <a href="https://www.berlingske.dk/kultur/er-kanye-west-stadig-kanye-west" data-lpurl="http://www.berlingske.dk/content/item/1280156">Kanye West</a> var endda&nbsp; til et bryllup i moden. Men også kvindemoden dikterer kombinationen af sok og sandal.</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="De store modehuse har nu også sokker i sandalerne på programmet. Her Pradas sommerkollektion 2020, der blev vist i Shanghai i denne måned. Foto: Yanshan Zhang / Getty Images Europe" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/116/1165444/22930372-bmr.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                De store modehuse har nu også sokker i sandalerne på programmet. Her Pradas sommerkollektion 2020, der blev vist i Shanghai i denne måned.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Yanshan Zhang / Getty Images Europe.</span>                                            </figcaption>                </figure>            </div>            </figure></p><p>Adam Welch, der er redaktør på det store salgssite for herremode Mr Porter, skrev for nylig, at tendensen beviser tesen om, at&nbsp; »intet forbliver »dårlig smag« for evigt....Oprindeligt var det et look, som blev forbundet med turister uden styr på noget som helst, og som ikke anede, hvordan man skulle klæde sig i varmen. Men det er blevet ironisk omfavnet af mærker som Prada, som viser, at man kan gøre det udelukkende af æstetiske årsager - en sportssandal og en mønstret sok er ganske grafisk og sjovt.«</p><p></p><blockquote class="embedded-element embedded-quote">        <h1 class="embedded-quote__text font-s3">»Der er stadig en hårfin grænse mellem  at være kikset og ligne nogen, der bare er på vej ned og købe ind i de første de bedste sandaler, de har hevet ned fra skohylden, og så at være en modebevidst firstmover«</h1>    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block"></blockquote><p>Sokker i sandalerne indskriver sig i den<strong> </strong>flirten med det uklædelige, der på det seneste har været en del af modens gadebillede. Tænk på de meget tunge gummisko, de såkaldte <em>dad sneakers</em>, der har fået deres navn, fordi de ligner noget, en ganske almindelig midaldrende mand ville tage på. Eller tænk på tendensen til at iføre sig tunge ørkenstøvler til hvad som helst.</p><h2>Styg sportswear-tendens</h2><p>»De store modehuse har i det sidste par år kigget på to ret specielle tendenser,« forklarer modeekspert og journalist <a href="https://www.berlingske.dk/design/chris-pedersen-nu-larmer-jeg-selv.-det-behoever-mit-toej-ikke-at-goere" data-lpurl="http://www.berlingske.dk/content/item/123590">Chris Pedersen</a>.</p><p>»En af dem er<strong> </strong>80ernes ret stygge sportswear-tendens - tænk logo-sweatre i stil med TV-serien »Alle elsker Debbie« og turisttøj med pengekatte, bæltetasker og bøllehatte. Tendensen henvender sig især til unge mennesker, som i sagens natur kan bære alt, men som også orienterer sig&nbsp; efter tøj, der gør sig godt på sociale medier og er lidt <em>tongue in cheek.</em> Sokker i sandaler er ikke sexede eller hotte, og det ved de unge godt.«</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p>    <figure class="embedded-image embedded-element--left float-md-left">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Modeeksperten Chris Pedersen forklarer, at sokker i sandalerne skal bæres med et glimt i øjet. Foto: Søren Bidstrup" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_670x/image/116/1165380/22930112-chris-pedersen.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Modeeksperten Chris Pedersen forklarer, at sokker i sandalerne skal bæres med et glimt i øjet.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Søren Bidstrup.</span>                                            </figcaption>                </figure>            </div>            </figure></p><p>Men tag ikke fejl: Der er stadig en hårfin grænse mellem&nbsp; at være kikset og ligne nogen, der bare er på vej ned og købe ind i de første de bedste sandaler, de har hevet ned fra skohylden, og så at være en modebevidst firstmover. Det er for eksempel ikke en hvilken som helst sok, der bare kan stikkes ned i en sandal, forklarer Chris Pedersen.</p><p>Han synes egentlig, at modens leg med grimhedsæstetikken er meget sjov og skæv, for den »giver mulighed for at lege med logoer på en pudsig måde. Det er jo ikke bare et par hvide sokker fra Netto, de er fra Nike, Adidas og Prada og er på den måde bare endnu et sted at lege med koderne.«</p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><p>Han mener også, at moden delvis skal tilskrives indflydelse fra homoseksuelle, der altid har påvirket mainstream-moden.</p><p>»Der er også en fetischkode fra homomiljøet, som elsker sportsstrømper og shorts. En kode, som David Beckham udmærket kender og altid har leget med. Tænk Berlin, skinheads og Beckhams eget armycover fra GQ,« forklarer han med reference til en meget omtalt billedserie i det britiske herremagasin i 2002.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Ingen%20vej%20udenom%3A%20Modehusene%20siger%20ja%20tak%20til%20sokker%20i%20sandalerne&amp;body=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne" title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Gennemf%C3%B8rt%20yt%20eller%20h%C3%B8jeste%20mode%3F%20De%20store%20modehuse%20omfavner%20nu%20mange%20%C3%A5rs%20mest%20udsk%C3%A6ldte%20modekiks.%20+https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne&amp;title=Ingen vej udenom: Modehusene siger ja tak til sokker i sandalerne',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/aok/kultur"
           title="Kultur"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Kultur
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/kultur/90erne-er-tilbage-sig-goddag-til-backstreet-boys-gucci-logoer-og" title="90erne er tilbage: Sig goddag til Backstreet Boys, Gucci-logoer og cykelshorts " class="teaser__title-link">
                90erne er tilbage: Sig goddag til Backstreet Boys, Gucci-logoer og cykelshorts 
            </a>
        </h4>
    </div>
    <div>
        <a href="/kultur/90erne-er-tilbage-sig-goddag-til-backstreet-boys-gucci-logoer-og" title="90erne er tilbage: Sig goddag til Backstreet Boys, Gucci-logoer og cykelshorts " class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/110/1107498/22590755-beverly_closeup.jpg" class="" alt="En af 90&#039;ernes populæreste tv-serier var »Beverly Hills 902010«, der i en tid inden YouTube og Spotify introducerede teenagere verden over til nye tendenser inden for mode, livstil og musik."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/business/dine-gamle-baereposer-kan-vaere-penge-vaerd-paa-nettet-jeg-har-altid" title="Dine gamle bæreposer kan være penge værd på nettet: »Jeg har altid oplevet en interesse for dem«" class="teaser__title-link">
                Dine gamle bæreposer kan være penge værd på nettet: »Jeg har altid oplevet en interesse for dem«
            </a>
        </h4>
    </div>
    <div>
        <a href="/business/dine-gamle-baereposer-kan-vaere-penge-vaerd-paa-nettet-jeg-har-altid" title="Dine gamle bæreposer kan være penge værd på nettet: »Jeg har altid oplevet en interesse for dem«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/115/1152425/22857193-lvmh-results.jpg" class="" alt="Bæreposer fra mærkevarebutikker bliver solgt på onlinemarkedspladser som Trendsales. Sælgere oplever stor interesse for både poser og gaveæsker."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-left dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63390062" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/aktoerer-fra-luftfartsbranchen-direktoer-i-trafikstyrelsen-naegtede-at" data-lpurl="https://www.berlingske.dk/content/item/1368781" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=238&accessToken=56ec3b7d07b941591825975520764802d71d5c2e1336b5e9065d15566e04a17d 170w, https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=3&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=609&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=476&accessToken=3577bf5c6c09bcd95f000bf7775dbc6fc2a6ee84db3e5e89cc58cdf96544ca0a 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=210&accessToken=7b13be3d6b21e8a2dbd72ce689da59ce00a431055c12edcb9f4bea0c12c78c6e 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=420&accessToken=755569fca741b681a84cb87cc747a6b8a5e84757b00343918d6af37ea16073ca 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=196&accessToken=22da250a47e1200d8952c4dad8be96dd69d606108319dbefcba131ef8f2bbc27" style="object-position: 24% 51%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=196&accessToken=22da250a47e1200d8952c4dad8be96dd69d606108319dbefcba131ef8f2bbc27 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7254412.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=39&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=800&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=392&accessToken=861be076d817b7e1bd5e85fc9687f8cc8f1adc48919a1daaf1493b2fa0237603 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/aktoerer-fra-luftfartsbranchen-direktoer-i-trafikstyrelsen-naegtede-at" data-lpurl="https://www.berlingske.dk/content/item/1368781" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Advarsler mod flyvelæge blev i</div><div style="white-space: nowrap; font-size: 2.75em;">årevis affejet af styrelse:<strong> »Vi fik</strong></div><div style="white-space: nowrap; font-size: 2.75em;"><strong>nærmest ikke et ord indført«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Advarsler mod flyvelæge blev i</div><div style="white-space: nowrap; font-size: 1.4375em;">årevis affejet af styrelse:<strong> »Vi fik</strong></div><div style="white-space: nowrap; font-size: 1.4375em;"><strong>nærmest ikke et ord indført«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Advarsler mod flyvelæge</div><div style="white-space: nowrap; font-size: 5.4vw;">blev i årevis affejet af</div><div style="white-space: nowrap; font-size: 5.4vw;">styrelse:<strong> »Vi fik nærmest</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>ikke et ord indført«</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63619609" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/sent-fredag-eftermiddag-gik-medieboss-i-rette-med-politikere-nu" data-lpurl="https://www.berlingske.dk/content/item/1378595" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=551&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=304&accessToken=af51c615603ac9ab58617ff88cbe490867d1752a4e08df11c193205e5c983d89 706w, https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=81&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=551&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=608&accessToken=3aad0a02d205ce22adfc01b04351716ce7f95ff5a1dde738021b6e3fc22a69c1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=5fabd17f4d2fce50ffb91f57d8ed00becac487a95bf898eaba11bed0ccb68311 690w, https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=874fdabd5e82bf3596d312a9bd410fe01f8b8bd12a703b0a0f1eafaba300c549 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=399&accessToken=f01301d141715d248a4612c98220aefd14d6ee12f9916ff04361d07d04605be3" style="object-position: 56% 40%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=399&accessToken=f01301d141715d248a4612c98220aefd14d6ee12f9916ff04361d07d04605be3 642w, https://berlingske.bmcdn.dk/users/berlingske/images/7253908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=796&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=798&accessToken=3c9bb9d82bc3c83751ecc14c8bd841586354c4de864683b3ed21eecb30eb2322 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Aftenpost fra Allinge"></div><a href="https://www.berlingske.dk/politik/sent-fredag-eftermiddag-gik-medieboss-i-rette-med-politikere-nu" data-lpurl="https://www.berlingske.dk/content/item/1378595" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Sent fredag eftermiddag gik</div><div style="white-space: nowrap; font-size: 2.25em;">medieboss i rette med politikere: <strong>»Nu</strong></div><div style="white-space: nowrap; font-size: 2.25em;"><strong>ødelægger jeg den gode stemning,</strong></div><div style="white-space: nowrap; font-size: 2.25em;"><strong>men det her er alarmerende«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.9375em;">Sent fredag eftermiddag gik medieboss i rette</div><div style="white-space: nowrap; font-size: 1.9375em;">med politikere: <strong>»Nu ødelægger jeg den gode</strong></div><div style="white-space: nowrap; font-size: 1.9375em;"><strong>stemning, men det her er alarmerende«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.2vw;">Sent fredag eftermiddag gik</div><div style="white-space: nowrap; font-size: 5.2vw;">medieboss i rette med politikere: <strong>»Nu</strong></div><div style="white-space: nowrap; font-size: 5.2vw;"><strong>ødelægger jeg den gode stemning,</strong></div><div style="white-space: nowrap; font-size: 5.2vw;"><strong>men det her er alarmerende«</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63621203" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/opinion/anmeldelse-pia-olsen-dyhr-svoemmede-i-vandede-vitser-og-diffuse" data-lpurl="https://www.berlingske.dk/content/item/1378669" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=204&accessToken=4ce12ff23692a0b2a0eaabbc21fda9127a4f6c46d85fc793f1dfb890dee00f6e 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=408&accessToken=dfa67a02498603e94fa73582c9852877cc12c44c23983216d630e0d099cde2a8 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=199&accessToken=8fc5b86280bd2a6ff0e41ab6f2a740691ee09649220bbc80e1855d3752a6a449 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=759&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=398&accessToken=90e675485f060f3350c42aeabf9bff6ae4d8e1c6a07aed31ff3534f1e3cef229 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=186&accessToken=91d342e7e23e778b2834b2aef21bb1c1974c42d2fe0e6a9a4e1cd8c8ac59a7e3" style="object-position: 50% 48%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=186&accessToken=91d342e7e23e778b2834b2aef21bb1c1974c42d2fe0e6a9a4e1cd8c8ac59a7e3 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7254642.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=757&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=372&accessToken=e6b0e90e34f00339cb313a7cc40b71453dc535f8272dee71a2b207bcac817c37 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/opinion/anmeldelse-pia-olsen-dyhr-svoemmede-i-vandede-vitser-og-diffuse" data-lpurl="https://www.berlingske.dk/content/item/1378669" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.5625em;"><strong>Anmeldelse</strong>: Pia Olsen Dyhr</div><div style="white-space: nowrap; font-size: 1.5625em;">svømmede i vandede vitser</div><div style="white-space: nowrap; font-size: 1.5625em;">og diffuse drømmerier</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.6875em;"><strong>Anmeldelse</strong>: Pia Olsen Dyhr</div><div style="white-space: nowrap; font-size: 1.6875em;">svømmede i vandede vitser</div><div style="white-space: nowrap; font-size: 1.6875em;">og diffuse drømmerier</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.5vw;"><strong>Anmeldelse</strong>: Pia Olsen</div><div style="white-space: nowrap; font-size: 4.5vw;">Dyhr svømmede i</div><div style="white-space: nowrap; font-size: 4.5vw;">vandede vitser og</div><div style="white-space: nowrap; font-size: 4.5vw;">diffuse drømmerier</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63619264" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/analyse-og-perspektiv/analyse-nu-bliver-det-alvor-for-mette-frederiksen" data-lpurl="https://www.berlingske.dk/content/item/1378570" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=238&accessToken=f1a29592d86adbbaaaed49c9d6acbb56dcdcfcb1e69f972b63aef5e1f02af56d 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1236&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=476&accessToken=84660e2e067b516a834c7c4fef34d6941dac3c2286f88bf590e9e03877acc37d 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1193&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=240&accessToken=bfcb2c1c363428b86f1bde39bb22d59c8ce1d08a7d165a1207fc8beff69dd098 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1193&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=480&accessToken=08cb1063e541acac3cede96f7d4b8c4f6a9ac1fec580c7fdc9aeddbd74e7a77b 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=40a2c977d7d6fcbd094095b7214f42b670502bdb65fccf9f6bbc67b9d3672807" style="object-position: 33% 25%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=40a2c977d7d6fcbd094095b7214f42b670502bdb65fccf9f6bbc67b9d3672807 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7253678.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=24861d8b822e1e68af8b601f92816c21511bcaf0fd8aaa1f2e29cd30e695cc2b 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Analyse"></div><a href="https://www.berlingske.dk/analyse-og-perspektiv/analyse-nu-bliver-det-alvor-for-mette-frederiksen" data-lpurl="https://www.berlingske.dk/content/item/1378570" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.375em;"><strong>Thomas Larsen</strong>: Nu bliver det</div><div style="white-space: nowrap; font-size: 1.375em;">alvor for Mette Frederiksen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;"><strong>Thomas Larsen</strong>: Nu bliver det</div><div style="white-space: nowrap; font-size: 1.4375em;">alvor for Mette Frederiksen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;"><strong>Thomas Larsen</strong>: Nu</div><div style="white-space: nowrap; font-size: 4.8vw;">bliver det alvor for</div><div style="white-space: nowrap; font-size: 4.8vw;">Mette Frederiksen</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--bg dre-item--bg-image" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63514064" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/aok/800-aar-dannebrog-er-alle-danskeres-flag-men-saadan-har-det-ikke-altid-vaeret" data-lpurl="https://www.berlingske.dk/content/item/1374354" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=442&accessToken=c30202faeb4e72bdbd71554e7adfb4884aa60dda3071d581d5549dbde5003984 767w, https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=884&accessToken=7ff4c17121cb6673e7d2c2119deb90e7deabcdd566214f86eb4901e1b73a4047 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=427&accessToken=9530e877eb59ff569a38296d36c5993acf63230fe035f7dfdd64532bebc91313 740w, https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=854&accessToken=5f71ddd63881f0d49ac3838a1e114db6ec6ac464bb57a6d53883fa6448c4bbf5 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=370&accessToken=e6520d1065deb41c9d0478937744f0c28daf8bf20d55dd9078743d0c38627cb5" style="object-position: 50% 50%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=370&accessToken=e6520d1065deb41c9d0478937744f0c28daf8bf20d55dd9078743d0c38627cb5 642w, https://berlingske.bmcdn.dk/users/berlingske/images/7254185.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1871&t%5Bcrop%5D%5Bheight%5D=1079&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=740&accessToken=f3ec1aad5353355d36c63ad5e8a6e2b32ed6f525b2c1b3f8fde5eee6e1a97bac 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/aok/800-aar-dannebrog-er-alle-danskeres-flag-men-saadan-har-det-ikke-altid-vaeret" data-lpurl="https://www.berlingske.dk/content/item/1374354" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.0625em;">800 år: Dannebrog er alle danskeres</div><div style="white-space: nowrap; font-size: 2.0625em;">flag, men sådan har det ikke altid været</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.5em;">800 år: Dannebrog er alle danskeres</div><div style="white-space: nowrap; font-size: 2.5em;">flag, men sådan har det ikke altid været</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">800 år: Dannebrog er alle danskeres</div><div style="white-space: nowrap; font-size: 5.3vw;">flag, men sådan har det ikke altid været</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63618752" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kultur/bruce-springsteens-nye-album-er-et-af-hans-bedste-i-mange-aar" data-lpurl="https://www.berlingske.dk/content/item/1378537" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=964&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=128&accessToken=2a519e8ea894ad5fa564298735647d1f8842eefb6ca07638e259087efd69c701 170w, https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1279&t%5Bcrop%5D%5Bheight%5D=964&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=256&accessToken=74f9a534cace4ba29620f298c5c6885fb72d5058b99fcd587c4735d99702691f 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=d8a80bc76f710e9a5aae15679707b9fb05576cd028cb041eb04a0a32c1fa53b9 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=8db1b6ff388b80d31002f750b0e596bdf5734faac4fc6c97080ef680a46dd961 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=964&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=281&accessToken=088a19544b9c3653bd613fca303436f2eaf2b7b0e01656a45e9fd104f37929d4" style="object-position: 39% 23%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=964&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=281&accessToken=088a19544b9c3653bd613fca303436f2eaf2b7b0e01656a45e9fd104f37929d4 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7254188.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1079&t%5Bcrop%5D%5Bheight%5D=964&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=562&accessToken=64b2bff433adc1f18c767f2448d929cd7a704190c8e53763e36669d083990fa7 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kultur/bruce-springsteens-nye-album-er-et-af-hans-bedste-i-mange-aar" data-lpurl="https://www.berlingske.dk/content/item/1378537" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.4375em;">Bruce Springsteens nye album</div><div style="white-space: nowrap; font-size: 1.4375em;">er et af hans bedste i mange år</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5em;">Bruce Springsteens nye album</div><div style="white-space: nowrap; font-size: 1.5em;">er et af hans bedste i mange år</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.6vw;">Bruce Springsteens nye album</div><div style="white-space: nowrap; font-size: 4.6vw;">er et af hans bedste i mange år</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--2-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63621136" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/tyskland-og-frankrig-vil-udvikle-nyt-kampfly" data-lpurl="https://www.berlingske.dk/content/item/1378668" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=229&accessToken=e2e70f8d0860cd05fbb47b9006c58f3ebbf3fdf981dd4d906c15f6df2d47b981 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=4&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1077&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=458&accessToken=610274b6b78823ae8cbdf45961deb6253dbcbd7c4a66bcab250b245fbac6f861 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=224&accessToken=83c9b4cac25f19eeda8bcda67760655e3956631d2fb2374c99955d25a3b71355 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1622&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=448&accessToken=b9db93068f0a8aec6f8f74cd8f5e428622068dfda04e355597a655986ad9270f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1562&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=217&accessToken=83a33868bde3401e956f850f1dc6761d273ba7b5117e3a14783b2afda7fe8f54" style="object-position: 48% 70%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1562&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=217&accessToken=83a33868bde3401e956f850f1dc6761d273ba7b5117e3a14783b2afda7fe8f54 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7254670.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=2&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1562&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=434&accessToken=64ec8843c3eab976ca35eed5afa78da79dc13762c90cd23d380b07ecc7f35834 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/tyskland-og-frankrig-vil-udvikle-nyt-kampfly" data-lpurl="https://www.berlingske.dk/content/item/1378668" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.8125em;">Tyskland og Frankrig</div><div style="white-space: nowrap; font-size: 1.8125em;">vil udvikle nyt kampfly</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.875em;">Tyskland og Frankrig</div><div style="white-space: nowrap; font-size: 1.875em;">vil udvikle nyt kampfly</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Tyskland og</div><div style="white-space: nowrap; font-size: 4.8vw;">Frankrig vil udvikle</div><div style="white-space: nowrap; font-size: 4.8vw;">nyt kampfly</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63620586" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/anmeldelse-der-bliver-i-den-grad-en-regning-at-betale-hvis-enhedslisten" data-lpurl="https://www.berlingske.dk/content/item/1378653" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=cb2c35fe155cdaa40ec4e66087bcb9cc9fd299f70f6da647cfd9c1a93f2e320e 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=3dea2e37703db30030efad09a8fed3fc1cd56cd3232391fa679bfae0e1412740 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=b242863ffe35181a5901dbe3483d18a9366459ce0c5c6e081fbeac4d7bb769d0 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=14&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=ea8b68f59ff27a95b48a0580fc7560cccbcee4106cc896330fe9778edad7602c 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=233&accessToken=a5ec50cec23a0402393d3defa1e4747b8811b01a520864dd97419125bc294331" style="object-position: 48% 36%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=233&accessToken=a5ec50cec23a0402393d3defa1e4747b8811b01a520864dd97419125bc294331 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7253399.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=43&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1152&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=466&accessToken=fd1e035513e47930334d83fa427ef86f386f4aa28ac389c9506c3e243d3e980b 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/anmeldelse-der-bliver-i-den-grad-en-regning-at-betale-hvis-enhedslisten" data-lpurl="https://www.berlingske.dk/content/item/1378653" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;"><strong>Anmeldelse</strong>: Der bliver i den grad en</div><div style="white-space: nowrap; font-size: 1.125em;">regning at betale, hvis Enhedslisten får</div><div style="white-space: nowrap; font-size: 1.125em;">magt, som den har agt</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.875em;"><strong>Anmeldelse</strong>: Der bliver i</div><div style="white-space: nowrap; font-size: 1.875em;">den grad en regning at</div><div style="white-space: nowrap; font-size: 1.875em;">betale, hvis Enhedslisten</div><div style="white-space: nowrap; font-size: 1.875em;">får magt, som den har agt</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.4vw;"><strong>Anmeldelse</strong>: Der bliver</div><div style="white-space: nowrap; font-size: 4.4vw;">i den grad en regning</div><div style="white-space: nowrap; font-size: 4.4vw;">at betale, hvis</div><div style="white-space: nowrap; font-size: 4.4vw;">Enhedslisten får magt,</div><div style="white-space: nowrap; font-size: 4.4vw;">som den har agt</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1378496" data-articleid="63618238" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kronikker/fhv.-hoejesteretsdommer-oekonomi-og-indenrigsministeriets-godtagelse-af" data-lpurl="https://www.berlingske.dk/content/item/1378496" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;"><strong>Fhv. højesteretsdommer:</strong> Økonomi- og Indenrigsministeriets godtagelse af vælgererklæringer er helt uforståelig</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;"><strong>Fhv. højesteretsdommer:</strong> Økonomi- og Indenrigsministeriets godtagelse af vælgererklæringer er helt uforståelig</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;"><strong>Fhv. højesteretsdommer:</strong> Økonomi- og Indenrigsministeriets godtagelse af vælgererklæringer er helt uforståelig</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1378507" data-articleid="63618349" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/en-teknisk-fejl-og-saa-blev-aalborg-universitet-pludselig-til-skole-for" data-lpurl="https://www.berlingske.dk/content/item/1378507" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.3125em;">Én teknisk fejl – og så blev Aalborg Universitet</div><div style="white-space: nowrap; font-size: 2.3125em;">pludselig til <strong>skole for heksekunster og troldmandsskab</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Én teknisk fejl – og så blev Aalborg Universitet pludselig</div><div style="white-space: nowrap; font-size: 1.5625em;">til <strong>skole for heksekunster og troldmandsskab</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;">Én teknisk fejl – og så blev Aalborg</div><div style="white-space: nowrap; font-size: 5.6vw;">Universitet pludselig til <strong>skole for</strong></div><div style="white-space: nowrap; font-size: 5.6vw;"><strong>heksekunster og troldmandsskab</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--third dre-group--3-items" data-layout="third"><div class="dre-group__content"><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63613199" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/gourmet/ugens-vintest-ogsaa-roedvine-skal-vaere-koelige-og-laeskende-i" data-lpurl="https://www.berlingske.dk/content/item/1378303" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=288&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=793&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=162&accessToken=a7b6d47b21372bfb4a1d10f48dc20e237fb9af7c8b6ffdcfcf1be3e9c22ba34a 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=288&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=793&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=324&accessToken=e12a8467ff9aa69c2aec3fdb274837dce18d06a81cd108b08b477b8ad29051f2 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=300&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=781&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=101&accessToken=5108c4ae7eb8b9edbaed43dc253f26a0662896680a4c68b07b7c6a9460fb3477 218w, https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=300&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=781&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=202&accessToken=cc7af6201b9d86e364200a852aa2b3d6c47e46a47e8fe104a020714089fe60fd 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=965&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=180&accessToken=92affa9e66c4041c57bf87847485ed87d4cb19facd3dd232170df12565fd7992" style="object-position: 30% 73%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=965&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=180&accessToken=92affa9e66c4041c57bf87847485ed87d4cb19facd3dd232170df12565fd7992 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7254396.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=116&t%5Bcrop%5D%5Bwidth%5D=1684&t%5Bcrop%5D%5Bheight%5D=965&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=360&accessToken=7269507b2674fb53e75bf9cda959e76c05b373acf974d266defd19643dd7f529 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/gourmet/ugens-vintest-ogsaa-roedvine-skal-vaere-koelige-og-laeskende-i" data-lpurl="https://www.berlingske.dk/content/item/1378303" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;"><strong>Ugens vintest: </strong>Også rødvine skal være</div><div style="white-space: nowrap; font-size: 1.125em;">kølige og læskende i sommervarmen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Ugens vintest:</strong></div><div style="white-space: nowrap; font-size: 1.8125em;"><strong></strong>Også rødvine</div><div style="white-space: nowrap; font-size: 1.8125em;">skal være kølige</div><div style="white-space: nowrap; font-size: 1.8125em;">og læskende i</div><div style="white-space: nowrap; font-size: 1.8125em;">sommervarmen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.2vw;"><strong>Ugens vintest: </strong>Også</div><div style="white-space: nowrap; font-size: 5.2vw;">rødvine skal være</div><div style="white-space: nowrap; font-size: 5.2vw;">kølige og læskende</div><div style="white-space: nowrap; font-size: 5.2vw;">i sommervarmen</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63614152" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/ny-forskning-viser-forskel-paa-effekt-af-motion-morgen-og-aften-der-ser-ud" data-lpurl="https://www.berlingske.dk/content/item/1378354" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=166&accessToken=2455d66b1762bdf92dce866833e4decdc48cac8629136d831be244146262312b 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=332&accessToken=caf1ffe6f1a06cf876c802fc8ef4fbb0bb0bdd112db84c5ec42b844e2966de90 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=116&accessToken=975706be4e5a469a6307c5d32074b9cadf103a78ee115f831f8633d86067f5af 218w, https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=24&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=679&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=232&accessToken=db28c536637dbfb357386960fecef5c24895d3e2c6eecc01b928284315d65ce6 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=9366363b182104e81b97aab3459d730290f202ab234ac96d2e128e461a5bf66e" style="object-position: 40% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=151&accessToken=9366363b182104e81b97aab3459d730290f202ab234ac96d2e128e461a5bf66e 314w, https://berlingske.bmcdn.dk/users/berlingske/images/7198641.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=616&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=302&accessToken=c72e51407ba9ca947df1857820d9887b39249dd1e2e7a946b0509a92fe450b0c 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/ny-forskning-viser-forskel-paa-effekt-af-motion-morgen-og-aften-der-ser-ud" data-lpurl="https://www.berlingske.dk/content/item/1378354" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.25em;"><strong>Motion om morgenen eller</strong></div><div style="white-space: nowrap; font-size: 1.25em;"><strong>aftenen?</strong> Ny forskning viser »ret</div><div style="white-space: nowrap; font-size: 1.25em;">markante forskelle« på effekten</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.375em;"><strong>Motion om</strong></div><div style="white-space: nowrap; font-size: 1.375em;"><strong>morgenen eller</strong></div><div style="white-space: nowrap; font-size: 1.375em;"><strong>aftenen?</strong> Ny</div><div style="white-space: nowrap; font-size: 1.375em;">forskning viser »ret</div><div style="white-space: nowrap; font-size: 1.375em;">markante forskelle«</div><div style="white-space: nowrap; font-size: 1.375em;">på effekten</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.1vw;"><strong>Motion om morgenen</strong></div><div style="white-space: nowrap; font-size: 4.1vw;"><strong>eller aftenen?</strong> Ny</div><div style="white-space: nowrap; font-size: 4.1vw;">forskning viser »ret</div><div style="white-space: nowrap; font-size: 4.1vw;">markante forskelle«</div><div style="white-space: nowrap; font-size: 4.1vw;">på effekten</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-third dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63618068" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/business/der-kommer-ikke-maecener-og-loeser-klimakrisen" data-lpurl="https://www.berlingske.dk/content/item/1378477" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1098&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=132&accessToken=4add0637060cd02f4083063b9827af11298b2a0478124f543034ca309eaa94ea 170w, https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=93&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1098&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=264&accessToken=35aa51db9aba5f302d2cfc8634451cb0611890959618a2c3b82a9c187448d482 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1023&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=218&t%5Bresize%5D%5Bheight%5D=182&accessToken=898a30a1ba9ed934c90d6288f548b018dbd59b2ce46e31f5a81ca956ec70c333 218w, https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=131&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1023&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=436&t%5Bresize%5D%5Bheight%5D=364&accessToken=e12189c8426c5b9643e2464feb2ca41967a7d00c508ef2c5b7e5139bb107ae53 436w" sizes="(max-width: 1023px) 218px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=168&accessToken=9fcd020a5090cbb3a3c34705de57d66ab08a486aa92c48134dd6cf11e068c2b3" style="object-position: 50% 44%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 218px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=168&accessToken=9fcd020a5090cbb3a3c34705de57d66ab08a486aa92c48134dd6cf11e068c2b3 314w, https://berlingske.bmcdn.dk/users/berlingske/images/5752614.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=32&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=687&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=336&accessToken=2735e5c1fd6364bf283ea12b8ad0cc56991b73cef7a2bad522dbd8111fea45c4 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/business/der-kommer-ikke-maecener-og-loeser-klimakrisen" data-lpurl="https://www.berlingske.dk/content/item/1378477" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.4375em;">Der kommer ikke mæcener</div><div style="white-space: nowrap; font-size: 1.4375em;">og løser klimakrisen</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Der kommer ikke</div><div style="white-space: nowrap; font-size: 1.5625em;">mæcener og løser</div><div style="white-space: nowrap; font-size: 1.5625em;">klimakrisen</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">Der kommer ikke mæcener</div><div style="white-space: nowrap; font-size: 4.9vw;">og løser klimakrisen</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-external" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63618704" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.weekendavisen.dk/2019-24/samfund/den-muslimske-stemme" data-lpurl="https://www.berlingske.dk/content/item/1378532" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=179&accessToken=e084183826f7539c3d9ebf613bca42da425f16739d766aaf50547ab08ed3c30a 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=13&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=841&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=358&accessToken=2dafb80cd2e4093534883fc320b1160768e086686ace3aec84189490ae6aedee 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=923&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=191&accessToken=4e339d3808b6bbac6a989609ece0bcdc313a23473893edb90a2857d99eb45fb2 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=923&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=382&accessToken=31bb03ba4b3f2049390e409fb251d64ac8bda8140218dbb3a50fb86ec7ffc4ee 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=252&accessToken=f6b254766471fedd5d2f24e71460dd276c38991ff05b1231ffe64e72f563924e" style="object-position: 50% 40%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=252&accessToken=f6b254766471fedd5d2f24e71460dd276c38991ff05b1231ffe64e72f563924e 478w, https://berlingske.bmcdn.dk/users/berlingske/images/7254662.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=6&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=855&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=504&accessToken=2ebfda5e1867ab694c4f4b3b36ca38d3de30447a7e38ff58ce38fefe59d30076 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Weekendavisen"></div><a href="https://www.weekendavisen.dk/2019-24/samfund/den-muslimske-stemme" data-lpurl="https://www.berlingske.dk/content/item/1378532" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.625em;">Danske muslimer mobiliserede sig op</div><div style="white-space: nowrap; font-size: 1.625em;">til folketingsvalget – og det virkede</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.375em;">Danske muslimer mobiliserede</div><div style="white-space: nowrap; font-size: 1.375em;">sig op til folketingsvalget – og</div><div style="white-space: nowrap; font-size: 1.375em;">det virkede</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.8vw;">Danske muslimer</div><div style="white-space: nowrap; font-size: 4.8vw;">mobiliserede sig op</div><div style="white-space: nowrap; font-size: 4.8vw;">til folketingsvalget</div><div style="white-space: nowrap; font-size: 4.8vw;">– og det virkede</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63620806" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/skypumpe-vaelter-biler-ved-sygehus-i-aabenraa" data-lpurl="https://www.berlingske.dk/content/item/1378661" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=208&accessToken=ac29202cd37775d8afe19b64937f1ac1e463ade1c0a463364e686b683c8d4f97 345w, https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=79&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=416&accessToken=d9c9bc4709862068c944c638d516d44e05ca937490ecd92a83aa7b6a4ac14ef0 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=201&accessToken=16642c7d58487094470e32678deb040d7005082f659a1d836f6eeb349b16a3e5 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=402&accessToken=1de75cd61c9832820a040f73f8efc8684da45a7050a2a0afad6defa8114236df 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=ca8aec7f685d45fd5cd5c6be1123d321cdb6bc3e0640718b0255e505af6c8e43" style="object-position: 39% 55%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=286&accessToken=ca8aec7f685d45fd5cd5c6be1123d321cdb6bc3e0640718b0255e505af6c8e43 478w, https://berlingske.bmcdn.dk/users/berlingske/images/7253784.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=85&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=767&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=572&accessToken=046c1c81a19d9beeef19537963f1063eeadab7a43d9ec20823dde1e19117f24b 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/skypumpe-vaelter-biler-ved-sygehus-i-aabenraa" data-lpurl="https://www.berlingske.dk/content/item/1378661" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.3125em;">Skypumpe vælter biler omkuld i Sønderjylland</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Skypumpe vælter biler</div><div style="white-space: nowrap; font-size: 1.8125em;">omkuld i Sønderjylland</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.2vw;">Skypumpe vælter</div><div style="white-space: nowrap; font-size: 5.2vw;">biler omkuld i</div><div style="white-space: nowrap; font-size: 5.2vw;">Sønderjylland</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1378513" data-articleid="63618373" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/aok/ingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne" data-lpurl="https://www.berlingske.dk/content/item/1378513" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.5em;"><strong>Før var det topmålet af dårlig smag:</strong> Nu omfavner de</div><div style="white-space: nowrap; font-size: 2.5em;">store modehuse mange års mest udskældte modekiks</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>Før var det topmålet af dårlig smag:</strong> Nu omfavner de</div><div style="white-space: nowrap; font-size: 1.8125em;">store modehuse mange års mest udskældte modekiks</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.6vw;"><strong>Før var det topmålet af dårlig smag:</strong></div><div style="white-space: nowrap; font-size: 5.6vw;">Nu omfavner de store modehuse</div><div style="white-space: nowrap; font-size: 5.6vw;">mange års mest udskældte modekiks</div></div></a></div></article></div></div><div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content"><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-highlight dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63620167" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/moenstret-fra-irak-krigen-gentager-sig-men-falder-trump-i-den-samme" data-lpurl="https://www.berlingske.dk/content/item/1378631" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=773&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=426&accessToken=b02ea4f25d7f32ea254a971f4e257d8361a2f33763f31c9988aa7d802d640455 706w, https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=773&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=852&accessToken=d6ccd293454dcb6c70b8cdd96680ab9e3321f43b7f1159292af6431db5c2fe84 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=203&accessToken=e95339871f6593c9c0ef6a9f5969d8e497c47f6d8e31d809cdb4f31b4111d42d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=65&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=406&accessToken=4c9356abc1a1b041f5cf4be5396ef8eefb74e86d00760a275abc1875bf076d61 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=289&accessToken=ea0c6584747642025868f007c49b2580da071b65a9662b344e4e0bf9843eeb96" style="object-position: 67% 53%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=289&accessToken=ea0c6584747642025868f007c49b2580da071b65a9662b344e4e0bf9843eeb96 478w, https://berlingske.bmcdn.dk/users/berlingske/images/7252831.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=774&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=578&accessToken=7e0d32dab3dc429c94af11dfc3a8d309857f938c141c5f575ac0d9a359a2ce59 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Analyse"></div><a href="https://www.berlingske.dk/internationalt/moenstret-fra-irak-krigen-gentager-sig-men-falder-trump-i-den-samme" data-lpurl="https://www.berlingske.dk/content/item/1378631" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.8125em;"><strong>Mønstret fra Irak-krigen gentager sig</strong> <span style="white-space: nowrap">– og</span> et afgørende spørgsmål trænger sig på</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5em;"><strong>Mønstret fra Irak-krigen gentager sig</strong> <span style="white-space: nowrap">– og</span> et afgørende spørgsmål trænger sig på</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.7vw;"><strong>Mønstret fra Irak-krigen gentager sig</strong> <span style="white-space: nowrap">– og</span> et afgørende spørgsmål trænger sig på</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/trump-vil-godt-forhandle-med-iran-trods-angreb-i-golfen"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Trump vil godt forhandle med Iran trods angreb i Golfen</div></div></a></div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="63592113" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/saadan-ville-folketinget-have-set-ud-hvis-kun-de-rige-de-veluddannede" data-lpurl="https://www.berlingske.dk/content/item/1377351" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=5760&t%5Bcrop%5D%5Bheight%5D=3549&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=435&accessToken=9734d15ecd0e5f1948895de6a3a509d27f39bf4b4a01c721b464794600e803f9 706w, https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=160&t%5Bcrop%5D%5Bwidth%5D=5760&t%5Bcrop%5D%5Bheight%5D=3549&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=870&accessToken=18c5ef32f507a4accab6b9e5a732b63e15e7f6ab869a85fc41a0f13618335b69 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=681&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4960&t%5Bcrop%5D%5Bheight%5D=3840&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=260&accessToken=c673619aaf3457a93221ef874c57bf6ddffd21c94cee8a39351283995956aa0a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=681&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4960&t%5Bcrop%5D%5Bheight%5D=3840&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=520&accessToken=917cbeaeaae7c93bbe716fa8de9259f6159e71f2a419fc87c8ea721437aa9967 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=777&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4769&t%5Bcrop%5D%5Bheight%5D=3840&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=385&accessToken=955b27e193e2edef09f1d758bda9cdfa1e643b324f98c66b57bf36c09ca566d3" style="object-position: 55% 50%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=777&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4769&t%5Bcrop%5D%5Bheight%5D=3840&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=385&accessToken=955b27e193e2edef09f1d758bda9cdfa1e643b324f98c66b57bf36c09ca566d3 478w, https://berlingske.bmcdn.dk/users/berlingske/images/7085922.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=777&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=4769&t%5Bcrop%5D%5Bheight%5D=3840&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=770&accessToken=246967e1f91763032d2f0855baff17c0c4782c003298bd8fffb660519b9eee11 956w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/saadan-ville-folketinget-have-set-ud-hvis-kun-de-rige-de-veluddannede" data-lpurl="https://www.berlingske.dk/content/item/1377351" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.75em;">Sådan ville Folketinget have set ud,</div><div style="white-space: nowrap; font-size: 1.75em;">hvis kun <strong>de rige, de veluddannede</strong></div><div style="white-space: nowrap; font-size: 1.75em;"><strong>eller de unge</strong> bestemte</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Sådan ville Folketinget</div><div style="white-space: nowrap; font-size: 1.8125em;">have set ud, hvis kun <strong>de</strong></div><div style="white-space: nowrap; font-size: 1.8125em;"><strong>rige, de veluddannede</strong></div><div style="white-space: nowrap; font-size: 1.8125em;"><strong>eller de unge</strong> bestemte</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Sådan ville Folketinget have set ud,</div><div style="white-space: nowrap; font-size: 5.4vw;">hvis kun <strong>de rige, de veluddannede</strong></div><div style="white-space: nowrap; font-size: 5.4vw;"><strong>eller de unge</strong> bestemte</div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/danmark-ramt-af-spraglet-invasion-fra-afrika-og-arabien"
                    title="De er i haverne i Nordsjælland, de er i parkerne i København, de er her, der og alle vegne. Danmark er ramt af en historisk invasion fra fjerne egne."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1377859">
                    Danmark ramt af spraglet invasion fra Afrika og Arabien
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/danmark-ramt-af-spraglet-invasion-fra-afrika-og-arabien" title="De er i haverne i Nordsjælland, de er i parkerne i København, de er her, der og alle vegne. Danmark er ramt af en historisk invasion fra fjerne egne." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1164298/22924956-dfghjk.jpg" class="teaser_img m-0" alt="Tidselsommerfuglen er en sand globetrotter og kaldes verdens mest udbredte sommerfugl. Den fem-syv centimeter store sommerfugl er set flere gange i så fjerne egne som Grønland og kan prale af at være den eneste registrerede dagsommerfugl på Svalbard."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/maise-njor-det-er-damer-over-65-aar-med-praktisk-kort-haars-frisure-teva"
                    title="Hvem vil styrte fra det ene arrangement til det andet på Folkemødet? De Grå Hjelme. Hvem er det egentlig, der holder kulturen i det her land kørende? De Grå Hjelme. Hurra for dem, skriver Maise Njor. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1377959">
                    Maise Njor: Det er damer over 65 år med praktisk kort-hårs-frisure, Teva-sandaler og rygsæk, der holder verden i gang  
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/maise-njor-det-er-damer-over-65-aar-med-praktisk-kort-haars-frisure-teva" title="Hvem vil styrte fra det ene arrangement til det andet på Folkemødet? De Grå Hjelme. Hvem er det egentlig, der holder kulturen i det her land kørende? De Grå Hjelme. Hurra for dem, skriver Maise Njor. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1164581/22926056-maiseny-maise-njor-bylinefoto.jpg" class="teaser_img m-0" alt=""  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/et-mysterium-plager-caribisk-oe-paradis-amerikanske-turister-aabner"
                    title="Et mysterium truer med at ødelægge Den Dominikanske Republiks ry som et attraktivt ferieparadis. Det seneste år er flere amerikanske turister faldet døde om, og ingen aner tilsyneladende hvorfor."
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1378524">
                    Et mysterium plager caribisk ø-paradis: Amerikanske turister åbner minibaren og falder døde om
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/et-mysterium-plager-caribisk-oe-paradis-amerikanske-turister-aabner" title="Et mysterium truer med at ødelægge Den Dominikanske Republiks ry som et attraktivt ferieparadis. Det seneste år er flere amerikanske turister faldet døde om, og ingen aner tilsyneladende hvorfor." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1165301/22929804-files-us-dominican-republic-tourism-health.jpg" class="teaser_img m-0" alt="Området Punta Cana er et af de mest populære turistområder i Den Dominikanske Republik. Det er i dette område, at flere amerikanere har mistet livet under mystiske omstændigheder."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/tirsdag-aften-havnede-politisk-redaktoer-i-ophedet-tv-debat"
                    title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Problemer med Projekt Somalia, mediernes skyld i Sass&#039; sygemelding, det skal være sværere at blive opstillingsberettiget til Folketingsvalg, og så kan du læse om favoritterne til at overtage formandsposten i Folketinget."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1377600">
                    Tirsdag aften havnede politisk redaktør i ophedet TV-debat med Corydon og Pia K. om Henrik Sass: Vi har ikke noget ansvar for hans sygemelding
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/tirsdag-aften-havnede-politisk-redaktoer-i-ophedet-tv-debat" title="&lt;b&gt;Dagens overblik:&lt;/b&gt; Problemer med Projekt Somalia, mediernes skyld i Sass&#039; sygemelding, det skal være sværere at blive opstillingsberettiget til Folketingsvalg, og så kan du læse om favoritterne til at overtage formandsposten i Folketinget." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1164173/22924405-henrik-sass-larsen-sygemeldt-og-melder-fra-som-ministeremne.jpg" class="teaser_img m-0" alt="Politisk redaktør på Radio24syv, Brian Weichardt, var tirsdag aften i debat med Bjarne Corydon og Pia Kjærsgaard om mediernes rolle i, at Henrik Sass Larsen har sygemeldt sig."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/morten-oestergaard-efter-forhandlinger-med-mette-f.-det-er-alvorlige-sager"
                    title="Valget er overstået, og nu skal en ny regering dannes. Berlingske følger udviklingen i livebloggen herunder."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1377836">
                    Morten Østergaard efter forhandlinger med Mette F.: »Det er alvorlige sager«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/morten-oestergaard-efter-forhandlinger-med-mette-f.-det-er-alvorlige-sager" title="Valget er overstået, og nu skal en ny regering dannes. Berlingske følger udviklingen i livebloggen herunder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1164519/22925602-folketingsvalg2019.jpg" class="teaser_img m-0" alt="Morten Østergaard og Sofie Carsten Nielsen ved regeringsforhandlingerne med Socialdemokratiet onsdag på Christiansborg."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/hovedstaden/slut-med-at-stille-p-skiven-paa-frederiksberg"
                    title="Når du skal parkere på Frederiksberg, kan du ikke længere nøjes med at stille p-skiven. Det er blot en af de nye ændringer af parkeringsreglerne i Frederiksberg Kommune – beboerlicenserne bliver også hævet for mange bilejere."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1377893">
                    Slut med at stille p-skiven på Frederiksberg
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/hovedstaden/slut-med-at-stille-p-skiven-paa-frederiksberg" title="Når du skal parkere på Frederiksberg, kan du ikke længere nøjes med at stille p-skiven. Det er blot en af de nye ændringer af parkeringsreglerne i Frederiksberg Kommune – beboerlicenserne bliver også hævet for mange bilejere." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1164452/22924826-p-regler.jpg" class="teaser_img m-0" alt="Frederiksberg Kommune er klar med nye parkeringsregler, der bl.a. betyder, at det er slut med at nøjes med at stille p-skiven. Arkivfoto: Asger Ladefoged"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/ny-forskning-viser-forskel-paa-effekt-af-motion-morgen-og-aften-der-ser-ud"
                    title="Forskere ved Københavns Universitet har gennem forsøg på mus fundet frem til, at der er forskel på effekten af motion, alt efter hvilket tidspunkt på dagen den udføres. 
"
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1378354">
                    Ny forskning viser forskel på effekt af motion morgen og aften: »Der ser ud til at være ret markante forskelle«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/ny-forskning-viser-forskel-paa-effekt-af-motion-morgen-og-aften-der-ser-ud" title="Forskere ved Københavns Universitet har gennem forsøg på mus fundet frem til, at der er forskel på effekten af motion, alt efter hvilket tidspunkt på dagen den udføres. 
" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1165027/22928305-marathon.jpg" class="teaser_img m-0" alt="Det betyder tilsyneladende noget hvilket tidspunkt på dagen, man dyrker motion, viser ny forskning fra bl.a. Københavns Universitet. Men hvis man løber et halvmarathon – som løberne på billedet – kan det formentligt mærkes dagen efter uanset tidspunktet."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/norskejet-tankskib-ramt-nu-kan-konflikten-mellem-iran-og-usa-for"
                    title="To olietankere har været udsat for et angreb ud for Oman i Den Persiske Golf. Hændelsen finder sted mindre end en måned efter, at flere skibe blev saboteret i regionen, hvor der er store spændinger mellem Iran og USA."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1378169">
                    Norskejet tankskib ramt: Nu kan konflikten mellem Iran og USA for alvor eskalere
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/norskejet-tankskib-ramt-nu-kan-konflikten-mellem-iran-og-usa-for" title="To olietankere har været udsat for et angreb ud for Oman i Den Persiske Golf. Hændelsen finder sted mindre end en måned efter, at flere skibe blev saboteret i regionen, hvor der er store spændinger mellem Iran og USA." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/116/1164849/22927612-gulf-shipping-oil-us.jpg" class="teaser_img m-0" alt="Et billede fra iransk stats-TV viser den norske olietanker i brand, efter den er blevet udsat for et angreb tidligere i dag. Ingen personer på skibet er kommet til skade."  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="https://b.kundeunivers.dk/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>



            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                            <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/aok+url=https%3A%2F%2Fwww.berlingske.dk%2Faok%2Fingen-vej-udenom-modehusene-siger-ja-tak-til-sokker-i-sandalerne;;" alt=""/>
</noscript>

                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            function useJQuery(callback) {
                useUntil(callback, 'typeof window.jQuery === "function"');
            }
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }
        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>
                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":180,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
