<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">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</script>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link rel="manifest" href="/manifest.json">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="64289891" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Amatøren Kristoffer Bæk har sammen med den russiske grafiker Pasha Omelekhin udviklet et oversigtskort, der viser både Metrolinjer, S-tog og de nordsjællandske lokalbaner"/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:description" content="Amatøren Kristoffer Bæk har sammen med den russiske grafiker Pasha Omelekhin udviklet et oversigtskort, der viser både Metrolinjer, S-tog og de nordsjællandske lokalbaner"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1406094"/><meta property="article:published_time" content="2019-10-01T11:25:00+02:00" /><meta property="article:modified_time" content="2019-10-01T11:25:00+02:00" /><meta property="article:author" content="Holger Dahl"/><meta property="article:section" content="AOK" /><meta property="article:section_url" content="https://www.berlingske.dk/aok" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1205529/23175835-hovedbillede.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1205529/23175835-hovedbillede.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1205528/23175832-bls-kort.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1205528/23175832-bls-kort.jpg"/><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1205528/23175832-bls-kort.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/120/1205528/23175832-bls-kort.jpg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog"/><meta property="twitter:description" content="Amatøren Kristoffer Bæk har sammen med den russiske grafiker Pasha Omelekhin udviklet et oversigtskort, der viser både Metrolinjer, S-tog og de nordsjællandske lokalbaner"/><meta property="twitter:url" content="https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1406094"/><meta property="articleId" content="1406094"/><link rel="canonical" href="https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro">

    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>
                    <link rel="stylesheet" type="text/css" href="/build/main-css.3915fc76.css" />
                                            <script src="https://cdn.optimizely.com/js/15498140782.js"></script>
                        <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.startsWith('behat')) {
        document.cookie = "CookieConsent=%7Bstamp%3A'y9WTg0QE9rSXDwSQuxImqMyLL5BWdMWPdZQQ%20PqTto2J%2FyqgsVKEdg%3D%3D'%2Cnecessary%3Atrue%2Cpreferences%3Atrue%2Cstatistics%3Atrue%2Cmarketing%3Atrue%2Cver%3A1%7D; path=/";
    }
</script>

                        <script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }

            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"QZZMjyRr","tablet":"stGrL0k3","desktop":"szDLwGcb"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok","targetingParams":{"primaryCategory":"aok","articleType":"news_article","tags":"","date":"01-10-2019"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    
    document.stockDataConfig = {
        stockDataEndpoint: 'https://stock.berlingske.dk',
        subscriberEndpoint: '/api/investor/subscriber',
        refreshIntervals: {
            realtime: '2',
            delayed: '900'
        }
    };
</script>


            <script type="text/javascript" src="/build/react.1a2cdf9c.js"></script>
            <script type="text/javascript" src="/build/main-min.56ecfe60.js"></script>

                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/advertisement.fc09da26.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"aok","subcategory":"aok"},"content":{"video":false,"author":"gauth-holger.dahl","pubdate":1569921900,"title":"\/aok\/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro","id":1406094,"length":"3614","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 2,
            number_of_embeds: 2,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "berlingske",
            "cp": "berlingske/aok",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "berlingske",
                    "cp": "berlingske/aok",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

                                                        <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/aok","targetingParams":{"primaryCategory":"aok","articleType":"news_article","tags":"","date":"01-10-2019"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/adops/Prebid/PROD/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.799f0bd7.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }


        }
    </style>

                            
<script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});

</script>

                            <script src="https://www.google.com/recaptcha/api.js?hl=da" async defer></script>
            </head>
    <body class="article
        section-cat-aok
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
[id^=TLeaderboard_] > div {
  width: auto !important;
}

@media screen and (min-width: 768px) and (max-width: 1023px) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.742);
	margin-bottom: -46px
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.614);
	margin-bottom: -70px;
  }

}

@media screen and (min-width: 1024px) and (max-width: 1024px) {

  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.8665);
	margin-bottom: -15px;
  }
}

@media screen and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape) {
  
  [id^=TLeaderboard_] > div iframe {
    transform-origin: center top;
	transform: scale(1.045);
	margin-bottom: 8px;
  }

  .article-body [id^=TLeaderboard_] > div iframe {
    transform-origin: top left;
	transform: scale(0.865);
	margin-bottom: -25px;
  }
}
  
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
  
 .site-header__aok-name > span {
  display: none !important;
 }
  
.teaser.teaser--most-read .teaser__image-wrap img {
   max-width: 115px;
}
.teaser--read-more .teaser__image-wrap img {
  max-width: none
}
  
</style>


                            <div class="main-wrapper">
                    
<div class="topbanner-desktop d-none d-md-block">
                        <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
                            
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <img src="/build/images/logo.32b6d1df.svg" class="d-inline-block"/>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img src="/build/images/search.640df3ce.svg"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                <div class="col-12 login-box" id="login-box">
    <form id="login-form" class="d-flex justify-content-between flex-wrap validate" onsubmit="return UserModule.submitLoginForm(this);" novalidate>
        <div class="login-box__email-wrap order-sm-1">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="login-field" name="email" type="email" class="login-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="login-box__error font-s2">Forkert e-mailadresse</div>
            </fieldset>
            <fieldset data-feedback="form">
                <div class="login-box__error login-box__error--login-failed font-s2">Forkert e-mailadresse eller adgangskode</div>
            </fieldset>
        </div>
        <div class="login-box__password-wrap order-sm-2">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <input id="password" name="password" type="password" class="login-box__password form-control" minlength="6" required placeholder="Adgangskode">
                <div class="login-box__error font-s2">Forkert adgangskode</div>
            </fieldset>
        </div>
        <button type="submit" class="login-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Log ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Logger ind</button>
        <button class="login-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Logget ind</button>
        <div class="login-box__more-info order-sm-3 order-lg-4 w-100">
            <label class="login-box__checkbox-wrap checkbox-wrap font-s2 d-inline-block position-relative"> Husk mig
                <input id="remember-me" name="rememberMe" type="checkbox" class="login-box__checkbox checkbox" checked>
                <span class="login-box__checkmark checkbox-wrap__checkmark position-absolute d-inline-block"></span>
            </label>
            <a href="https://b.kundeunivers.dk/user/password" class="login-box__remember-me font-s2 float-sm-right float-lg-none">Glemt adgangskode?</a>
        </div>
        <div class="login-box__subscription-text order-5 font-s2 w-100">
            <p class="font-s2 d-sm-none d-lg-block">Allerede abonnent? Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="/#register" class="open-profil">Opret profil</a></p>
            <p class="font-s2 d-lg-none text-center">Har du et avisabonnement, <span class="d-sm-block d-md-inline">men mangler login? <a href="/#register" class="open-profil">Opret profil</a></span></p>
            <p class="font-s2 text-sm-center text-lg-left">Brug for hjælp? <span class="d-sm-block d-md-inline">Kontakt Kundeservice på <strong>+45 33 75 36 36</strong></span></p>
        </div>
    </form>
</div>
                <div class="col-12 register-box" id="register-box">
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Opret profil</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="https://b.kundeunivers.dk/user/password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <p>Har du allerede et abonnement, kan du tilknytte det til din profil på <a href="/mine-sider/abonnementer">Mine Sider.</a></p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/abonnementer">Mine abonnementer</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/karriere" class="font-s2 text-black-grey">Karriere</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/rejser" class="font-s2 text-black-grey">Rejser</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                                    <li>
                        <a href="/aok/bil" class="font-s2 text-black-grey">Bil</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Tirsdag</span>
                    <span class="date">01.10.2019</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>

                        </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row">
            <div class="col-12 site-header__logo-column">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <figure class="site-header__logo">
                        <img alt="Berlingske" src="/build/images/logo-full.f2f03785.svg" class="img img-fluid w-100"/>
                    </figure>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img src="/build/images/check.e99d12ee.svg">
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" src="/build/images/close.259fd47a.svg">
        </object>
    </div>
</div>
                                        
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog</h1>
            <p class="article-header__intro">Amatøren Kristoffer Bæk har sammen med den russiske grafiker Pasha Omelekhin udviklet et oversigtskort, der viser både Metrolinjer, S-tog og de nordsjællandske lokalbaner</p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/120/1205529/23175835-hovedbillede.jpg" class="img img-full article-top-media__image position-relative" title="Kristoffer Bæks kort viser både Metrolinjer, S-togslinjer og de nordsjællandske lokalbaners linjer. Foto:Kristoffer Bæk" alt=""  />

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Kristoffer Bæks kort viser både Metrolinjer, S-togslinjer og de nordsjællandske lokalbaners linjer.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Kristoffer Bæk</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Tirsdag d. 01. oktober 2019, kl. 11.25</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Amat%C3%B8r%20har%20taget%20sagen%20i%20egen%20h%C3%A5nd%3A%20Nu%20er%20der%20%C3%A9t%20samlet%20kort%20over%20metro%2C%20lokalbaner%20og%20S-tog&amp;body=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro" title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Amat%C3%B8ren%20Kristoffer%20B%C3%A6k%20har%20sammen%20med%20den%20russiske%20grafiker%20Pasha%20Omelekhin%20udviklet%20et%20oversigtskort%2C%20der%20viser%20b%C3%A5de%20M...+https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro&amp;title=Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/redaktionen/holger-dahl" title="Se Holger Dahl&#039;s profil">
                                                                <img src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1480/22942936-holger-dahl.jpg" class="article-byline__author-img" alt="gauth-holger.dahl"  />

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Holger Dahl
                                                                    </p>
                                <p class="article-byline__author-position">Arkitekturanmelder</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1406094&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=69&tagid=4";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Et kort der viser både S-tog og Metrolinjer i København findes endnu ikke. Det har mikrobiologen Kristoffer Bæk nu gjort noget ved. Sammen med den russiske designer Pasha Omelekhin har han på eget initiativ i løbet af de seneste to år udviklet et stort og overskueligt kort. Naturligvis inspireret af den ikoniske »Tube Map«, der blev opfundet og udviklet i 1931 af Harry Beck, som var teknisk tegner i London Undergrounds signalkontor.</p><p>Beck indså dengang, at en præcis geografisk beskrivelse af stationernes relative beliggenhed er ligegyldig, når man sidder i et rør under jorden. Derimod er det vigtigt, at kortet er logisk og overskueligt, og at det giver en klar idé om, hvor man kan skifte mellem de forskellige linjer.</p><div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);        </script><h2>Mødt med skepsis</h2><p>Som mange andre banebrydende ting blev Becks design først mødt med stor skepsis fra dem, der bestemte, men i 1933 lavede man endelig et forsøg med kortet i en lille tryksag. Kortet blev naturligvis en succes, men Beck fik aldrig den hæder, han havde fortjent. I stedet forsøgte andre aktører i London Underground at »forbedre« hans design uden at det dog lykkedes. Historien ender godt, for i dag er Harry Beck anerkendt som ophavsmand til kortet, og dets indflydelse kan ses i næsten enhver storby, der har et offentligt transportsystem.</p><p>I København lagde DSB sig også efter London Underground, da kortet over S-togslinjerne blev nytegnet i 70erne.</p><p></p><blockquote class="embedded-element embedded-quote">        <h1 class="embedded-quote__text font-s3">»Der opstår imidlertid et problem, når man forsøger at kombinere S-togskortet og Metrokortet. De er lavet efter to forskellige systemer og passer ikke sammen, hvilket naturligvis ville være meget praktisk - men også vanskeligt.«</h1>    <hr class="doted-spacer doted-spacer--2 d-sm-none d-md-block"></blockquote><p>Også Metroselskabet har fulgt de skinner, der blev lagt ud af Harry Beck, og det nye Metrokort med den cirkulære cityring er både smukt og overskueligt. Der opstår imidlertid et problem, når man forsøger at kombinere S-togskortet og Metrokortet. De er lavet efter to forskellige systemer og passer ikke sammen, hvilket naturligvis ville være meget praktisk - men også vanskeligt.</p><p>Dén udfordring besluttede Kristoffer Bæk sig som sagt for at tage op.</p><h2>Fra stafylokokker til transportdiagrammer</h2><p>Bæk er som sin historiske næsten-navnebror ikke uddannet grafiker, men arbejder som forsker på Københavns Universitet, hvor han beskæftiger sig med stafylokokkers celledeling. Han fortæller til Berlingske, at han også i sit forskningsarbejde arbejder meget med diagrammer, og at han faktisk har interesseret sig for kort siden sin barndom.</p><div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);        </script><p>For to år siden besluttede han sig for at udvikle et samlet kort over Metro- og S-togslinjer i København. Han anskaffede sig et tegneprogram til computeren og gik i gang. Efter et års tid havde han et resultat, han var tilfreds med, så han sendte sit kort ind til nørdesiden <a href="http://www.transitmap.net/" data-lpurl="http://www.transitmap.net/" target="_blank" class="lp_article_link_01">transitmap.net</a>, hvor ligesindede udveksler transportkort. Her fik det en pæn omtale, der blev set af den russiske designer Pasha Omelekhin, som arbejder professionelt med trafikkort og wayfinding. Omelekhin tilbød at hjælpe med at få kortet helt færdigt, og det har de to så brugt nogle måneder på, og kortet er nu færdigt og inkluderer al jernbanetransport i hovedstadsområdet.</p><p>»Det var vigtigt for os, at Metroringen fik en karakteristisk samlet form« fortæller Bæk »men en cirkel fungerer ikke. Derfor har vi udviklet en sekskantet figur i stedet for«.</p><p>Kortet kan ses, downloades og købes som plakat på <a href="https://cphtransitmap.dk/da/" data-lpurl="https://cphtransitmap.dk/da/" target="_blank" class="lp_article_link_02">cphtransitmap.dk</a>. Bæk har naturligvis sendt det til både Metroselskabet, DSB og DOT, men her fået at vide, at man »selv er i gang«. Historien har det med at gentage sig.</p><div id="Out_stream" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Out_stream" data-dfp-dimensions="[[2,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/plain" data-cookieconsent="marketing">            $(document).trigger( "DFPBannerPlaced", ['Out_stream']);        </script><p>    <figure class="embedded-image embedded-element--standard">                    <div class="embedded-image__image-wrap embedded-image__image-wrap--collapsed">                <figure class="embedded-image__image-figure m-0">                    <img title="Her ser man Bæk og Omelekhins kort i sin helhed. Det var vigtigt for Kristoffer Bæk at der faktisk står København på kortet. Foto: Kristoffer Bæk" class="img img-full embedded-image__image w-100" src="https://berlingske.bmcdn.dk/media/cache/resolve/embedded_image_600x/image/120/1205528/23175832-bls-kort.jpg" alt="">                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">                                                <div class="image-caption__short-caption w-100 pl-0">                            <div class="image-caption__short-caption-inner d-inline-block mw-100">                                Her ser man Bæk og Omelekhins kort i sin helhed. Det var vigtigt for Kristoffer Bæk at der faktisk står København på kortet.                                <span class="image-caption__read-less position-relative">Fold sammen</span>                            </div>                            <span class="image-caption__read-more position-absolute">Læs mere</span>                        </div>                                                                            <span class="image-caption__author font-italic">Foto: Kristoffer Bæk.</span>                                            </figcaption>                </figure>            </div>            </figure></p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>

            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Amat%C3%B8r%20har%20taget%20sagen%20i%20egen%20h%C3%A5nd%3A%20Nu%20er%20der%20%C3%A9t%20samlet%20kort%20over%20metro%2C%20lokalbaner%20og%20S-tog&amp;body=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro" title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.63b658b6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.302fb3e8.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Amat%C3%B8ren%20Kristoffer%20B%C3%A6k%20har%20sammen%20med%20den%20russiske%20grafiker%20Pasha%20Omelekhin%20udviklet%20et%20oversigtskort%2C%20der%20viser%20b%C3%A5de%20M...+https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.63765f60.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.017cd9c8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.757528e3.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.c86ca5e8.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.f271f448.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.dfc23868.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aok/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro&amp;title=Amatør har taget sagen i egen hånd: Nu er der ét samlet kort over metro, lokalbaner og S-tog',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.64c878df.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.dd11fb7a.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/nyheder/samfund/hovedstaden"
           title="Hovedstaden"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Hovedstaden
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/hovedstaden/selfies-og-champagne-i-cityringen-begejstringen-lyste-ud-af-oejnene" title="Selfies og champagne i Cityringen: Begejstringen lyste ud af øjnene på passagererne" class="teaser__title-link">
                Selfies og champagne i Cityringen: Begejstringen lyste ud af øjnene på passagererne
            </a>
        </h4>
    </div>
    <div>
        <a href="/hovedstaden/selfies-og-champagne-i-cityringen-begejstringen-lyste-ud-af-oejnene" title="Selfies og champagne i Cityringen: Begejstringen lyste ud af øjnene på passagererne" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1205157/23173687-.jpg" class="" alt="De allerførste menigmænd træder ned Cityringen fra Rådhuspladsen."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Design mode og arkitektur
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
    </div>

            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/mmmere-af-det-metroringen-er-skabt-til-at-goere-os" title="MMMere af det: Metroringen er skabt til at gøre os genforelsket i København" class="teaser__title-link">
                MMMere af det: Metroringen er skabt til at gøre os genforelsket i København
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/mmmere-af-det-metroringen-er-skabt-til-at-goere-os" title="MMMere af det: Metroringen er skabt til at gøre os genforelsket i København" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1205118/23173479-hovedbillede.jpg" class="" alt="Metrodesignerne har placeret trappen til Rådhuspladsens station fuldstændig perfekt. Når man ankommer her, ved man, at man er i København."  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Design mode og arkitektur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/metroen-er-skoen-stationerne-er-smukke-kortet-er-flot" title="Metroen er skøn, stationerne er smukke, kortet er flot – men der er desværre én ting, de har glemt" class="teaser__title-link">
                Metroen er skøn, stationerne er smukke, kortet er flot – men der er desværre én ting, de har glemt
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/metroen-er-skoen-stationerne-er-smukke-kortet-er-flot" title="Metroen er skøn, stationerne er smukke, kortet er flot – men der er desværre én ting, de har glemt" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204769/23169649-.jpg" class="" alt="I 2024 er det planen, at metroen får endestation på Ny Ellebjerg Station. Men måske kommer de hvide tog i fremtiden til at køre videre herfra. Metroselskabet har sammen med Frederiksberg Kommune, Københavns Kommune og Region Hovedstaden undersøgt forskellige linjer herfra. "  />

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
        
            <a href="/aok/design-mode-og-arkitektur"
           title="Design mode og arkitektur"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            Design mode og arkitektur
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/design-mode-og-arkitektur/tetris-i-superstoerrelse-origami-under-loftet-og-roede" title="Tetris i superstørrelse, origami under loftet og røde mursten på væggene: Metroringens chefarkitekt lover helt nye oplevelser" class="teaser__title-link">
                Tetris i superstørrelse, origami under loftet og røde mursten på væggene: Metroringens chefarkitekt lover helt nye oplevelser
            </a>
        </h4>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/tetris-i-superstoerrelse-origami-under-loftet-og-roede" title="Tetris i superstørrelse, origami under loftet og røde mursten på væggene: Metroringens chefarkitekt lover helt nye oplevelser" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204246/23167058-.jpg" class="" alt="»Oprindeligt hed opgaven egentlig bare »more of the same«. Det var det, der stod i loven: Mere metro. Men vi fandt ret hurtigt ud af, at vi ikke bare kunne tage de gamle tegninger og bygge efter dem en gang til. Opgaven havde også ændret sig,« forklarer Nille Juul-Sørensen, chefarkitekt på Metroen."  />

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske"><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-3 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64295221" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/danmark/mette-frederiksen-har-allieret-sig-med-de-hylende-ulve-hvornaar-slipper" data-lpurl="https://www.berlingske.dk/content/item/1406318" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1318&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=578&accessToken=e1233ce07ee8a95b9073ec093437f79f01d415326b4570a68ed5d629e932903c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1318&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=1156&accessToken=751220146ebcf9720219cf47ee7d5baaba9e46918400bafb8fac56be1c4490f6 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=406&accessToken=94ee06241f05f0c866b5fa69895c65def4d38375176c1f832e94e07d57cdecc7 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=812&accessToken=7deda40b4572aafe4ab8ed49f20e5a46e7a38d0ce4795771a644407dc16858dc 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=571&accessToken=3f25942384598ae32ec493b34e3229659568693c0cfca839272de2234b1453e3" style="object-position: 40% 56%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=571&accessToken=3f25942384598ae32ec493b34e3229659568693c0cfca839272de2234b1453e3 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10650884.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=126&t%5Bcrop%5D%5Bwidth%5D=1620&t%5Bcrop%5D%5Bheight%5D=954&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1142&accessToken=5e410b1369d12c0aeaf4f4ab7ebf292bd11b0006ead4388a62583d58864eb8ba 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="debatanalyse"></div><a href="https://www.berlingske.dk/danmark/mette-frederiksen-har-allieret-sig-med-de-hylende-ulve-hvornaar-slipper" data-lpurl="https://www.berlingske.dk/content/item/1406318" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Mette Frederiksen har allieret sig med <strong>de</strong></div><div style="white-space: nowrap; font-size: 2.75em;"><strong>hylende ulve</strong> — og der følger en stor risiko med</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.9375em;">Mette Frederiksen har allieret sig med <strong>de</strong></div><div style="white-space: nowrap; font-size: 1.9375em;"><strong>hylende ulve</strong> — og der følger en stor risiko med</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 6.5vw;">Mette Frederiksen har allieret</div><div style="white-space: nowrap; font-size: 6.5vw;">sig med <strong>de hylende ulve</strong> — og</div><div style="white-space: nowrap; font-size: 6.5vw;">der følger en stor risiko med</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/overblik-mette-frederiksen-kalder-velfaerden-slidt"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Overblik: Her er de vigtigste punkter i Mette Frederiksens åbningstale</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/laes-hele-statsministerens-tale-ved-folketingets-aabning"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Læs hele statsministerens tale ved Folketingets åbning</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/naerhedsreform-tillid-og-klimakrise-mette-frederiksen-aabnede"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Liveblog: »Statsministeren lægger op til at stoppe det frie valg«</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1406397" data-articleid="64296408" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/3f-har-modtaget-doedstrusler-ukendt-person-ville-bryde-ind-og-skyde-alle" data-lpurl="https://www.berlingske.dk/content/item/1406397" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 3.0625em;">3F har modtaget dødstrusler:<strong> Ukendt</strong></div><div style="white-space: nowrap; font-size: 3.0625em;"><strong>person ville »bryde ind og skyde alle«</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.375em;">3F har modtaget dødstrusler:<strong> Ukendt</strong></div><div style="white-space: nowrap; font-size: 2.375em;"><strong>person ville »bryde ind og skyde alle«</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">3F har modtaget dødstrusler:<strong> Ukendt</strong></div><div style="white-space: nowrap; font-size: 5vw;"><strong>person ville »bryde ind og skyde alle«</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-1 dre-item--video dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64248742" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/frihedstogets-dramatiske-omvej-via-ddr.-var-de-oesttyske" data-lpurl="https://www.berlingske.dk/content/item/1404133" class="dre-item__asset"><video class="dre-item__video" muted autoplay playsinline loop data-fit="crop" style="--bg-image: url('https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=456&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=1070&accessToken=44e07cf0598263b48a55950116a61776c0ff242d141e9ed057db0742af38cbae');		--bg-image-md: url('https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b1d70386afba2ee455a7ff6cb833f411348526e3946f14c26f659edea6364e7c');		--bg-image-sm: url('https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=580&accessToken=d5a469991d0827d3740a15e8c8bf18b29188e8f6c9e8b646570664d13dfee202');		object-position: 59% 58%;" poster="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><source src="https://www.berlingske.dk/upload/video/1989_forside_ny.mp4" type="video/mp4"></source></video><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=290&accessToken=0215107427558f785c30bdb3dee5aaf85c267658b1fe824705a216998f83502c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=98&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=580&accessToken=d5a469991d0827d3740a15e8c8bf18b29188e8f6c9e8b646570664d13dfee202 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=085c693097b02d836a541b08994900f83a242893a8baef7465260cf124997c01 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=77&t%5Bcrop%5D%5Bwidth%5D=810&t%5Bcrop%5D%5Bheight%5D=376&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b1d70386afba2ee455a7ff6cb833f411348526e3946f14c26f659edea6364e7c 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=456&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=535&accessToken=ec06a3c0cec9c3e8c28fda4daefb1554144558b14dea146f22a304d96f317c1b" style="object-position: 59% 58%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=456&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=535&accessToken=ec06a3c0cec9c3e8c28fda4daefb1554144558b14dea146f22a304d96f317c1b 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10654357.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=203&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=548&t%5Bcrop%5D%5Bheight%5D=456&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=1070&accessToken=44e07cf0598263b48a55950116a61776c0ff242d141e9ed057db0742af38cbae 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/frihedstogets-dramatiske-omvej-via-ddr.-var-de-oesttyske" data-lpurl="https://www.berlingske.dk/content/item/1404133" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Detlev var med på togturen, <strong>der slog en</strong></div><div style="white-space: nowrap; font-size: 2.125em;"><strong>revne i Muren</strong>: »Jeg er taknemmelig«</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.3125em;">Detlev var med på togturen, <strong>der slog en</strong></div><div style="white-space: nowrap; font-size: 2.3125em;"><strong>revne i Muren</strong>: »Jeg er taknemmelig«</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">Detlev var med på togturen, <strong>der slog en</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>revne i Muren</strong>: »Jeg er taknemmelig«</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/internationalt/berlingske-lancerer-ny-podcast-med-lykke-friis-og-nynne-bjerre-det"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Kom tæt på Berlinmurens kollaps i ny podcast med Berlingskes Lykke Friis</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64295379" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/virksomheder/saxo-bank-stifter-skyder-halv-milliard-i-banken-forud-for" data-lpurl="https://www.berlingske.dk/content/item/1406327" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=238&accessToken=63800ace53d3772daa9b6b31dc260035fd8297764a42ede30d72694b57a5c346 345w, https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1237&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=476&accessToken=126e5c0eef09d4081672f8394ed3d86d191b9a5e14335bcaa8f88a9935758077 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=227&accessToken=690da4b5e5351587ebb561c812a078827fd65507c2752be9644b599a575ee93c 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1263&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=454&accessToken=f1b8d18d8ae8f6784dc73b3a6fec39dcf5bbdad7174f05fcdf1392c17d371b4a 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=ee9cf32a2cf703518b538cdad9bf866b26478068853c2c10eb7fbbab3692866b" style="object-position: 43% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=ee9cf32a2cf703518b538cdad9bf866b26478068853c2c10eb7fbbab3692866b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10654384.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=418&accessToken=7d18f65f8d883a835f32db3596d7d4d1a9cfb0cd32e3d49e2d67601b01c164a0 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/virksomheder/saxo-bank-stifter-skyder-halv-milliard-i-banken-forud-for" data-lpurl="https://www.berlingske.dk/content/item/1406327" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">Saxo Bank-stifter skyder halv milliard i banken forud for <strong>væksteventyr</strong></div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.8125em;">Saxo Bank-stifter skyder halv milliard i banken forud for <strong>væksteventyr</strong></div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Saxo Bank-stifter skyder halv milliard i banken forud for <strong>væksteventyr</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64289173" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kommentarer/opdrag-jeres-forbandede-moegunger" data-lpurl="https://www.berlingske.dk/content/item/1406052" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=230&accessToken=ac6f19839b185c4b07f63405eccc7acbfbed722be0db2143148d81f6c4f53b9e 345w, https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=460&accessToken=024de0153debdcd430719e27e5765288485797964c7767cc032a75b4bad2f4e8 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=224&accessToken=5e47b30ce8805607bf0126d84ad65e9d1b02a2eecc8e34a3ce6a4cf13aecb138 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=855&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=448&accessToken=cdc3d4bfdf650c566376249a3cd11b95ff9a3264d222262c4f71b21bf3fb795e 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=5bb91fd75b5b9bec90b6558e3bddfa8b2213870dd754c44cd60451562ed99547" style="object-position: 39% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=209&accessToken=5bb91fd75b5b9bec90b6558e3bddfa8b2213870dd754c44cd60451562ed99547 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10640567.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=856&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=418&accessToken=8a6dac20a706b3d234292e6f302048ca08acdc75250af60468758f53f32c6256 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/kommentarer/opdrag-jeres-forbandede-moegunger" data-lpurl="https://www.berlingske.dk/content/item/1406052" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;">Tag jer sammen, forældre, og opdrag</div><div style="white-space: nowrap; font-size: 1.125em;">jeres forbandede møgunger</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.875em;">Tag jer sammen,</div><div style="white-space: nowrap; font-size: 1.875em;">forældre, og opdrag jeres</div><div style="white-space: nowrap; font-size: 1.875em;">forbandede møgunger</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Tag jer sammen,</div><div style="white-space: nowrap; font-size: 5vw;">forældre, og opdrag</div><div style="white-space: nowrap; font-size: 5vw;">jeres forbandede</div><div style="white-space: nowrap; font-size: 5vw;">møgunger</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64289891" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/www.berlingske.dk/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort" data-lpurl="https://www.berlingske.dk/content/item/1406094" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=196&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=865&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=318&accessToken=6dddd01aa4fcd4fba05cd0061f476181d04cf6d9508804fc9cb18469b604f15a 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=196&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=865&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=636&accessToken=89ff23b10304cc15c358545eb29380135f3825b99255ad500676e695447a9741 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=ab70410002b36f9b10a00e9f2d22fc9d81c5ebab94df4e406eeb84ca59b9c83d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=0ad3c6cc8e22d32ec87b9515af4aea6bee608b0189fd0f7c2a0f8415bdeff5de 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=e5480cd8c49cb45c9e41d8be79b4b908ecb4cdc842e2ad3698d93e9acf384553" style="object-position: 64% 58%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=e5480cd8c49cb45c9e41d8be79b4b908ecb4cdc842e2ad3698d93e9acf384553 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10640595.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=183&t%5Bcrop%5D%5Bwidth%5D=1920&t%5Bcrop%5D%5Bheight%5D=891&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=1a31674dfa7303aff1bda96e57d710b9bf14a15a847d2a3a573348a9f8a1481e 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/www.berlingske.dk/amatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort" data-lpurl="https://www.berlingske.dk/content/item/1406094" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;"><strong>Amatør har taget sagen i egen hånd: </strong>Her er kortet, der samler metro, lokalbaner og S-tog</div></div><div class="dre-item__alt-title--md"><div style="font-size: 2.125em;"><strong>Amatør har taget sagen i egen hånd: </strong>Her er kortet, der samler metro, lokalbaner og S-tog</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 6.9vw;"><strong>Amatør har taget sagen i egen hånd: </strong>Her er kortet, der samler metro, lokalbaner og S-tog</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--third-list-right dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content"><div class="dre-item dre-item--placeholder-alternatives dre-item--size-third dre-item--md-full dre-item--sm-full"><div>                    <div id="TSquare_1_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1_frontpage']);
        </script>
    

    
                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div><div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div></div></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1406267" data-articleid="64294467" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/oekonomi/milliardbombe-lurer-under-bilmarkedet-eu-klar-med-kaempeboeder" data-lpurl="https://www.berlingske.dk/content/item/1406267" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.1875em;"><strong>Milliardbombe lurer under det danske</strong></div><div style="white-space: nowrap; font-size: 2.1875em;"><strong>bilmarked:</strong> EU klar med kæmpebøder</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.3125em;"><strong>Milliardbombe lurer under det danske</strong></div><div style="white-space: nowrap; font-size: 2.3125em;"><strong>bilmarked:</strong> EU klar med kæmpebøder</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;"><strong>Milliardbombe lurer under det danske</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>bilmarked:</strong> EU klar med kæmpebøder</div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-aok dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64270323" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/aok/dobbeltanmeldelse-af-spillemand-paa-en-tagryg-kulturel-appropriation-rend-mig" data-lpurl="https://www.berlingske.dk/content/item/1405239" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=305&accessToken=14c699bf8a17344fb96cab5d8030f6c00cbb1ec8858d4329737765d798ca7471 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=610&accessToken=5e3271522bb747d4780e8ddde807accaa7b7ea486e32269e75b3bb84232a6fe5 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=e98af9986ab26fd3faf19a7ce9761ec5d79df55364e72d1d0c5f7b373e74243d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=34&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=49a563493d8dd9b85a67b2a4fb76e3c7b4e98ade412fb1d040ef07b8c91ec47b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=277&accessToken=78a28720f0164805d6ec2001eea847132889bcd916f6d6ca70982423ea00eaaa" style="object-position: 49% 39%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=277&accessToken=78a28720f0164805d6ec2001eea847132889bcd916f6d6ca70982423ea00eaaa 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10648187.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=55&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=553&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=554&accessToken=92d5d88bf0f9783138016d24ed4b71330b054df0eda9ce3686beaeec23f38414 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/aok/dobbeltanmeldelse-af-spillemand-paa-en-tagryg-kulturel-appropriation-rend-mig" data-lpurl="https://www.berlingske.dk/content/item/1405239" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.375em;">Jakob Steen Olsen og Bent Blüdnikow</div><div style="white-space: nowrap; font-size: 2.375em;">er enige: <strong>Tommy Kenter er formidabel</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.5625em;">Jakob Steen Olsen og Bent Blüdnikow</div><div style="white-space: nowrap; font-size: 2.5625em;">er enige: <strong>Tommy Kenter er formidabel</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;">Jakob Steen Olsen og Bent Blüdnikow</div><div style="white-space: nowrap; font-size: 5.4vw;">er enige: <strong>Tommy Kenter er formidabel</strong></div></div></a></div></article></div></div><div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64290294" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/politik/nej-politikerne-har-ikke-holdt-sommerferie-indtil-i-dag-og-5-andre-ting-du" data-lpurl="https://www.berlingske.dk/content/item/1406121" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=492&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=435&accessToken=5b3b1dd4158ab37709bb98acf9d2043902389f47f04a434cf76ddb79ce1d0b20 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=492&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=870&accessToken=8363beefd0ff053a9b93a3f139a71489b96958a0483e3ca5597116881f720386 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=370&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=5715e5c17e65da3b8eac426f738c055f2aaae489a500dd46e61ae16816be850e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=370&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=849d740294e949c39feed2fa332767af400ba11791ce03354bec811395b1d37f 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=365&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=294&accessToken=f610230992dc5199ca8bbcc6bc74156d5ab2cb3b00d4fdec47fd836056af159e" style="object-position: 50% 34%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=365&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=294&accessToken=f610230992dc5199ca8bbcc6bc74156d5ab2cb3b00d4fdec47fd836056af159e 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10640500.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=797&t%5Bcrop%5D%5Bheight%5D=365&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=588&accessToken=1e84ed91b86e9afaec3db97c4f643d1ff56e3c698944c6d18aab877657a6017a 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/politik/nej-politikerne-har-ikke-holdt-sommerferie-indtil-i-dag-og-5-andre-ting-du" data-lpurl="https://www.berlingske.dk/content/item/1406121" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.125em;">Nej, politikerne har ikke holdt</div><div style="white-space: nowrap; font-size: 2.125em;">sommerferie indtil nu – <strong>og 5 andre ting</strong></div><div style="white-space: nowrap; font-size: 2.125em;"><strong>du skal vide om Folketingets åbning</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Nej, politikerne har ikke holdt sommerferie indtil nu –</div><div style="white-space: nowrap; font-size: 1.625em;"><strong>og 5 andre ting du skal vide om Folketingets åbning</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 4.9vw;">Nej, politikerne har ikke holdt</div><div style="white-space: nowrap; font-size: 4.9vw;">sommerferie indtil nu – <strong>og 5 andre ting</strong></div><div style="white-space: nowrap; font-size: 4.9vw;"><strong>du skal vide om Folketingets åbning</strong></div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/ledere/sandhedens-time-er-kommet-for-regeringens-tilstaaelsespapir"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Berlingske mener: Sandhedens time er kommet for regeringens »tilståelsespapir«</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/politik/ny-gallup-vaelgerne-beloenner-mette-f.-for-god-begyndelse-paa"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Ny Gallup på dagen for Folketingets åbning: Trods uro holder ny partileder stand</div></div></a></div></article></div></div></div><div class="dre-section"><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64295224" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/business/netcompany-topchef-det-er-naivt-at-tro-at-vi-kan-loese" data-lpurl="https://www.berlingske.dk/content/item/1406319" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=276&accessToken=764a13b68f27fc9772332d497093e275ee661b823e5dcba639cfee79cebc3483 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=500&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=552&accessToken=b5ce8e7e50ea3e69096666433020b37176e5d490c5945f8921756b7528f6952c 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=8acfd5bd4e9b0a4dda749a24a5c7bbdfe1c63fda9fd39b6277b9b41eee813d0d 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=2dde656278d0d5e48d76a47fa0c0b26d3e751f7b9d1b674969077eca2ee64993 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=8fae5a918e39bcd7a5ce35f41537e2b32624f14c24369cc7a8e8da4d2e8ae0af" style="object-position: 55% 29%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=8fae5a918e39bcd7a5ce35f41537e2b32624f14c24369cc7a8e8da4d2e8ae0af 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10647619.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=83fa83f0e3634f3e13f4d2d936986168946ee140655b582ad1d894f4579b08b7 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/business/netcompany-topchef-det-er-naivt-at-tro-at-vi-kan-loese" data-lpurl="https://www.berlingske.dk/content/item/1406319" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.375em;">Netcompany-topchef: »Det er naivt at tro, at vi kan løse klimaudfordringerne uden vækst«</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.9375em;">Netcompany-topchef: »Det er naivt at tro, at vi kan løse klimaudfordringerne uden vækst«</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 5.4vw;">Netcompany-topchef: »Det er naivt at tro, at vi kan løse klimaudfordringerne uden vækst«</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64288341" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/groft-sagt/gretas-forsvarere-kan-ikke-faa-det-hele" data-lpurl="https://www.berlingske.dk/content/item/1406011" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=192&accessToken=bcee845dcb95f6bb254ed1c570f8c272dde872ea707612747ec921cc6b190201 170w, https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=208&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=756&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=384&accessToken=257dcaffa99859794697fc6c623bddd0082a82f5a97eb6f5515e1d12c9519043 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=224&accessToken=2b9180eb195bbb040ba1864adca473d473f1e5ed06bd2a02a7aca2e20569834a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=448&accessToken=8c37483286db064584c0884dbd729ddbed939fcbe1c1e2c9a2d18851414d95b2 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=643&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=417&accessToken=a512c3e9d37c9083b593c453edceb029d7af67690c56c2610f92f76ede26c1ac" style="object-position: 46% 50%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=643&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=417&accessToken=a512c3e9d37c9083b593c453edceb029d7af67690c56c2610f92f76ede26c1ac 314w, https://berlingske.bmcdn.dk/users/berlingske/images/5824658.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=265&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=643&t%5Bcrop%5D%5Bheight%5D=854&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=834&accessToken=4209aa9cc1a865029f7e134d6ca2a0468181cd63e6271f75a23c30a031fe18cb 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/groft-sagt/gretas-forsvarere-kan-ikke-faa-det-hele" data-lpurl="https://www.berlingske.dk/content/item/1406011" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.125em;">Gretas forsvarere kan ikke få det hele</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 2.5em;">Gretas forsvarere</div><div style="white-space: nowrap; font-size: 2.5em;">kan ikke få det hele</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.6vw;">Gretas forsvarere</div><div style="white-space: nowrap; font-size: 7.6vw;">kan ikke få det hele</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business dre-item--chasers dre-item--chasers-1 dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64290226" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/dine-penge/tusinder-af-boligejere-snyder-sig-selv-for-fradrag" data-lpurl="https://www.berlingske.dk/content/item/1406116" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=235&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=618&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=340&accessToken=ec0482640cfefd7b19ea5ea70f561cacfab5ef54561a4f52b9443c1d128d0933 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=235&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=618&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=680&accessToken=198d3d0404b41f5db8b474dc185dda240540e6ae90b720ef0a145e3ac0b5d248 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=253&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=323&accessToken=205fbc4964de8d64190ead2d9dd4d094d148cddfb35f27cffc0e32ef49e0db8e 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=253&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=646&accessToken=35cb44f2f8f846706efde7b62985da060b039dd79d286d3c7f6bf4cdba23f88b 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=253&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=455&accessToken=56dff7c16ff9cd8f2b95a840f0b126db79e908a007b92f9d804cb68aad841c32" style="object-position: 60% 65%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=253&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=455&accessToken=56dff7c16ff9cd8f2b95a840f0b126db79e908a007b92f9d804cb68aad841c32 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10631994.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=253&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=600&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=910&accessToken=b455ec7ee39bd61e1e832905a506a59f7ced54d323df3ed4a49d674b93cd2229 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/dine-penge/tusinder-af-boligejere-snyder-sig-selv-for-fradrag" data-lpurl="https://www.berlingske.dk/content/item/1406116" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.625em;">Tusinder af boligejere snyder sig selv for fradrag</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">Tusinder af boligejere snyder sig selv for fradrag</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.5vw;">Tusinder af boligejere</div><div style="white-space: nowrap; font-size: 7.5vw;">snyder sig selv for fradrag</div></div></a></div><div class="dre-item__chasers"><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/dine-penge/30-gode-raad-saadan-optimerer-du-skatten-og-faar-mest-ud-af-dine-penge"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">De bedste råd: Sådan optimerer du skatten og får mest ud af dine penge</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1406379" data-articleid="64296038" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/internationalt/en-draebt-og-flere-saaret-af-skud-paa-skole-i-finland" data-lpurl="https://www.berlingske.dk/content/item/1406379" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.625em;">En <strong>dræbt og flere såret</strong> af skud på skole i Finland</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;">En <strong>dræbt og flere såret</strong> af skud på skole i Finland</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 7.8vw;">En <strong>dræbt og flere såret</strong> af</div><div style="white-space: nowrap; font-size: 7.8vw;">skud på skole i Finland</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64291001" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/rokokoposten/rokokoposten-lars-loekke-rasmussen-faar-nyt-job-i-folketinget-skal" data-lpurl="https://www.berlingske.dk/content/item/1406162" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=469&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=254&accessToken=233c9c14ff70431920a05632f27f0543d72e43b4d905a8cfaceb8bb1aebf4a6e 170w, https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=469&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=722&t%5Bcrop%5D%5Bheight%5D=1080&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=508&accessToken=9a7758ecb8134bbe39b2081a8c7bda50b6d374e5d60d90ff1463038ea10664ab 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1623&t%5Bcrop%5D%5Bheight%5D=995&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=206&accessToken=87272df6a4f9ca3e882da24976798aa07ba2821f6f068e6791b0e60df95aaf9a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1623&t%5Bcrop%5D%5Bheight%5D=995&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=412&accessToken=4746a725e72c200ed0a77642e21878a401fa5fce2273217491407cc7c76ca31e 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1623&t%5Bcrop%5D%5Bheight%5D=995&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=193&accessToken=bf2e35387ff9ba24a74f2f88b41d1a83528cf7bbbc21bc2c2f7b660a90053936" style="object-position: 51% 52%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1623&t%5Bcrop%5D%5Bheight%5D=995&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=193&accessToken=bf2e35387ff9ba24a74f2f88b41d1a83528cf7bbbc21bc2c2f7b660a90053936 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10652510.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=1623&t%5Bcrop%5D%5Bheight%5D=995&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=386&accessToken=c6d2ef8289f23b3d66b7704079ee0ce47a8417a35d02c26211eacb5fad3e231f 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/rokokoposten/rokokoposten-lars-loekke-rasmussen-faar-nyt-job-i-folketinget-skal" data-lpurl="https://www.berlingske.dk/content/item/1406162" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.4375em;"><strong>RokokoPosten:</strong> Lars Løkke</div><div style="white-space: nowrap; font-size: 2.4375em;">Rasmussen får nyt job i Folketinget —</div><div style="white-space: nowrap; font-size: 2.4375em;">Skal forske i Venstres historiske virke</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.8125em;"><strong>RokokoPosten:</strong> Lars Løkke</div><div style="white-space: nowrap; font-size: 1.8125em;">Rasmussen får nyt job i</div><div style="white-space: nowrap; font-size: 1.8125em;">Folketinget — Skal forske i</div><div style="white-space: nowrap; font-size: 1.8125em;">Venstres historiske virke</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.4vw;"><strong>RokokoPosten:</strong> Lars Løkke</div><div style="white-space: nowrap; font-size: 5.4vw;">Rasmussen får nyt job i</div><div style="white-space: nowrap; font-size: 5.4vw;">Folketinget — Skal forske i</div><div style="white-space: nowrap; font-size: 5.4vw;">Venstres historiske virke</div></div></a></div></article></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div><div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--bg dre-item--bg-image dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64290462" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/internationalt/analyse-taaregas-i-hongkong-truer-med-at-overskygge-xi-jinpings" data-lpurl="https://www.berlingske.dk/content/item/1406128" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=767&t%5Bresize%5D%5Bheight%5D=767&accessToken=73b0cee7ee5a1a0db6be62e576fbe12c68d1a46bffb9e2170e7c86a0e0f01a72 767w, https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1534&t%5Bresize%5D%5Bheight%5D=1534&accessToken=2c5d07c3926b93c6661ee1d78ef8bd5dcaf412da507d96d56e461bb1b88ee8d9 1534w" sizes="(max-width: 767px) 100vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=740&t%5Bresize%5D%5Bheight%5D=740&accessToken=f98a77833ab6d98a2b924a6ecafaf96383a70ff8ce74eb33e2bdd17b433ca4f6 740w, https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1480&t%5Bresize%5D%5Bheight%5D=1480&accessToken=d788baaecebfedd0290c68bff175d9c6c3a0f22067da9df971b6fcbfe7e78cc3 1480w" sizes="(max-width: 1023px) 740px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=970&accessToken=591caa08aebb0595bd2b45760bb465d211b117448b0d2bbe92a33da769ee023f" style="object-position: 60% 40%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 100vw, (min-width: 768px) 740px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=970&accessToken=591caa08aebb0595bd2b45760bb465d211b117448b0d2bbe92a33da769ee023f 970w, https://berlingske.bmcdn.dk/users/berlingske/images/10638190.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=345&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=853&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=1940&accessToken=30b14d78273c50c018cea03b67cae13b674e2ead7a9ae95c0774c6f427ca46b8 1940w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="analyse"></div><a href="https://www.berlingske.dk/internationalt/analyse-taaregas-i-hongkong-truer-med-at-overskygge-xi-jinpings" data-lpurl="https://www.berlingske.dk/content/item/1406128" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.25em;">Undervandsdroner, kampvogne og atommissiler:</div><div style="white-space: nowrap; font-size: 2.25em;">Sådan fejrer Kinas kommunistparti 70 år ved magten</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.625em;">Undervandsdroner, kampvogne og atommissiler:</div><div style="white-space: nowrap; font-size: 1.625em;">Sådan fejrer Kinas kommunistparti 70 år ved magten</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">Undervandsdroner, kampvogne og</div><div style="white-space: nowrap; font-size: 5.3vw;">atommissiler: Sådan fejrer Kinas</div><div style="white-space: nowrap; font-size: 5.3vw;">kommunistparti 70 år ved magten</div></div></a></div></article></div></div><div class="dre-group dre-group--main-others dre-group--flipped dre-group--3-items" data-layout="main-others"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64257790" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/kronikker/christian-paa-noerrebro-ringede-112-men-politiet-kom-ikke-nu-flytter-han" data-lpurl="https://www.berlingske.dk/content/item/1404671" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=337&accessToken=5b38f635c0e4e6152f6b8ac2ad01b8e93130abe5378f2713c7ad438eb5e9fa96 706w, https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=674&accessToken=828d84cc83bba8dbd5ee52028f2046f91ceb383202493a2755aa17b2190a7bd1 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=329&accessToken=d09bed138e05c39a44069fdb13c0898ca11b460249a426d3f99eaf8061828ded 690w, https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=135&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=611&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=658&accessToken=faaf768d61c97084c8579b38889fdd6bb838729c44ad29dac3968956f38d39f6 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=382&accessToken=041a42c6a20322791a65bf6bd99c758eee729d620cf83a0045fb483b704318a7" style="object-position: 56% 52%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=382&accessToken=041a42c6a20322791a65bf6bd99c758eee729d620cf83a0045fb483b704318a7 642w, https://berlingske.bmcdn.dk/users/berlingske/images/10589704.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=59&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=763&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=764&accessToken=e7c4247884f7744936502a3966b641868d06845729f919ca1e056d8b6186d6f4 1284w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle" data-name="Kronik"></div><a href="https://www.berlingske.dk/kronikker/christian-paa-noerrebro-ringede-112-men-politiet-kom-ikke-nu-flytter-han" data-lpurl="https://www.berlingske.dk/content/item/1404671" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.1875em;">Sidste søndag blev der så farligt hjemme</div><div style="white-space: nowrap; font-size: 2.1875em;">hos Christian, at han ikke længere kan</div><div style="white-space: nowrap; font-size: 2.1875em;">forsvare at bo med sine <strong>børn på Nørrebro</strong></div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.5625em;">Sidste søndag blev der så farligt hjemme hos Christian, at han</div><div style="white-space: nowrap; font-size: 1.5625em;">ikke længere kan forsvare at bo med sine <strong>børn på Nørrebro</strong></div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5vw;">Sidste søndag blev der så farligt hjemme</div><div style="white-space: nowrap; font-size: 5vw;">hos Christian, at han ikke længere kan</div><div style="white-space: nowrap; font-size: 5vw;">forsvare at bo med sine <strong>børn på Nørrebro</strong></div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64294933" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/samfund/haard-kritik-af-cannabisforsoeg-skleroseramte-maa-jagte-hjaelp-paa-det" data-lpurl="https://www.berlingske.dk/content/item/1406291" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=160&accessToken=7fd11f27463779d47778b07af24f9b7e4befc058c176cae4c0008726a697ec04 345w, https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=dc4d99054c75d9b0a71b8102fd979805aadc5db0da2c1ccd9a8291d4f2143a16 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=354&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=165&accessToken=8693b1d1f10b063f6d074d1cffbe8c7d8c23291fcefc4adcc1887e469cb8b59d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=52&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=354&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=330&accessToken=2fb5354b8a450de49a0262a3b5d4a79dfdc718e1d8bdb040d3857fb671d3941f 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=12aa2ee9a0a87e46757114ec6304935ae35e2c3ab6284f5a0236f954abc1a69f" style="object-position: 44% 21%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=12aa2ee9a0a87e46757114ec6304935ae35e2c3ab6284f5a0236f954abc1a69f 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10649899.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=62&t%5Bcrop%5D%5Bwidth%5D=720&t%5Bcrop%5D%5Bheight%5D=334&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=50deb03d787b7fa957b4d1e6734ad4d551d637376506a1a8dac3e691de8d1160 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/samfund/haard-kritik-af-cannabisforsoeg-skleroseramte-maa-jagte-hjaelp-paa-det" data-lpurl="https://www.berlingske.dk/content/item/1406291" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 1.3125em;">Hård kritik af cannabisforsøg:</div><div style="white-space: nowrap; font-size: 1.3125em;">Skleroseramte må jagte hjælp</div><div style="white-space: nowrap; font-size: 1.3125em;">på det sorte marked</div></div><div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.4375em;">Hård kritik af cannabisforsøg:</div><div style="white-space: nowrap; font-size: 1.4375em;">Skleroseramte må jagte hjælp</div><div style="white-space: nowrap; font-size: 1.4375em;">på det sorte marked</div></div><div class="dre-item__alt-title--sm"><div style="white-space: nowrap; font-size: 5.3vw;">Hård kritik af</div><div style="white-space: nowrap; font-size: 5.3vw;">cannabisforsøg:</div><div style="white-space: nowrap; font-size: 5.3vw;">Skleroseramte</div><div style="white-space: nowrap; font-size: 5.3vw;">må jagte hjælp på</div><div style="white-space: nowrap; font-size: 5.3vw;">det sorte marked</div></div></a></div></article><article class="dre-item dre-item--size-third dre-item--md-half dre-item--sm-half dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="64295562" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div><a href="https://www.berlingske.dk/globalt/hongkongs-politi-skyder-nu-med-skarpt-demonstrant-ramt-i-brystet" data-lpurl="https://www.berlingske.dk/content/item/1406343" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1178&t%5Bcrop%5D%5Bheight%5D=857&t%5Bresize%5D%5Bwidth%5D=345&t%5Bresize%5D%5Bheight%5D=251&accessToken=50751d02f275ab55e6103fb557454c874a6d375a98d57b34dc8c15b9ae61d35c 345w, https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1178&t%5Bcrop%5D%5Bheight%5D=857&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=502&accessToken=9350e4dadc77d37ac13754aca164df01f2b2499e268a195a7317d51faeb999ee 690w" sizes="(max-width: 767px) 44.93vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=156&accessToken=2998b62cc564a70967c3bcd0158a493eaf81878b68edc23fcd68a369c269a6e6 336w, https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=595&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=312&accessToken=130cd3b358140fc41292d128f3086e5de482a179942d587af77632a41f14f9fb 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=d84e697d451b1aa5580c6f211be4e1b118305128c4296e79514046719dd912de" style="object-position: 13% 42%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 44.93vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=146&accessToken=d84e697d451b1aa5580c6f211be4e1b118305128c4296e79514046719dd912de 314w, https://berlingske.bmcdn.dk/users/berlingske/images/10643826.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=64&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=292&accessToken=b9ae29e416419bdaa1d3cc1e822126342aae8be4dd299db133e8f9a4c8b6eb3e 628w"></source></source></picture></a><div class="dre-item__text"><div class="dre-item__pretitle"></div><a href="https://www.berlingske.dk/globalt/hongkongs-politi-skyder-nu-med-skarpt-demonstrant-ramt-i-brystet" data-lpurl="https://www.berlingske.dk/content/item/1406343" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.125em;">Hongkongs politi skyder nu med skarpt - demonstrant ramt i brystet</div></div><div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;">Hongkongs politi skyder nu med skarpt - demonstrant ramt i brystet</div></div><div class="dre-item__alt-title--sm"><div style="font-size: 4.3vw;">Hongkongs politi skyder nu med skarpt - demonstrant ramt i brystet</div></div></a></div></article></div></div></div></div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/det-gode-liv/flemming-moeldrup-er-kendt-for-at-vaere-glad-men-han-har-en-indre"
                    title="De fleste kender Flemming Møldrup som den glade type fra TV. Og han er glad. Altid. Men han er også rastløs. Hans indre dæmon er en bjørn i hi, der altid truer med at vågne. Bjørnen er en skygge fra fortiden, med en barndom præget af omsorgssvigt. Vi mødte livsstilseksperten til en snak om indre dæmoner, ensomhed og om dengang han troede tiden var inde på Bali."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1400449">
                    Flemming Møldrup er kendt for at være glad – men han har en indre dæmon
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/det-gode-liv/flemming-moeldrup-er-kendt-for-at-vaere-glad-men-han-har-en-indre" title="De fleste kender Flemming Møldrup som den glade type fra TV. Og han er glad. Altid. Men han er også rastløs. Hans indre dæmon er en bjørn i hi, der altid truer med at vågne. Bjørnen er en skygge fra fortiden, med en barndom præget af omsorgssvigt. Vi mødte livsstilseksperten til en snak om indre dæmoner, ensomhed og om dengang han troede tiden var inde på Bali." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204208/23166937-flemming-top.jpg" class="teaser_img m-0" alt="Flemming Møldrup har masser af skyggesider og indre dæmoner. »Det er en del af alle menneskers liv,« siger han. Og han er helt ærlig omkring dem. Hans barndom var præget af omsorgsvigt, og eftervirkningerne har fulgt ham op gennem hele hans voksenliv."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--empty d-inline-block"></span>
    </div>

            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/bil/biltest-porsche-leverer-elbilsbombe-der-er-aarets-vigtigste-bil"
                    title="Porsche Taycan er årets vigtigste nye bil. Det er den mest avancerede elbil på markedet lige nu og samtidig den køredynamisk bedste. Porsche er stemplet ind som seriøs elbilsproducent."
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1403052">
                    BILTEST: Porsche leverer elbilsbombe, der er årets vigtigste bil
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/bil/biltest-porsche-leverer-elbilsbombe-der-er-aarets-vigtigste-bil" title="Porsche Taycan er årets vigtigste nye bil. Det er den mest avancerede elbil på markedet lige nu og samtidig den køredynamisk bedste. Porsche er stemplet ind som seriøs elbilsproducent." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1201523/23151978-hedr.jpg" class="teaser_img m-0" alt="Taycan kan i princippet lade med helt op til 270 kW på en Ionity-hurtiglader. Men med halvt batteri lader den kun med omkring 140 kW, og så får du omkring 180 km ekstra realistisk rækkevidde på 20 minutter."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase d-inline-block"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/knap-halvdelen-af-danske-boern-kan-ikke-naevne-en-eneste-menneskerettighed"
                    title="Danske børn og unges kendskab til de menneskerettigheder, der sikrer basale behov, halter i den danske folkeskole. Hver anden kan ikke nævne en eneste menneskerettighed, og hver femte kender slet ikke til dem. Men hvad ved du om menneskerettighederne? "
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1405366">
                    Knap halvdelen af danske børn kan ikke nævne en eneste menneskerettighed – kan du? Tag quizzen her
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/knap-halvdelen-af-danske-boern-kan-ikke-naevne-en-eneste-menneskerettighed" title="Danske børn og unges kendskab til de menneskerettigheder, der sikrer basale behov, halter i den danske folkeskole. Hver anden kan ikke nævne en eneste menneskerettighed, og hver femte kender slet ikke til dem. Men hvad ved du om menneskerettighederne? " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204787/23169698-.jpg" class="teaser_img m-0" alt="Børnekonventionen kan fejre sit 30-års jubilæum i år, men det er ikke meget, danske børn og unge kender til menneskerettighederne."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                                        <div class="label__stars d-inline-block">
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
                    <span class="label__star label__star--aok label__star--full d-inline-block"></span>
    </div>

            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/design-mode-og-arkitektur/mmmere-af-det-metroringen-er-skabt-til-at-goere-os"
                    title="Et centrifugalt gesamtkunstwerk og en helt ny hovedstad er det, vi har fået for de 25 milliarder. Det er kort sagt forrygende."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1405749">
                    MMMere af det: Metroringen er skabt til at gøre os genforelsket i København
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/design-mode-og-arkitektur/mmmere-af-det-metroringen-er-skabt-til-at-goere-os" title="Et centrifugalt gesamtkunstwerk og en helt ny hovedstad er det, vi har fået for de 25 milliarder. Det er kort sagt forrygende." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1205118/23173479-hovedbillede.jpg" class="teaser_img m-0" alt="Metrodesignerne har placeret trappen til Rådhuspladsens station fuldstændig perfekt. Når man ankommer her, ved man, at man er i København."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/ejendomme/en-industri-har-sendt-san-franciscos-huspriser-paa-himmelflugt-og"
                    title="San Francisco var engang en by bygget på inklusion og diversitet. Men i dag har én sektor fuldstændigt overtaget bybilledet: Big Tech har sendt huspriserne på himmelflugt og indbyggerne på gaden. "
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1402273">
                    En industri har sendt San Franciscos huspriser på himmelflugt – og indbyggerne på gaden 
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/ejendomme/en-industri-har-sendt-san-franciscos-huspriser-paa-himmelflugt-og" title="San Francisco var engang en by bygget på inklusion og diversitet. Men i dag har én sektor fuldstændigt overtaget bybilledet: Big Tech har sendt huspriserne på himmelflugt og indbyggerne på gaden. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1200266/23145899-pix-sanfrancisoo.jpg" class="teaser_img m-0" alt="Bag Golden Gate Bridge strækker San Franciscos skyline sig over tågedækket. Byen har i mange år været en destination for drømmere og kreative i alle lag, men det er blevet sværere at få adgang til byen på grund af én industri: Software.&amp;nbsp;"  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read  d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
        
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/nyheder/sport"
           title="Sport"
           class="label__category
                label__category--                font-s2 text-uppercase d-inline-block"
        >
            Sport
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/sport/yousee-goer-seeren-endnu-mere-oer-i-bolden"
                    title="TV-fodboldlandskabet er en fjernbetjeningsjungle at finde rundt i, efter at YouSee har skruet fodboldbissen på. Superligaen ender sandsynligvis som søndags-bland-selv-slik.
"
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1405280">
                    YouSee gør seeren endnu mere ør i bolden
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/sport/yousee-goer-seeren-endnu-mere-oer-i-bolden" title="TV-fodboldlandskabet er en fjernbetjeningsjungle at finde rundt i, efter at YouSee har skruet fodboldbissen på. Superligaen ender sandsynligvis som søndags-bland-selv-slik.
" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204615/23169107-.jpg" class="teaser_img m-0" alt="Yussuf Poulsen og resten af det danske landshold kan stadig ses i YouSees grundpakke – men kan forsvinde ud af billedet efter nytår."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-aok d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections d-flex align-items-center position-relative">
                                                
                    
            <a href="/aok"
           title="AOK"
           class="label__category
                label__category--aok                font-s2 text-uppercase d-inline-block"
        >
            AOK
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/aok/kaere-brevkasse-min-bror-er-ved-at-aede-hele-arven-og-vores-foraeldre-siger"
                    title="Det er en underlig skik, der har bredt sig i min generation, at vi føler os berettiget til at bo i forældrekøb, længe efter at vi er begyndt at lave pensionsopsparinger, skriver Sarah Iben Almbjerg, der giver et par borgerlige ord i Berlingskes nye Brevkasse"
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1405031">
                    Kære Brevkasse: Min bror er ved at æde hele arven, og vores forældre siger ikke stop. Hvad gør jeg?
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/aok/kaere-brevkasse-min-bror-er-ved-at-aede-hele-arven-og-vores-foraeldre-siger" title="Det er en underlig skik, der har bredt sig i min generation, at vi føler os berettiget til at bo i forældrekøb, længe efter at vi er begyndt at lave pensionsopsparinger, skriver Sarah Iben Almbjerg, der giver et par borgerlige ord i Berlingskes nye Brevkasse" class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204252/23166994-emma-gad---for-evigt.jpg" class="teaser_img m-0" alt="»Personligt har jeg tænkt mig at fylde min pensionisttilværelse med masser af solferier til Seychellerne uden at have specielt dårlig samvittighed over for mine børn af den grund,« siger Sarah Iben Almbjerg, vært på podcasten »Emma Gad – For Evigt« og redaktør for Berlingskes nye brevkasse."  />

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections d-flex align-items-center position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase d-inline-block"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/virksomheder/danmark-slaar-norge-og-sverige-stort-i-kampen-om-nye-sas-ruter-i-2020"
                    title="SAS satser på København og Aarhus og er klar med flere nye ruter fra de to lufthavne i 2020. Til gengæld er det småt med nyheder for Oslo og Stockholm."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1405362">
                    Danmark slår Norge og Sverige stort i kampen om nye SAS-ruter i 2020
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/virksomheder/danmark-slaar-norge-og-sverige-stort-i-kampen-om-nye-sas-ruter-i-2020" title="SAS satser på København og Aarhus og er klar med flere nye ruter fra de to lufthavne i 2020. Til gengæld er det småt med nyheder for Oslo og Stockholm." class="d-block">
            <figure class="teaser__image-wrap w-100">
                    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/120/1204784/23169696-sas-flj-2-4-millioner-passagerer-i-april-en-stigning-p-2.jpg" class="teaser_img m-0" alt="Københavns Lufthavn står stærkere end mange af de øvrige lufthavne i Nordeuropa, og lufthavnen har massive vækstplaner. Arkivfoto: Claus Bech/Ritzau Scanpix)"  />

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <figure class="site-footer__logo">
                <img class="img img-fluid" src="/build/images/logo-white.d89b969e.svg"/>
            </figure>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>



            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/fb-inverted.c86ca5e8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/fb-full-white.a9f5e8d2.svg"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/twitter-inverted.017cd9c8.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/twitter-full-white.a6974f67.svg"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" src="/build/images/insta-inverted.0fc877f2.svg"/>
                    <img class="site-footer__icon-inverted" src="/build/images/insta-full-white.e07fe7e6.svg"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

        <div id="back-button-ios" class="back-button-ios col-md-12 hidden">
    <span><i class="bicon-angle-left"></i> Tilbage</span>
</div>


                    <script type="text/plain" data-cookieconsent="marketing">
                $(document).trigger('BidForIncompleteGroups');
            </script>
                                                <script type="text/plain" data-cookieconsent="statistics">
    (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '/build/spring.dc22be7d.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
    })();
</script>
<noscript>
    <img src="https://ssl-berlingske.tns-gallup.dk/j0=,,,;+,cp=berlingske/aok+url=https%3A%2F%2Fwww.berlingske.dk%2Faok%2Famatoer-har-taget-sagen-i-egen-haand-nu-er-der-et-samlet-kort-over-metro;;" alt=""/>
</noscript>

                                            <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>
  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})
</script>

                    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dc0d1be722","applicationID":"110190278","transactionName":"NFVWZxBTWkIHWhdZVw0fdVAWW1tfSVsOb1kTQGtQDVxAVAhNPFlMBl0=","queueTime":0,"applicationTime":218,"atts":"GBJVEVhJSUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
