<!DOCTYPE html>
<html lang="da">
    <head>
        
        <title>Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning</title>
                                    <meta charset="UTF-8"/>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/>
            <meta name="apple-mobile-web-app-title" content="Berlingske"/>
            <meta name="application-name" content="Berlingske"/>
            <meta name="referrer" content="always"/>
            <meta property="fb:app_id" content="82121733915"/>
            <meta property="fb:pages" content="115634401797120"/>
            <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png?v=2.0">
            <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png?v=2.0">
            <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png?v=2.0">
            <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png?v=2.0">
            <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png?v=2.0">
            <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png?v=2.0">
            <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png?v=2.0">
            <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png?v=2.0">
            <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2.0">
            <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2.0">
            <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2.0"/>
            <link rel="manifest" href="/manifest.json?v=2.0">

            <meta name="msapplication-TileColor" content="#fff">
            <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=2.0">
            <meta name="theme-color" content="#ffffff">
            <meta name="msapplication-config" content="/browserconfig.xml?v=2.0" />


                            <meta name="robots" content="index,follow"/>
                    
    <meta name="node-id" content="65598770" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta charset="UTF-8"/><meta name="description" content="Norge har ingen grund til at bekymre sig om, hvordan der skal betales for coronakrisen. Landets oliefond er netop kommet med regnskab for første kvartal, og afkastet lyder på 382 milliarder norske kroner – mere end nok til at dække landets anslåede coronaregning."/><meta property="fb:app_id" content="82121733915" /><meta property="og:title" content="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Berlingske.dk"/><meta property="og:url" content="https://www.berlingske.dk/content/item/1557653"/><meta property="article:published_time" content="2021-04-21T15:25:00+02:00" /><meta property="article:modified_time" content="2021-04-21T15:25:00+02:00" /><meta property="article:author" content="Sara Sjølin"/><meta property="article:section" content="Business/Aktier" /><meta property="article:section_url" content="https://www.berlingske.dk/business/aktier" /><meta property="og:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/141/1413477/23724208-.jpg"/><meta property="twitter:image" content="https://berlingske.bmcdn.dk/media/cache/resolve/image_960x545/image/141/1413477/23724208-.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="545"/><meta property="og:description" content="Læs mere her."/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@berlingske"/><meta property="twitter:title" content="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning"/><meta property="twitter:description" content="Norge har ingen grund til at bekymre sig om, hvordan der skal betales for coronakrisen. Landets oliefond er netop kommet med regnskab for første kvartal, og afkastet lyder på 382 milliarder norske kroner – mere end nok til at dække landets anslåede coronaregning. "/><meta property="twitter:url" content="https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges"/><meta property="lp:url" content="https://www.berlingske.dk/content/item/1557653"/><meta property="lp:video" content="0"/><meta property="articleId" content="1557653"/><link rel="canonical" href="https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges">

    <meta property="lp:wordcount" content="9"/>


    <script type="text/plain" data-cookieconsent="preferences">
    var setLpMetaPaywallUser = function () {
        tracking.setLpMetaPaywallUser();
    }

    $(setLpMetaPaywallUser);
    $(document).on('loginSuccess logout', setLpMetaPaywallUser);
</script>

                    <link rel="preload" as="style" href="/nocache-assets/berlingske-font.css">
            <link rel="stylesheet" href="/nocache-assets/berlingske-font.css">
        
        <style type="text/css">body{display:none}</style>
            <style>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</style>
    <link href="/build/article_page-css.6820713c.css" rel="preload" as="style">
    <link rel="stylesheet" href="/build/article_page-css.6820713c.css">
                    <link rel="preload" as="style" href="/build/react.ec13b240.css">
            <link rel="stylesheet" href="/build/react.ec13b240.css">
        
                                    <script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script>LUX.samplerate = 6;</script><script type="text/plain" data-cookieconsent="statistics" src="https://cdn.speedcurve.com/js/lux.js?id=497738468" async defer crossorigin="anonymous"></script>


                                    <script src="/build/manifest.e5bd9736.js"></script><script src="/build/gemius-handler.68e26408.js"></script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.GemiusHandler.run(gemiusCb, null);

    function gemiusCb(consent) {
        window.pp_gemius_identifier = 'dv01vUeOOZ.vXW.254SQOYawzXZdxg7saLGH5QyxE73.g7';
        if (navigator.userAgent.indexOf("EmbeddedBrowser") !== -1) {
            window.pp_gemius_identifier = 'zUc1LS8CHeDHA279A7W9LKR.P1I62e9cv4vUnjY7BcD.D7';
        }

        window.pp_gemius_dnt = consent ? 0 : 1;

        // (C)2000-2019 Gemius SA - gemiusPrism
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    }
    //--><!]]>
</script>
                                                    <script type="text/javascript">
    if (window.location.href.indexOf("?pdiff") >= 0 || window.location.host.match('^behat')) {
        document.cookie = "CookieConsent={stamp:%27KVrziNSh48aD8TckueoEfD6Uh6Oc772oFwnnUin5woxmn5D/8Nrppw==%27%2Cnecessary:true%2Cpreferences:true%2Cstatistics:true%2Cmarketing:true%2Cver:1%2Cutc:1615375097566%2Ciab2:%27CPC1q2-PC1q2-CGABBENBQCgAP_AAH_AAAAAHhNf_X_fb3_j-_59__t0eY1f9_7_v-0zjhfds-8N2f_X_L8X_2M7vF36pr4KuR4ku3bBIQdtHOncTUmx6olVrTPsbk2Mr7NKJ7Pkmnsbe2dYGH9_n93T_ZKZ7__v___7________7_______3_v_____-_____9___8DwACTDUvgIsxLHAkmjSqFECEK4kOgFABRQjC0TWEDK4KdlcBHqCBgAgNQEYEQIMQUYsAgAAAgCSiICQA8EAiAIgEAAIAVICEABGwCCwAsDAIABQDQsQIoAhAkIMjgqOUwICJFooJ5KwBKLvYwwhDKLACgUf0VGAiUIIAA.YAAAAAAAAAAA%27%2Cgacm:%271~AAAAAAAAAAAiAABAAAgAIAAABAAhAACACAAAAAAAQAQQAAAAAAABBBAAIAAAAAAAAAAAAQAAAIDAAAAAIgMAAAAAAAgAAAASAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAQAAAAAAAgAAAAAAAAAAAAAAAAAAEAAAAAAAAAAAQAAAAAAFAAAADAAAAAAAQAAAARBAAAAAAgAAACAAABAAAAAAAAAAEAAAAAAABAAAAAEAAAAAAAAAAAAAAAAAAACBAAAAAAAAAAAAQAAAAAAAAAAgAAAAAQAQAAAAAAAAAAAAAAAACAgBAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAIAAAAAAAAAAAAAAAAAAAAAgAAAAAAAEAAAAAAAQAAgAAAAABAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAAAAAAkQAAAAAAAAAAAAAAAAQ=%27%2Cregion:%27pl%27}; path=/";
    }
</script>

                        <script id="CookiebotConfiguration" type="application/json" data-cookieconsent="ignore">
{
    "Frameworks": {
        "IABTCF2": {
            "AllowedSpecialFeatures": []
        }
    }
}
</script>

<script id="Cookiebot" data-framework="IAB" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>

            <script type="text/javascript" data-cookieconsent="necessary">
                var JsErrorStorage = function () {
                    var storage = [];
                    return {
                        add: function (error) {
                            storage.push(error);
                        },
                        getAll: function () {
                            return storage;
                        }
                    };
                }();
                window.onerror = function (message, url, line, columnNo, error) {
                    if (url != '' && line != 0) {
                        JsErrorStorage.add({message: message, url: url, line: line, columnNo: columnNo, error: error && error.stack});
                    }
                };
            </script>
            <script type="text/javascript">
                function useUntil(callback, condition) {
                    if (typeof callback !== 'function') {
                        throw new Error('[useUntil] callback must be type of function');
                    }
                    if (typeof condition !== 'string') {
                        throw new Error('[useUntil] condition must be type of string');
                    }
                    var isOk = eval(condition);
                    if (typeof isOk !== 'boolean') {
                        throw new Error('[useUntil] condition must return boolean when executing');
                    }
                    if (isOk) {
                        callback();
                    } else {
                        setTimeout(function() { useUntil(callback, condition) }, 20);
                    }
                }

                function useJQuery(callback) {
                    useUntil(callback, 'typeof window.jQuery === "function"');
                }
            </script>

            <script type="text/javascript" data-cookieconsent="necessary">
    document.gigyaApiKey = '3_LZveQwIm7nkC6teLj5GvZB5_XXm4htOO_DfivllJXOnhXNu9BPwiP9_th7epNQeM';
    document.stocksApiUrl = 'https://api.euroinvestor.dk';
    document.searchApiUrl = 'https://search.euroinvestor.dk';
    document.wsApiUrl = 'https://streaming.euroinvestor.dk';    
    document.nsFeePaywallHard = 'BM-161219-CP-MALEDIT1PH';
    document.nsFeePaywallSoft = 'BM-161219-CP-MALEDIT1PS';
    document.jwplayerConfig = {
        playerIds: {"mobile":"JxbA9fSq","tablet":"Lifycoa2","desktop":"l1NZ7tzm"},
        baseLibraryUrl: 'https://content.jwplatform.com/libraries/'
    };
    document.linkMenuCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.linkHeaderCheckout = 'https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_top&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK';
    document.scribbleKey = '9yyBmETN';
    document.trackingEnabled = Boolean(1);
    document.showAds = Boolean(1);
    document.usePdiff = Boolean();

    var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/aktier","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"business\/aktier","articleType":"news_article","tags":"Aktier, Dine og mine penge, Norsk oliefond, Corona","date":"21-04-2021","context_cat_org":["Business & Industrial","Energy & Utilities","Oil & Gas","Finance","Investing","News","Business News"],"context_cat_iab":["Business and Finance","Power and Energy Industry","undefined","Personal Finance","Personal Investing","News","Business"],"context_sentiment":"0"},"screenWidthConfiguration":[]};
    window.dfpConfig = dfpConfig;
    window.dataLayer = window.dataLayer || [];

    </script>


            <script src="/build/main-min-critical.d71fc98e.js"></script>

                            <script type="text/javascript">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</script>
            
                            <script type="text/javascript">
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    document.addEventListener('DataLayerReady', function () {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-MW2P5D');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/build/prebid-ads-advertisement_adbanner.fe2c0f3d.js"></script>
<script type="text/javascript">
    analyticsEvent = analyticsVPV = analyticsClearVPV = analyticsForm = function () {};
    var googleTrackingParameters = {"page":{"type":"news_article","category":"business","subcategory":"aktier"},"content":{"video":false,"author":"gauth-sara.sjolin","pubdate":1619011500,"title":"\/aktier\/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges","id":1557653,"length":"3238","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = [];

    function setArticleStats() {
        $.extend(true, googleTrackingParameters, {content: {
            has_audio: 0,
            number_of_links: 3,
            number_of_embeds: 0,
            characters_count: 2894,
        }});
    }

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            document.dispatchEvent(window.createJSEvent('DataLayerReady'));
        }
    }

    function setUserData() {
        try {
            var userInfo = bpcModule.getUserInfo();

            var reqrole = 'Anonymous';
            if (userInfo.roles !== undefined) {
                reqrole = userInfo.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfo)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    }

    function mapUserData(userInfo) {
        var userData = {
            'id': (userInfo.userId !== undefined) ? userInfo.userId : null,
            'auth': ((userInfo.userId !== undefined) && (userInfo.userId !== null)) ? 1 : 0,
            'gigyaID': (userInfo.gigyaUserId !== undefined) ? userInfo.gigyaUserId : null
        };
        if (userInfo.subscriptionType !== undefined && userInfo.subscriptionType !== null) {
            userData.subscriptionType = userInfo.subscriptionType;
        }
        return userData;
    }

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index !== -1) {
            array.splice(index, 1);
        }
    }

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    }

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    }

    var wasDataLayerInited = false;
    function initializeDataLayer() {
        if (wasDataLayerInited === true) {
            return;
        }
        setArticleStats();
        setUserData();
        setAdblockData();
        setDataLayer();
        wasDataLayerInited = true;
    }

    useJQuery(function () {
        initializeDataLayer();
        $(document).on('PaywallInitialized', setPaywallData);
        $(document).on('BeM_Cookiebot_Ready BeM_Document_Ready', function () {
            initializeDataLayer();
        });
        $(document).on('loginSuccess logout', function () {
            setUserData();
        });
    });
</script>

                                            <!-- Dfp settings -->
                <script type="text/javascript" data-cookieconsent="marketing">
                                        var dfpConfig = {"adPath":"\/135050247\/berlingske\/business\/aktier","adPathLimited":"\/135050247\/berlingske\/cookieless\/artikel","targetingParams":{"primaryCategory":"business\/aktier","articleType":"news_article","tags":"Aktier, Dine og mine penge, Norsk oliefond, Corona","date":"21-04-2021","context_cat_org":["Business & Industrial","Energy & Utilities","Oil & Gas","Finance","Investing","News","Business News"],"context_cat_iab":["Business and Finance","Power and Energy Industry","undefined","Personal Finance","Personal Investing","News","Business"],"context_sentiment":"0"},"screenWidthConfiguration":[]};
                                                            var disablePrebid = 'false';
                </script>
                                    <script async type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-library-B-PROD.js"></script>
                    <script type="text/javascript" data-cookieconsent="marketing" src="https://www.berlingske.dk/bmtech/prebid-config-B-PROD.js"></script>
                                <script src="/build/dfp.68eb089a.js" type="text/javascript" data-cookieconsent="marketing"></script>
                        <style type="text/css">
            @media (max-width: 767px) {
            div[id^=MLeaderboard_1] { min-height: 160px }
div[id^=MLeaderboard_1_homepage] { min-height: 160px }
div[id^=MLeaderboard_2_homepage] { min-height: 160px }
div[id^=MLeaderboard_3] { min-height: 160px }
div[id^=MLeaderboard_3_homepage] { min-height: 160px }
div[id^=MLeaderboard_4_homepage] { min-height: 160px }


        }
                @media (min-width: 768px) and (max-width: 1024px) {
            div[id^=TLeaderboard_1] { min-height: 225px }
div[id^=TLeaderboard_2] { min-height: 180px }
div[id^=TLeaderboard_2_homepage] { min-height: 180px }
div[id^=TLeaderboard_3] { min-height: 160px }
div[id^=TLeaderboard_3_homepage] { min-height: 180px }
div[id^=TLeaderboard_4_homepage] { min-height: 180px }


        }
                @media (min-width: 1025px) {
            div[id^=Leaderboard_1] { min-height: 180px }
div[id^=Leaderboard_1_homepage] { min-height: 180px }
div[id^=Leaderboard_2] { min-height: 180px }
div[id^=Leaderboard_2_homepage] { min-height: 180px }
div[id^=Leaderboard_3] { min-height: 180px }
div[id^=Leaderboard_3_homepage] { min-height: 180px }
div[id^=Leaderboard_4_homepage] { min-height: 180px }


        }
    </style>

                            <script type="text/javascript">
(function() {
    var date = new Date();
    var min = date.getUTCMinutes();
    if (min < 10) {
        min = "0" + min;
    }
    var hour = parseInt(date.getUTCHours() + '' + min);
    delete min;
    var weekDay = date.getUTCDay();

    var isWeekend = (weekDay === 0 || weekDay === 6);
    var isAfterHours = (hour <= 600 || hour >= 1600);

    if (isWeekend || isAfterHours) {
        $('.ticker-slider').remove();
        $(function() { $('.ticker-slider').remove(); })
    }
})();

$(document).ready(function() {
  $(".image-caption__short-caption-inner").each(function() {
  	console.log($(this).height());
  }); 
  
  
});


</script>

            </head>
    <body class="article            section-cat-business
 header-title-padding">
                    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MW2P5D" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
                            
<style type="text/css">
 .site-header__aok-name {
  color: inherit !important;
  font-size: inherit !important;
 }
 .site-header__aok-name > span {
  display: none !important;
 }
</style>

                            <div class="main-wrapper">
                                            
<div class="topbanner-desktop d-none d-md-block">
                            <div id="Leaderboard_1" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        </script>
    

    

</div>
        
                                
<div id="site-menu" class="w-100 site-menu">
    <div class="container position-relative">
        <div class="row mr-0 mr-lg-auto">
            <div class="col-9 bg-white site-menu__block">
                <div class="row">
                    <div class="col-6 col-lg-2 mb-3 mb-xl-4">
                        <a href="/" target="_parent" class="site-logo" title="Til forsiden">
                            <picture class="d-inline-block">
                                <source media="(max-width: 767px)" data-srcset="/build/images/logo-mobile.1dabe156.svg">
                                <source media="(min-width: 768px)" data-srcset="/build/images/logo.ad08db0e.svg">
                                <img class="d-inline-block" alt="Berlingske" data-src="/build/images/logo.ad08db0e.svg" src="/build/images/temp-img.eeb2a707.png">
                            </picture>
                        </a>
                    </div>
                    <div class="col-lg-8 mb-3 mb-xl-4 d-none d-lg-flex">
                        <div class="align-self-center flex-fill">
                            <div class="font-s2 site-menu__greeting text-lighter-grey" data-sitemenu-greeting></div>
                        </div>
                    </div>
                    <div class="col-6 col-lg-2 mb-5 mb-md-2 mb-lg-3 mb-xl-4 d-flex">
                        <div class="site-menu__close-button align-self-center flex-fill text-right">
                            <a href="#" onclick="UserModule.hideMenu(); return false;" class="d-inline-block position-relative"><b class="icon-menu"></b></a>
                        </div>
                    </div>
                    <div class="col-12">
                        <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12 d-lg-none">
                        <div class="font-s2 py-3 site-menu__greeting site-menu__greeting--bordered" data-sitemenu-greeting></div>
                    </div>
                </div>
                                                <div id="menu-search" class="row mt-4 site-menu__search">
                    <div class="col-12">
                        <form method="GET" action="/search" class="form-oneliner site-search">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <span class="input-group-text bg-light border-0" id="basic-addon1"><img data-src="/build/images/search.8d6f058d.svg" src="/build/images/temp-img.eeb2a707.png"></span>
                                </div>
                                <input type="search" class="form-control bg-light border-0 pl-0 py-2 font-s2" style="font-size: 14px" id="site-search" placeholder="Søg" autocomplete="off" value="" data-search-url="/search" name="query" aria-describedby="basic-addon1">
                            </div>
                        </form>
                    </div>
                </div>

                <div class="row">
                    <div class="col-12 register-box" id="register-box">
    <div class="register-box__title-wrap">
        <h1 class="register-box__title">Opret profil</h1>
        <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
    </div>
    <form id="register-form" class="register-box__form validate" onsubmit="return UserModule.submitRegisterForm(this);" novalidate>
        <p>Indtast din e-mail samt en valgfri adgangskode på min. 6 karakterer, for at oprette en profil.</p>

        <fieldset data-feedback="email-taken-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                En brugerprofil er allerede oprettet hos Berlingske Media, med den e-mail du har indtastet. <a href="/#login">Log ind</a> eller <a href="#reset-password">klik her</a> for at nulstille din adgangskode.
            </div>
        </fieldset>

        <fieldset data-feedback="technical-error" class="w-100">
            <div class="register-box__error register-box__error--register-failed font-s2 p-0">
                Der er opstået en teknisk fejl. Prøv igen senere.
            </div>
        </fieldset>

        <div class="register-box__email-wrap">
            <fieldset data-feedback="email">
                <label class="sr-only" for="login">E-mail</label>
                <input id="register-email" name="email" type="email" class="register-box__email form-control mb-2 mr-sm-2 mb-lg-0" required minlength="5" placeholder="E-mail">
                <div class="register-box__error font-s2">E-mailadressen er ikke gyldig.</div>
            </fieldset>
        </div>
        <div class="register-box__password-wrap">
            <fieldset data-feedback="password">
                <label class="sr-only" for="password">Adgangskode</label>
                <div class="revealable-password">
                    <input id="register_password" name="password" type="password" class="register-box__password form-control mb-2 mr-sm-2 mb-lg-0" minlength="6" required placeholder="Adgangskode">
                    <i class="revealable-password__reveal-button"></i>
                </div>
                <div class="register-box__error font-s2">Din adgangskode skal være min. 6 karakterer.</div>
            </fieldset>
        </div>
        <div class="register-box__recaptcha-wrap">
            <div class="g-recaptcha register-box__recaptcha" data-sitekey="6LeZ25wUAAAAACJMlo6O1GJprbkDSSoneQmQ6elI"></div>

            <fieldset data-feedback="g-recaptcha-response">
                <div class="register-box__error font-s2">Markér venligst i ovenstående boks for at gå videre.</div>
            </fieldset>
        </div>
        <button type="submit" class="register-box__submit btn btn-primary order-sm-4 order-lg-3 submit">Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--loading" disabled>Fortsæt</button>
        <button class="register-box__submit btn btn-primary order-sm-4 order-lg-3 btn--ok" disabled>Fortsæt</button>
    </form>
    <div id="register-success-box" class="register-box__success hidden">
        <div class="register-box__title-wrap">
            <h1 class="register-box__title">Din profil er oprettet</h1>
            <hr class="doted-spacer doted-spacer--1 d-lg-block register-box__spacer"/>
        </div>
        <p>Tak fordi du har oprettet en profil. Du er nu logget ind på berlingske.dk. Vi har sendt dig en bekræftelse til <b data-email></b>.</p>
        <button
                type="button"
                class="btn btn-primary order-sm-4 order-lg-3 register-box__btn-success"
                onclick="UserModule.hideMenu()"
        >Luk
        </button>
    </div>
</div>
                    <div class="col-12">
                        <div id="login-flow"></div>
                    </div>
                </div>

                <div class="row mt-4 site-menu__main-menu">
    <div class="col-12">
        <ul class="list-unstyled">
            <li class="not-logged-enable-menu marketing-content" data-sitemenu-buy-subscription>
                <a class="d-block position-relative font-CPH text-uppercase" href="https://abonnement.berlingske.dk/berlingske-abonnementer/?bem_channel=own_links&bem_placement=bdk&bem_type=link_menu&bem_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">Køb abonnement</a>
            </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Kundeservice</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/kundeservice">Mine sider</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/ferieaendring">Ferieændring</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opret-reklamation">Reklamation</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/mine-sider/opsigelse">Opsig abonnement</a>
                </li>
                            <li class="not-logged-enable-menu">
                    <a class="d-block position-relative font-CPH text-uppercase" href="/e-avis">E-avis</a>
                </li>
                            <li>
                    <a class="d-block position-relative font-CPH text-uppercase" href="/podcast">Podcast</a>
                </li>
                    </ul>
    </div>
</div>

                <div class="row mt-4 site-menu__sections">
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/nyheder" class="font-s2 font-weight-bold text-nyheder">Nyheder</a>
                </li>
                                    <li>
                        <a href="/nyheder/politik" class="font-s2 text-black-grey">Politik</a>
                    </li>
                                    <li>
                        <a href="/nyheder/samfund" class="font-s2 text-black-grey">Samfund</a>
                    </li>
                                    <li>
                        <a href="/nyheder/internationalt" class="font-s2 text-black-grey">Internationalt</a>
                    </li>
                                    <li>
                        <a href="/nyheder/sport" class="font-s2 text-black-grey">Sport</a>
                    </li>
                                    <li>
                        <a href="/nyheder/vejr" class="font-s2 text-black-grey">Vejr</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/opinion" class="font-s2 font-weight-bold text-opinion">Opinion</a>
                </li>
                                    <li>
                        <a href="/opinion/ledere" class="font-s2 text-black-grey">Ledere</a>
                    </li>
                                    <li>
                        <a href="/opinion/kommentatorer" class="font-s2 text-black-grey">Kommentatorer</a>
                    </li>
                                    <li>
                        <a href="/opinion/kronikker" class="font-s2 text-black-grey">Kronikker</a>
                    </li>
                                    <li>
                        <a href="/opinion/synspunkter" class="font-s2 text-black-grey">Synspunkter</a>
                    </li>
                                    <li>
                        <a href="/opinion/groft-sagt" class="font-s2 text-black-grey">Groft sagt</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/business" class="font-s2 font-weight-bold text-business">Business</a>
                </li>
                                    <li>
                        <a href="/business/virksomheder" class="font-s2 text-black-grey">Virksomheder</a>
                    </li>
                                    <li>
                        <a href="/business/oekonomi" class="font-s2 text-black-grey">Økonomi</a>
                    </li>
                                    <li>
                        <a href="/aktier" class="font-s2 text-black-grey">Aktier</a>
                    </li>
                                    <li>
                        <a href="/business/dine-penge" class="font-s2 text-black-grey">Dine Penge</a>
                    </li>
                                    <li>
                        <a href="/business/arbejdsliv" class="font-s2 text-black-grey">Arbejdsliv</a>
                    </li>
                            </ul>
        </div>
            <div class="col-6 col-md-3">
            <ul class="list-unstyled">
                <li>
                    <a href="/aok" class="font-s2 font-weight-bold text-aok">AOK</a>
                </li>
                                    <li>
                        <a href="/aok/kultur" class="font-s2 text-black-grey">Kultur</a>
                    </li>
                                    <li>
                        <a href="/aok/boeger" class="font-s2 text-black-grey">Bøger</a>
                    </li>
                                    <li>
                        <a href="/aok/gourmet" class="font-s2 text-black-grey">Gourmet</a>
                    </li>
                                    <li>
                        <a href="/aok/design-mode-og-arkitektur" class="font-s2 text-black-grey">Design, mode &amp; arkitektur</a>
                    </li>
                                    <li>
                        <a href="/aok/det-gode-liv" class="font-s2 text-black-grey">Det gode liv</a>
                    </li>
                            </ul>
        </div>
    </div>

            </div>
        </div>
    </div>
    <div class="mx-auto position-fixed w-100 h-100 bg-white overlay overlay__white" onclick="UserModule.hideMenu(); return false;"></div>
</div>

            <header class="site-header" id="siteHeader">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-none d-md-flex">
            <div class="col-6">
                <div class="site-header__date">
                    <span class="site-header__weekday">Onsdag</span>
                    <span class="date">21.04.2021</span>
                </div>
            </div>
            <div class="col-6">
                <div id="header-greeting" class="site-header__greeting font-s2 hidden"></div>
            </div>
        </div>
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg" data-src-invert-logo="/build/images/logo-white-mobile.a96ed10b.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg" data-src-invert-logo="/build/images/logo-white.d364a323.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--black doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--black doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--black doted-spacer--5 d-none d-lg-block"/>
    </div>

                    
        <section class="ticker-slider font-s2">
    <div class="container ticker-slider-container">
        <div class="row">
            <div class="col-12">
                <div data-props="{&quot;staticLink&quot;:{&quot;name&quot;:&quot;C25&quot;,&quot;url&quot;:&quot;\/aktier&quot;},&quot;listId&quot;:&quot;3&quot;}" data-component="StockSliderWrapper" class="react-component"></div>

            </div>
        </div>
    </div>
</section>

    </header>

<header class="site-header sticky hidden" id="siteHeaderSticky">
    <div class="site-header__inner container bg-white position-relative">
        <div class="row d-lg-block">
            <div class="col-12 site-header__logo-column d-lg-inline-block">
                <a href="/" title="Forside" class="d-inline-block lp_sticky_nav_logo">
                    <picture class="site-header__logo d-inline-block">
                        <source media="(max-width: 767px)" srcset="/build/images/logo-full-mobile.72814f92.svg">
                        <source media="(min-width: 768px)" srcset="/build/images/logo-full.91a7b55c.svg">
                        <img class="img img-fluid w-100" alt="Berlingske" src="/build/images/logo-full.91a7b55c.svg">
                    </picture>
                </a>
            </div>
            <div class="col-12 site-header__menu-column lp_sticky_nav_menu float-lg-right">
                <hr class="doted-spacer doted-spacer--3 d-md-none"/>
                <hr class="doted-spacer doted-spacer--4 d-none d-md-block d-lg-none"/>
                <ul class="site-header__menu justify-content-between">
            <li class="site-header__menu-item">
            <a title="Nyheder"
               href="/nyheder"
               class="site-header__menu-link nav-nyheder lp_sticky_nav_nyheder">
                NYHEDER
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Opinion"
               href="/opinion"
               class="site-header__menu-link nav-opinion lp_sticky_nav_opinion">
                OPINION
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="Business"
               href="/business"
               class="site-header__menu-link nav-business lp_sticky_nav_business">
                BUSINESS
            </a>
        </li>
            <li class="site-header__menu-item">
            <a title="AOK"
               href="/aok"
               class="site-header__menu-link nav-aok lp_sticky_nav_aok">
                AOK
            </a>
        </li>
    
    <li class="site-header__menu-item site-header__menu-item--menu pr-3 pr-lg-0">
        <a href="#" onclick="UserModule.showMenu(); return false;" class="site-header__menu-link d-inline-block"><span class="icon-menu"></span></a>
    </li>
</ul>

            </div>
        </div>
        <hr class="doted-spacer doted-spacer--5 d-none d-lg-block"/>
    </div>
</header>

                            <div class="container main-content position-relative bg-white " id="content">
                                    <div class="notification-row hidden">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <object class="check">
                    <img data-src="/build/images/check.f2a19111.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </object>
                <span></span>
            </div>
        </div>
    </div>
    <div class="close-notification">
        <object class="close">
            <img title="Luk" alt="Luk" data-src="/build/images/close.78f474c2.svg" src="/build/images/temp-img.eeb2a707.png"/>
        </object>
    </div>
</div>
                                                            
    
    
    
    
    
    
    
    
    
    
    
    
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 article-header-section">
            
<div class="row">
    <div class="col-12 col-lg-10 offset-lg-1">
        <header id="articleHeader" class="article-header">
            <div class="article-header__progress-bar-wrap">
                <div id="scrollProgressBar" class="article-header__progress-bar"></div>
            </div>
                
    <div class="label  teaser__sections position-relative">
                                                
        
            <a href="/business/aktier"
           title="Aktier"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Aktier
        </a>
    
                                                        
            </div>

            <h1 class="article-header__title" >Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning</h1>
            <p class="article-header__intro">Norge har ingen grund til at bekymre sig om, hvordan der skal betales for coronakrisen. Landets oliefond er netop kommet med regnskab for første kvartal, og afkastet lyder på 382 milliarder norske kroner – mere end nok til at dække landets anslåede coronaregning. </p>
        </header>
    </div>
    <div class="col-12">
        
    </div>
            <div class="col-12">
            <div class="article-top-media article-top-media--collapsed position-relative">
                <figure class="article-top-media__image-figure article-top-media__image-figure--horizontal m-0 position-relative">
                    <div>
                                                                                                                                                                                                                                                            <picture>
        <source media="(min-width: 1920px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/141/1413477/23724208-.jpg">
    <source media="(min-width: 1366px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1413477/23724208-.jpg 1x">
    <source media="(min-width: 768px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/141/1413477/23724208-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/141/1413477/23724208-.jpg 2x">
    <source media="(min-width: 640px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_sm/image/141/1413477/23724208-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1413477/23724208-.jpg 2x">
    <source media="(min-width: 420px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xs/image/141/1413477/23724208-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1413477/23724208-.jpg 2x">
    <source media="(max-width: 419px)" srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_xxs/image/141/1413477/23724208-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_md/image/141/1413477/23724208-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large_lg/image/141/1413477/23724208-.jpg 3x">
    <img src="https://berlingske.bmcdn.dk/media/cache/resolve/image_x_large/image/141/1413477/23724208-.jpg"class="img img-full article-top-media__image position-relative"title="Der er fuld fart på Norges oliefond. Den tjente nok penge i første kvartal alene til at dække hele landets coronaregning fra 2020-2023. Foto:Jens Nørgaard Larsen/Ritzau Scanpix"/>
</picture>

                        
                    </div>
                    <figcaption class="image-caption image-caption--visible position-relative text-left bg-white">
                                                <div class="image-caption__short-caption w-100 pl-0">
                            <div class="image-caption__short-caption-inner d-inline-block mw-100">
                                    Der er fuld fart på Norges oliefond. Den tjente nok penge i første kvartal alene til at dække hele landets coronaregning fra 2020-2023.
                                <span class="image-caption__read-less position-relative">Fold sammen</span>
                            </div>
                            <span class="image-caption__read-more position-absolute">Læs mere</span>
                        </div>
                                                                            <span class="image-caption__author font-italic">Foto: Jens Nørgaard Larsen/Ritzau Scanpix</span>
                                            </figcaption>
                </figure>
            </div>
        </div>
        <div class="col-12 d-none d-lg-block">
                            <div id="Leaderboard_2" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        </script>
    

    

    </div>
    <div class="col-12 col-md-10 offset-md-1 col-lg-11">
            <div class="article-byline article-byline--regular ">
        <div class="article-byline__wrap d-flex flex-wrap flex-row-reverse justify-content-between">
            <div class="article-byline__details order-md-first">
                <div class="article-byline__date">Onsdag d. 21. april 2021, kl. 15.25</div>

                <div class="article-byline__social"><span>Del denne artikel</span>
                </div>
                <a href="#" class="icon-social-share hidden-md-up"><i class="bticon-share"></i></a>

<div class="mobile-menu">
        <div class="article-byline__social-popup">
        <div class="article-byline__social-hide">
            <span>Del denne artikel</span>
        </div>
        <div class="article-byline__social-icons">
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Svimlende%20gevinst%20i%20norsk%20oliefond%3A%20Nok%20til%20at%20d%C3%A6kke%20hele%20Norges%20coronaregning&amp;body=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges" title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Norge%20har%20ingen%20grund%20til%20at%20bekymre%20sig%20om%2C%20hvordan%20der%20skal%20betales%20for%20coronakrisen.%20Landets%20oliefond%20er%20netop%20kommet...+https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges&amp;title=Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>
</div>


            </div>
            <ul class="article-byline__authors justify-content-between clearfix order-3 order-lg-2">
                                                        <li class="article-byline__author-item">
                        <a href="/staff/1302" title="Se Sara Sjølin&#039;s profil">
                                                            <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1302/22428584-bylin_foto.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1302/22428584-bylin_foto.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1302/22428584-bylin_foto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1302/22428584-bylin_foto.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_sm/avatar/0/1302/22428584-bylin_foto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1302/22428584-bylin_foto.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xs/avatar/0/1302/22428584-bylin_foto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1302/22428584-bylin_foto.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_xxs/avatar/0/1302/22428584-bylin_foto.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_md/avatar/0/1302/22428584-bylin_foto.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar_lg/avatar/0/1302/22428584-bylin_foto.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/author_avatar/avatar/0/1302/22428584-bylin_foto.jpg"class="article-byline__author-img"alt="gauth-sara.sjolin"/>
</picture>

                                                        <div class="article-byline__author-info">
                                <p class="article-byline__author-name">
                                                                            Sara Sjølin
                                                                    </p>
                                <p class="article-byline__author-position">Journalist</p>
                            </div>
                        </a>
                    </li>
                            </ul>
            
        </div>
    </div>
    
    </div>
</div>


        </div>
    </div>
<div class="row">
            <div class="col-12 col-md-10 col-lg-7 offset-md-1">
                <div id="articleBody" class="article-body">
            <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?1557653&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=112&tagid=66&tagid=4&tagid=119&tagid=5700&tagid=6914&tagid=14572";
    </script>
        

<span class="lp_is_start" style="width:1px;height:1px;"></span>

    <p>Hold godt fast, for det er nogle svimlende beløb vi skal have på bordet nu.</p>
<p>Den norske oliefond er netop <a href="https://www.nbim.no/en/the-fund/news-list/2020/strong-equity-return-in-the-first-quarter/" data-lpurl="https://www.nbim.no/en/the-fund/news-list/2020/strong-equity-return-in-the-first-quarter/" target="_blank" class="lp_article_link_01">kommet med regnskab for første kvartal</a>, og formuen er svulmet intet mindre end 382 milliarder norske kroner, svarende til 283 milliarder danske kroner. Med godt 5,3 millioner nordmænd svarer det til cirka 72.000 norske kroner pr. snude.</p>
<div id="TLeaderboard_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[1,2]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_1']);
        </script><div id="MLeaderboard_1" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,320],[320,160],[300,250],[1,2]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        </script>
<p>Dermed er oliefonden på bare et enkelt kvartal vokset nok til at dække hele regningen for den norske coronanedlukning, påpeger Kim Blindbæk, seniorøkonom i Sydbank. Norges Koronakommisjonen anslog nemlig for nylig, at coronakrisen vil koste Norge 330 milliarder norske kroner mellem 2020 og 2023.</p>
<p>»Med afkastet på 382 milliarder norske kroner sættes der dermed en tyk streg under, at den norske økonomi er blandt de økonomier, der vil komme bedst ud af coronakrisen. I øjeblikket er den norske økonomi fortsat omfattet af restriktioner, og økonomien er skrumpet i de første måneder af første kvartal af 2021. Vi forventer dog, at den norske økonomi vil komme stærkt igen i løbet af 2021,« siger Kim Blindbæk.</p>
<p>Han forklarer, at under normale omstændigheder må politikerne kun tage tre procent af opsparingen fra oliefonden og bruge i det årlige budget. Det er for at undgå en overophedning af den norske økonomi og for at sikre, at de mange oliemilliarder kommer fremtidige generationer til gode. I krisetider – som nu – er reglerne imidlertid anderledes. Der må politikerne bruge mere end tre procent af opsparingen, hvilket også skete i 2020, da den første bølge af corona lammede landet.</p>
<p>»Det norske statsbudget kører med underskud, indtil oliepengene bliver hentet ind i budgettet. Det betyder, at de norske politikere i øjeblikket kan køre med at »overforbrug« på godt 300 milliarder norske kroner. Det svarer rundt regnet til 231 milliarder danske kroner. Eller hvad der svarer til cirka ti procent af det danske bnp. Hvert år!« skriver Sydbank-økonomen i en kommentar.</p>
<h2>Den største pengetank nogen sinde</h2>
<p>Den norske oliefond er verdens største statsfond og overgår dermed både Kinas, Abu Dhabis, Kuwaits og Saudi-Arabiens.</p>
<div id="TLeaderboard_2" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2']);
        </script><div id="MLeaderboard_2" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager"></div><script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        </script>
<p>Oliefondens pengetank var efter første kvartal nu oppe på 11.034 milliarder norske kroner – den største formue for fonden nogensinde.<strong> </strong>I skrivende stund er det <a href="https://www.nbim.no/en/the-fund/market-value/" data-lpurl="https://www.nbim.no/en/the-fund/market-value/" target="_blank" class="lp_article_link_02">steget yderligere til 11.100 milliarder norske kroner</a>.<strong> </strong>Fortjenesten på de 382 milliarder norske kroner svarer til et samlet afkast på fire procent. Norges Bank Investment Management, forvalteren af oliefonden, specificerer i regnskabet, at aktieinvesteringer gav det største afkast med 6,6 procent, ejendomme gav 1,4 procent, mens fondens investeringer i obligationer faldt 3,2 procent.</p>
<p>Fonden opgør ikke på kvartalsbasis, hvilke aktier den er investeret i. Men ved slutningen af 2020 var dens største beholdninger i Apple, Microsoft, Amazon, Alphabet og Nestle. Den største danske investering var i Novo Nordisk. Du kan se hele listen over de 9.123 aktier, fonden ejer, <a href="https://www.nbim.no/en/the-fund/investments/#/2020/investments/equities" data-lpurl="https://www.nbim.no/en/the-fund/investments/#/2020/investments/equities" target="_blank" class="lp_article_link_03">her</a>.</p>
    

<span class="lp_is_end" style="width:1px;height:1px;"></span>
<script type="text/javascript">
    $(document).trigger("content_loaded");
</script>


            <div data-props="{&quot;headline&quot;:&quot;Mens du læser Berlingske&quot;,&quot;bodyText&quot;:&quot;… så brug et halvt minut på, hvorfor det er vigtigt at betale for Berlingske. Vi skal lære at leve med corona, forstå krænkelsesdebatten, acceptere at hundredes års slægtskab med USA smuldrer og samtidig forholde os til migrantstrømme, klima og offentlig velfærd. Det kræver, at vi er kritiske, oplyste borgere sammen – og det kræver et borgerligt medie, der giver dig journalistik om det, der er væsentligst for dig. Også når sandheden er ubekvem.&lt;br&gt; &lt;i&gt;Tom Jensen, ansvarshavende chefredaktør&lt;\/i&gt;&quot;,&quot;ctaLabel&quot;:&quot;Prøv nu&quot;,&quot;ctaLink&quot;:&quot;https:\/\/www.berlingske.dk\/berlingske-abonnementer?flow=bdk_online_checkout&amp;product=Digital&amp;offerId=8068.7600&amp;campaignId=CAMP-BER-ID0040&amp;bem_channel=own_links&amp;bem_placement=bdk&amp;bem_type=soft&amp;bem_campaign=be_danmarkaabner_03_2021&quot;}" data-component="SoftPaywall" class="react-component"></div>


    <script type="text/javascript">
        $(document).trigger('PaywallInitialized', {'access': true, 'type': 'textAd', 'paymentModel': 'free', 'contentId': 1557653});
    </script>


            <div id="socialIcons" class="social-icons-bottom">
        <div>
            
                
        <a href="mailto:&nbsp;?subject=Artikel%20fra%20Berlingske.dk%3A%20Svimlende%20gevinst%20i%20norsk%20oliefond%3A%20Nok%20til%20at%20d%C3%A6kke%20hele%20Norges%20coronaregning&amp;body=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges" title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning" class="position-relative d-inline-block"
       target="_blank" rel="noopener noreferrer">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Mail" src="/build/images/mail.9e137e43.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Mail" src="/build/images/mail-inverted.f8d71fed.svg"/>
    </a>

        <a class="icon-social-twitter position-relative d-inline-block" data-action="social-twitter" title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning"
       onclick="window.open('https://twitter.com/intent/tweet?source=webclient&amp;text=Norge%20har%20ingen%20grund%20til%20at%20bekymre%20sig%20om%2C%20hvordan%20der%20skal%20betales%20for%20coronakrisen.%20Landets%20oliefond%20er%20netop%20kommet...+https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges', 'TwitterShare','status=0,toolbar=0,menubar=1,resizable=1,width=580,height=440');">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Twitter" src="/build/images/twitter.4a13ca55.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Twitter" src="/build/images/twitter-inverted.20adfab8.svg"/>
    </a>

        <a class="icon-social-facebook position-relative d-inline-block" data-action="social-facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges', 'FacebookShare','status=0,toolbar=0,menubar=1,resizable=1,width=480,height=240');"
       title="Del på Facebook">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Facebook" src="/build/images/fb.21b1fdd6.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Facebook" src="/build/images/fb-inverted.97da9701.svg"/>
    </a>

        <a class="icon-social-messenger icon-social-desktop btn-send-messenger position-relative d-inline-block"
       title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning" data-action="social-messenger"
       data-url="https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges"
       href="fb-messenger://share/?link=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges"
       title="Del på Messenger">
        <img class="article-byline__icon social-icons__icon position-relative" alt="Messenger" src="/build/images/outlined.e4137ec7.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="Messenger" src="/build/images/outlined-inverted.7409bfc7.svg"/>
    </a>

    <script type="text/plain" data-cookieconsent="necessary">
        useJQuery(function(){
            window.app.FacebookSdkLoader.load('82121733915');
        });
    </script>

    <a href="#" title="Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning" class="position-relative d-inline-block"
       onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges&amp;title=Svimlende gevinst i norsk oliefond: Nok til at dække hele Norges coronaregning',
               'linkedin_share_dialog',
               'width=626,height=445'); return false;" class="icon-social-linkedin">
        <img class="article-byline__icon social-icons__icon position-relative" alt="LinkedIn" src="/build/images/in.eb71bcd9.svg"/>
        <img class="article-byline__icon--inverted social-icons__icon--inverted position-absolute" alt="LinkedIn" src="/build/images/in-inverted.0a9e63fa.svg"/>
    </a>
        </div>
    </div>

    </div>

<div class="list-read-more">
    <div class="list-read-more__title-wrap">
        <h2 class="list-read-more__title font-CPH text-uppercase position-relative d-inline-block">LÆS MERE</h2>
    </div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/business/aktier"
           title="Aktier"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Aktier
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aktier/boersbarometer-styrkeproeven-er-i-gang-kan-de-rekordhoeje-aktier-bestaa" title="Børsbarometer: Styrkeprøven er i gang – kan de rekordhøje aktier bestå?" class="teaser__title-link">
                Børsbarometer: Styrkeprøven er i gang – kan de rekordhøje aktier bestå?
            </a>
        </h4>
    </div>
    <div>
        <a href="/aktier/boersbarometer-styrkeproeven-er-i-gang-kan-de-rekordhoeje-aktier-bestaa" title="Børsbarometer: Styrkeprøven er i gang – kan de rekordhøje aktier bestå?" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411448/23719246-files-us-banking-corruption-diplomacy-justice.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/virksomheder"
           title="Virksomheder"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Virksomheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/virksomheder/edderfugle-truer-havvindmoeller-paa-livet-i-11-time-en-bananstat" title="Edderfugle truer havvindmøller på livet i 11. time: »En bananstat værdigt, hvis de ikke får byggetilladelse«" class="teaser__title-link">
                Edderfugle truer havvindmøller på livet i 11. time: »En bananstat værdigt, hvis de ikke får byggetilladelse«
            </a>
        </h4>
    </div>
    <div>
        <a href="/virksomheder/edderfugle-truer-havvindmoeller-paa-livet-i-11-time-en-bananstat" title="Edderfugle truer havvindmøller på livet i 11. time: »En bananstat værdigt, hvis de ikke får byggetilladelse«" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412971/23723066-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412971/23723066-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412971/23723066-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412971/23723066-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1412971/23723066-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412971/23723066-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1412971/23723066-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412971/23723066-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1412971/23723066-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412971/23723066-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412971/23723066-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412971/23723066-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label  teaser__sections position-relative">
                            
        
            <a href="/business/aktier"
           title="Aktier"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Aktier
        </a>
    
                                                        
            </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/aktier/danske-bank-aktien-efter-kurssmaek-overreaktion-og-stadig-et-godt-koeb" title="Danske Bank-aktien efter kurssmæk: »Overreaktion« og stadig et godt køb" class="teaser__title-link">
                Danske Bank-aktien efter kurssmæk: »Overreaktion« og stadig et godt køb
            </a>
        </h4>
    </div>
    <div>
        <a href="/aktier/danske-bank-aktien-efter-kurssmaek-overreaktion-og-stadig-et-godt-koeb" title="Danske Bank-aktien efter kurssmæk: »Overreaktion« og stadig et godt køb" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1413362/23723952-danske-bank-moves.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413362/23723952-danske-bank-moves.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1413362/23723952-danske-bank-moves.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1413362/23723952-danske-bank-moves.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1413362/23723952-danske-bank-moves.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413362/23723952-danske-bank-moves.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1413362/23723952-danske-bank-moves.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413362/23723952-danske-bank-moves.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1413362/23723952-danske-bank-moves.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1413362/23723952-danske-bank-moves.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413362/23723952-danske-bank-moves.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1413362/23723952-danske-bank-moves.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
                

<div class="teaser teaser--read-more teaser-cat-business d-flex justify-content-between">
    <div class="teaser__text mt-0 align-self-top">
        <div class="label  teaser__sections d-flex align-items-center position-relative">
                                                
    <div class="label   label--premium teaser__sections position-relative">
                                                
        
            <a href="/business/dine-penge"
           title="Dine penge"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Dine penge
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

    
                    </div>
        <h4 class="teaser__title d-inline-block font-s4 ">
            <a href="/dine-penge/efter-afskaffelse-af-de-offentlige-vurderinger-ny-maade-at-vurdere" title="Efter afskaffelse af de offentlige vurderinger: Ny måde at vurdere andelsboliger på kan være på vej" class="teaser__title-link">
                Efter afskaffelse af de offentlige vurderinger: Ny måde at vurdere andelsboliger på kan være på vej
            </a>
        </h4>
    </div>
    <div>
        <a href="/dine-penge/efter-afskaffelse-af-de-offentlige-vurderinger-ny-maade-at-vurdere" title="Efter afskaffelse af de offentlige vurderinger: Ny måde at vurdere andelsboliger på kan være på vej" class="d-block ml-5">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411785/23719963-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411785/23719963-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411785/23719963-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411785/23719963-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1411785/23719963-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411785/23719963-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1411785/23719963-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411785/23719963-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1411785/23719963-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411785/23719963-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411785/23719963-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411785/23719963-.jpg"class=""title=""alt=""/>
</picture>

            </figure>
        </a>
    </div>
</div>
    </div>


        </div>
            <div class="col-lg-4 d-none d-lg-block">
            
<div class="row sticky-block">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Square_1" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        </script>
    

    
                    <div id="TSquare_1" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSquare_1']);
        </script>
    

    


        </div>
    </div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Leaderboard_3" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        </script>
    

    
                    <div id="MLeaderboard_3" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="1" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        </script>
    

    
                    <div id="TLeaderboard_3" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_3']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div id="Native" data-device="desktop" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native']);
        </script>
    

    
                    <div id="MNative" data-device="mobile" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative']);
        </script>
    

    
                    <div id="TNative" data-device="tablet" class="banner--labeled advert-unit" data-dfp-slot="Native" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative']);
        </script>
    

    


        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            
        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <style>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</style>
<div class="front theme-berlingske"></div>
<style>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</style>
<div class="front theme-berlingske">
<div class="dre-section">
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598373" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/globalt/putin-med-skarp-advarsel-til-vesten-i-kommer-til-at-fortryde-det-mere-end" data-lpurl="https://www.berlingske.dk/content/item/1557605" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=308&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=296&accessToken=e9d24e16af83fb2637f5a89e903968ed67528ec90e81d4eb2c0c241ce8102d4b 170w, https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=308&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=474&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=592&accessToken=a529b1af116e63958a1015fa1ce246105719e72b2c97bcc51d796e130a85ba3a 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=187&accessToken=40d85e9bf9949eb4fad69b17ac422e07d497a4aa7a4017d29d31bf1fadaa3350 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=713&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=374&accessToken=7b8ea465c2fd87f90f9e3a211834d79e2d165355fa2d1ceba9805bb9117ed563 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=282&accessToken=c3958ca9575bdbf9267170a4bb72f17a8947eed0736ee672128b5eaf7da9067a" style="object-position: 43% 23%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=282&accessToken=c3958ca9575bdbf9267170a4bb72f17a8947eed0736ee672128b5eaf7da9067a 314w, https://berlingske.bmcdn.dk/users/berlingske/images/43510413.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=85&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=921&t%5Bcrop%5D%5Bheight%5D=826&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=564&accessToken=1ee19679eb45bf749241e869f22b4cad0f20801eba921970b37e5834a98bc1c4 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/globalt/putin-med-skarp-advarsel-til-vesten-i-kommer-til-at-fortryde-det-mere-end" data-lpurl="https://www.berlingske.dk/content/item/1557605" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.25em;">Putin med skarp advarsel til</div>
<div style="white-space: nowrap; font-size: 1.25em;">Vesten: »I kommer til at fortryde</div>
<div style="white-space: nowrap; font-size: 1.25em;">det mere, end I nogensinde har</div>
<div style="white-space: nowrap; font-size: 1.25em;">fortrudt noget!«</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Putin med skarp advarsel</div>
<div style="white-space: nowrap; font-size: 1.625em;">til Vesten: »I kommer til at</div>
<div style="white-space: nowrap; font-size: 1.625em;">fortryde det mere, end I</div>
<div style="white-space: nowrap; font-size: 1.625em;">nogensinde har fortrudt</div>
<div style="white-space: nowrap; font-size: 1.625em;">noget!«</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Putin med skarp advarsel</div>
<div style="white-space: nowrap; font-size: 5.2vw;">til Vesten: »I kommer til</div>
<div style="white-space: nowrap; font-size: 5.2vw;">at fortryde det mere, end</div>
<div style="white-space: nowrap; font-size: 5.2vw;">I nogensinde har</div>
<div style="white-space: nowrap; font-size: 5.2vw;">fortrudt noget!«</div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598762" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/vil-dansk-vaccineforsigtighed-sejre-igen-ekspert-tror-ikke-paa-ja-til" data-lpurl="https://www.berlingske.dk/content/item/1557652" class="dre-item__asset"><picture><source media="(max-width: 767px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=7f31c86a9db916e10299eb4add4603930a6b9912e92ac7957aa2836e8319560c 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=ce28528821542847969052b7386abf31d41a1f0b585039702b8a286c16f8750d 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=851759866d237406244a245872a5bb3f8b88c691cc1c72fc1511a3302f9ac3cf 690w, https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=c6e76951551c1fcfc1c68c04651b6140e385afa868748bf09aa53bcc18b547d8 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image" src="https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=78fa44eb46c39834e02dc24538768553b23b8528b572c4f9a1feb3809025302f" style="object-position: 51% 31%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=78fa44eb46c39834e02dc24538768553b23b8528b572c4f9a1feb3809025302f 642w, https://berlingske.bmcdn.dk/users/berlingske/images/43519908.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=bf3df9a254b8c9d215137f70fe428bcd10486c568ef97a0a56b360f660afa8f8 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/vil-dansk-vaccineforsigtighed-sejre-igen-ekspert-tror-ikke-paa-ja-til" data-lpurl="https://www.berlingske.dk/content/item/1557652" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 2.125em;">Skal Danmark tage Johnson &amp; Johnson-vaccinen i brug? <strong>Her er ekspertens svar</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.3125em;">Skal Danmark tage Johnson &amp; Johnson-vaccinen i brug? <strong>Her er ekspertens svar</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.9vw;">Skal Danmark tage Johnson &amp; Johnson-vaccinen i brug? <strong>Her er ekspertens svar</strong>
</div></div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598772" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/business/danskerne-kan-blive-testet-uden-podepind-til-efteraaret-se-her-hvordan" data-lpurl="https://www.berlingske.dk/content/item/1557654" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=196&accessToken=f338a219f9f0e8dc107b4a608d34028d42946c719a8f2f8219ac8bdc1ee649d3 170w, https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=102&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=392&accessToken=bfbee131b1e52410bd343baaf8331d24ef761d088e35d197085972d228bfc7e7 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=d901b95326f162e11b95566dfe6996c0c5b74ba5dd641a864e3ed19a501d6ea8 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=7f82c03ea857a47b627b02c7c404c498358bf62bc169b3339d669da34b673bec 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=c836c34cdb4823e0269371085bf22a419846865fc18e7911c366e3bf471c4a10" style="object-position: 37% 21%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=c836c34cdb4823e0269371085bf22a419846865fc18e7911c366e3bf471c4a10 314w, https://berlingske.bmcdn.dk/users/berlingske/images/43520387.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=a60be4490844f501283ded71daea4fb6c5a0b723d3819ef72b48c96b5050fd1a 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/business/danskerne-kan-blive-testet-uden-podepind-til-efteraaret-se-her-hvordan" data-lpurl="https://www.berlingske.dk/content/item/1557654" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.1875em;">Danskerne kan blive testet uden</div>
<div style="white-space: nowrap; font-size: 2.1875em;">podepind til efteråret <strong>– se her hvordan</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Danskerne kan blive</div>
<div style="white-space: nowrap; font-size: 1.625em;">testet uden podepind til</div>
<div style="white-space: nowrap; font-size: 1.625em;">efteråret <strong>– se her hvordan</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">Danskerne kan blive</div>
<div style="white-space: nowrap; font-size: 5.2vw;">testet uden podepind til</div>
<div style="white-space: nowrap; font-size: 5.2vw;">efteråret <strong>– se her hvordan</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598254" data-priority="A+"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/ny-mail-soeren-pape-blev-gjort-tydeligt-opmaerksom-paa-khaders-adfaerd-og" data-lpurl="https://www.berlingske.dk/content/item/1557593" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=85a7791bebb3ad47d1aae9f54995d0cc68345d54746a1651a2258122e19704f6 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=3e7a4181619609d6320acef8b0fe8308a4a14eaa57717ab8ed6bfdca7b4374a3 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=67e3c4e36518271222d314b41d7faed99c46fc6dfb2bd5295a61620c4de7f74a 690w, https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=f5db4173cc47ddca692191d73ce2575242cf8a66cb9ced14c68f04795e2bd519 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=574fc299d1971505f406e6ec85013497e49b6bfce6c939babfe625b34cb1467f" style="object-position: 38% 27%" sizes="(min-width: 1024px) 970px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=970&t%5Bresize%5D%5Bheight%5D=450&accessToken=574fc299d1971505f406e6ec85013497e49b6bfce6c939babfe625b34cb1467f 970w, https://berlingske.bmcdn.dk/users/berlingske/images/43508390.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1940&t%5Bresize%5D%5Bheight%5D=900&accessToken=56880b1b760e3fee2a35debbe7430d0881f983bfa3ab3c019f84cc8619bcfce8 1940w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/ny-mail-soeren-pape-blev-gjort-tydeligt-opmaerksom-paa-khaders-adfaerd-og" data-lpurl="https://www.berlingske.dk/content/item/1557593" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.4375em;">Ny mail: Søren Pape blev gjort tydeligt opmærksom</div>
<div style="white-space: nowrap; font-size: 2.4375em;">på Khaders adfærd<strong> – og forsvarede ham</strong>
</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Ny mail: Søren Pape blev gjort tydeligt opmærksom</div>
<div style="white-space: nowrap; font-size: 1.6875em;">på Khaders adfærd<strong> – og forsvarede ham</strong>
</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.8vw;">Ny mail: Søren Pape blev gjort</div>
<div style="white-space: nowrap; font-size: 5.8vw;">tydeligt opmærksom på Khaders</div>
<div style="white-space: nowrap; font-size: 5.8vw;">adfærd<strong> – og forsvarede ham</strong>
</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--main-others dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="main-others"><div class="dre-group__content">
<article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598918" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/europa/de-var-de-foerste-som-trak-sig-alligevel-kan-de-ende-med-at-betale-den" data-lpurl="https://www.berlingske.dk/content/item/1557674" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=19c912b8917cd023e23bc100aa5450651cd3f314b3a95ffa4dd46898886e6ee5 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=347f63ad7a571cd15230fce18e5e466fe3980e93a4447af49bec4c925c6f09bf 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=34c0690aa64ccb5ae43cf25237b68565d97bb7f01f36fd37a311e2de4938b5ef 690w, https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=c0c8d34503f2c63ffd6d581904fc3ecb1658b56c33e851d7826f404d22fa06e0 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=f3850b54c184e149f4adebc9dab9e040bb0557393e8f478ef3da50fe676b0572" style="object-position: 59% 32%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=f3850b54c184e149f4adebc9dab9e040bb0557393e8f478ef3da50fe676b0572 642w, https://berlingske.bmcdn.dk/users/berlingske/images/43515410.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=344180459e1f86e3e1ee08247d195b855d32cde2283915eefc70f3abb54e521d 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/europa/de-var-de-foerste-som-trak-sig-alligevel-kan-de-ende-med-at-betale-den" data-lpurl="https://www.berlingske.dk/content/item/1557674" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">
<strong>De var de første, som trak sig. </strong>Alligevel kan</div>
<div style="white-space: nowrap; font-size: 1.9375em;">de ende med at betale den højeste pris</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.125em;">
<strong>De var de første, som trak sig. </strong>Alligevel kan</div>
<div style="white-space: nowrap; font-size: 2.125em;">de ende med at betale den højeste pris</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.7vw;"><strong>De var de første, som trak sig.</strong></div>
<div style="white-space: nowrap; font-size: 6.7vw;">
<strong></strong>Alligevel kan de ende med at</div>
<div style="white-space: nowrap; font-size: 6.7vw;">betale den højeste pris</div>
</div></a>
</div></article><article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598308" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentar/roede-oerer-efter-nemligcom-reportage-nej-jeg-kender-ingen-ufaglaerte" data-lpurl="https://www.berlingske.dk/content/item/1557597" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=788&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=184&accessToken=83f7607069ad0e09eb56c48792e457e065d3066ea70e22dce4b06f2e8cec38fc 170w, https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=95&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=788&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=368&accessToken=35c884ceec2b60095c868ac6c8eafa983edef972416b505f209627b3255a8beb 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=4b6cba944fc8a5085e78084d31806d52ad38c111570f4e22f058f5a14354c694 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=11&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=572&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=21faab65b56c221391fe20629d918b87568c522de46965e5746804fe5c98cdde 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=290&accessToken=c980b7c332e9f6451a0ad33ce48b8c0062edb8f32d829a5a04e996aff64f8de0" style="object-position: 38% 35%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=290&accessToken=c980b7c332e9f6451a0ad33ce48b8c0062edb8f32d829a5a04e996aff64f8de0 314w, https://berlingske.bmcdn.dk/users/berlingske/images/43255391.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=27&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=925&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=580&accessToken=bedfe8d2fc42b411b17b356a44e6c4d99c898d57339a042a2f030c615102dc14 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle" data-name="Kommentar"></div>
<a href="https://www.berlingske.dk/kommentar/roede-oerer-efter-nemligcom-reportage-nej-jeg-kender-ingen-ufaglaerte" data-lpurl="https://www.berlingske.dk/content/item/1557597" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.4375em;">Røde ører efter Nemlig.com-reportage: Nej, jeg kender ingen ufaglærte</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.5625em;">Røde ører efter Nemlig.com-reportage: Nej, jeg kender ingen ufaglærte</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 4.8vw;">Røde ører efter Nemlig.com-reportage: Nej, jeg kender ingen ufaglærte</div></div></a>
</div></article>
</div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--third-list-right dre-group--md-empty dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items dre-group--no-images dre-group--sticky" data-layout="third-list-right"><div class="dre-group__content">
<div>                    <div id="Square_1_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Square_1_frontpage" data-dfp-dimensions="[[300,250],[300,600],[160,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Square_1_frontpage']);
        </script>
    

    
</div>
<div>                    <div id="MLeaderboard_1_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_1_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1_frontpage']);
        </script>
    

    
</div>
</div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65596400" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/kommentarer/koebenhavn-skraber-bunden-paa-liste-over-groenne-europaeiske-storbyer" data-lpurl="https://www.berlingske.dk/content/item/1557318" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=101&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=128&accessToken=c5b73040c5c003b93b1bf603c4c428454fab110f95014d696c3a68d158e665de 170w, https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=101&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1127&t%5Bcrop%5D%5Bheight%5D=852&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=256&accessToken=be360f2c5a00bf23224e435d015ad8bbefa0d0fd51135c61b69a8c2f72d07d35 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=150&accessToken=c2eced2f9d70e95fcf1284b933a5e283cf3b35db655c5b4b0c2395183ad618ab 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=187&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=570&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=300&accessToken=0b1ce5d21b80c75ace4a1543a2d70282b69a3ac097c95a0c7729c87c63c6de6d 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=200&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=99&accessToken=fd6bc647fe42ca8a66ad1ede16933ae2254bbd9ae9ae01f6a536858e1b7cf962" style="object-position: 52% 55%" sizes="(min-width: 1024px) 232px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=200&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=232&t%5Bresize%5D%5Bheight%5D=99&accessToken=fd6bc647fe42ca8a66ad1ede16933ae2254bbd9ae9ae01f6a536858e1b7cf962 232w, https://berlingske.bmcdn.dk/users/berlingske/images/43520669.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=200&t%5Bcrop%5D%5Bwidth%5D=1275&t%5Bcrop%5D%5Bheight%5D=545&t%5Bresize%5D%5Bwidth%5D=464&t%5Bresize%5D%5Bheight%5D=198&accessToken=1b945dbbb23996670e98b8ec221169079584bae388938359ecb4ae03f35273f8 464w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentarer/koebenhavn-skraber-bunden-paa-liste-over-groenne-europaeiske-storbyer" data-lpurl="https://www.berlingske.dk/content/item/1557318" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.75em;">Hvis man tror, at København er</div>
<div style="white-space: nowrap; font-size: 1.75em;">grøn, kan man godt tro om igen</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">Hvis man tror, at København er</div>
<div style="white-space: nowrap; font-size: 1.4375em;">grøn, kan man godt tro om igen</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Hvis man tror, at</div>
<div style="white-space: nowrap; font-size: 5.9vw;">København er grøn, kan</div>
<div style="white-space: nowrap; font-size: 5.9vw;">man godt tro om igen</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--two-columns-row-left dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="two-columns-row-left"><div class="dre-group__content"><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65599244" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/titusindvis-af-elever-maa-i-vid-udstraekning-blive-hjemme-trods-genaabning" data-lpurl="https://www.berlingske.dk/content/item/1557726" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=56cc8388aa286b8e380ceda0007f1c654e44545d64670081f233fb2190752450 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=21c2e6f9fd4c86c9684abe7c7adb4a3f51f8d7eae1cf24047b13ff3649126b56 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=9a754d37cfe19145ff5a549f949b37ee317b07a0c630dc9627ae03b433aad2a6 690w, https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=b61c06d6fb572b7e8a55428bb1bd7c731928d430457d9cde960c5712648a9f04 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=169e82f9e4232b26bd3d2b4000dae0cc73f3245ed3e721ede469e55e57a9ca1a" style="object-position: 70% 27%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=169e82f9e4232b26bd3d2b4000dae0cc73f3245ed3e721ede469e55e57a9ca1a 642w, https://berlingske.bmcdn.dk/users/berlingske/images/43518195.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=d0ad40457194eb06da73ecfb148d2fc101ce26d0df3861b540de60d0cfcf129d 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/titusindvis-af-elever-maa-i-vid-udstraekning-blive-hjemme-trods-genaabning" data-lpurl="https://www.berlingske.dk/content/item/1557726" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2em;">Titusindvis af elever må i vid udstrækning</div>
<div style="white-space: nowrap; font-size: 2em;">blive hjemme trods genåbning: <strong>»Man kan</strong>
</div>
<div style="white-space: nowrap; font-size: 2em;"><strong>ikke gå op og ned ad Vesterbrogade og</strong></div>
<div style="white-space: nowrap; font-size: 2em;"><strong>læse digte alle ugens dage«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">Titusindvis af elever må i vid udstrækning blive</div>
<div style="white-space: nowrap; font-size: 1.6875em;">hjemme trods genåbning: <strong>»Man kan ikke gå op og</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>ned ad Vesterbrogade og læse digte alle ugens dage«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.9vw;">Titusindvis af elever må i vid</div>
<div style="white-space: nowrap; font-size: 5.9vw;">udstrækning blive hjemme</div>
<div style="white-space: nowrap; font-size: 5.9vw;">trods genåbning: <strong>»Man kan ikke</strong>
</div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>gå op og ned ad Vesterbrogade</strong></div>
<div style="white-space: nowrap; font-size: 5.9vw;"><strong>og læse digte alle ugens dage«</strong></div>
</div></a>
</div></article></div></div>
</div>
<div class="dre-section">
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--size-full-image-left dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598749" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/samfund/i-tvivl-om-hvornaar-du-kan-blive-vaccineret-skriv-dit-foedselsaar-og-faa" data-lpurl="https://www.berlingske.dk/content/item/1557650" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=196&accessToken=b94651bc1c69b7f688ef0de34e79ba4ca8153981e380ede00cf83d48f4569e9e 170w, https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=199&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=739&t%5Bcrop%5D%5Bheight%5D=853&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=392&accessToken=44958c5e376c9d13a40d953d46b076aa7387ffcd63915f8882a3de2e9fdeb982 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=158&accessToken=19963dfcdb6669884103dcc278d37e2ddee3c23ea42b8e96168ad3e45c20fe3a 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=170&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=602&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=316&accessToken=ab3cb7054895732b1643f86a619b5615c1f1ffa6f6ab8db5f9d24a5fa2e6c568 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=de4aef80d84c066f94e4b2dc45aa3f470d7402a966c24ee9b34df109378d717b" style="object-position: 44% 55%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=150&accessToken=de4aef80d84c066f94e4b2dc45aa3f470d7402a966c24ee9b34df109378d717b 314w, https://berlingske.bmcdn.dk/users/berlingske/images/43505513.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=165&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=612&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=300&accessToken=85c631b1ba179c3c418e6ac48c2c809978af45491dda016e02e714e1568fea92 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/samfund/i-tvivl-om-hvornaar-du-kan-blive-vaccineret-skriv-dit-foedselsaar-og-faa" data-lpurl="https://www.berlingske.dk/content/item/1557650" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.9375em;">I tvivl om, hvornår du kan blive vaccineret?</div>
<div style="white-space: nowrap; font-size: 1.9375em;"><strong>Skriv dit fødselsår og få svaret</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.6875em;">I tvivl om, hvornår du kan</div>
<div style="white-space: nowrap; font-size: 1.6875em;">blive vaccineret? <strong>Skriv</strong>
</div>
<div style="white-space: nowrap; font-size: 1.6875em;"><strong>dit fødselsår og få svaret</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.2vw;">I tvivl om, hvornår du kan</div>
<div style="white-space: nowrap; font-size: 5.2vw;">blive vaccineret? <strong>Skriv dit</strong>
</div>
<div style="white-space: nowrap; font-size: 5.2vw;"><strong>fødselsår og få svaret</strong></div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MNative_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MNative_frontpage']);
        </script>
    

    
                    <div id="TNative_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TNative_frontpage']);
        </script>
    

    
                    <div id="Native_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Native_frontpage" data-dfp-dimensions="[[300,200]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="lazy">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Native_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1557744" data-articleid="65599445" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/sport/kvindernes-ishockey-vm-bliver-aflyst" data-lpurl="https://www.berlingske.dk/content/item/1557744" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 3.0625em;">Kvindernes ishockey-VM bliver aflyst</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 2.4375em;">Kvindernes ishockey-VM bliver aflyst</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">Kvindernes ishockey-VM bliver aflyst</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-opinion dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1557155" data-articleid="65595232" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/kommentatorer/jo-cramon-at-facebook-er-en-forlystelsespark-for" data-lpurl="https://www.berlingske.dk/content/item/1557155" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 2.0625em;">Kommentar: Facebook er en forlystelsespark for</div>
<div style="white-space: nowrap; font-size: 2.0625em;">kældermennesker, men løsningen er ikke at tage sit gode tøj og gå</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.1875em;">Kommentar: Facebook er en forlystelsespark</div>
<div style="white-space: nowrap; font-size: 2.1875em;">for kældermennesker, men løsningen er ikke</div>
<div style="white-space: nowrap; font-size: 2.1875em;">at tage sit gode tøj og gå</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">Kommentar: Facebook er en</div>
<div style="white-space: nowrap; font-size: 4.8vw;">forlystelsespark for kældermennesker, men</div>
<div style="white-space: nowrap; font-size: 4.8vw;">løsningen er ikke at tage sit gode tøj og gå</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-third dre-item--md-full-image-left dre-item--sm-full-image-left dre-item--image-top dre-item--skin dre-item--skin-business dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598332" data-priority="B"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/oekonomi/advokatregning-i-udbyttesag-vokser-vildt-boedskov-beder-om-flere-penge" data-lpurl="https://www.berlingske.dk/content/item/1557600" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2044&t%5Bcrop%5D%5Bheight%5D=3383&t%5Bresize%5D%5Bwidth%5D=170&t%5Bresize%5D%5Bheight%5D=281&accessToken=f0dfa6585a3c069f5f6f8533a4e7f818edf6e6ef4407faada6c7d9e497a58246 170w, https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=2044&t%5Bcrop%5D%5Bheight%5D=3383&t%5Bresize%5D%5Bwidth%5D=340&t%5Bresize%5D%5Bheight%5D=562&accessToken=9a9100b7501b5e6bf1378e47f2768bbb65500352eafb2b587db1d3352315764e 340w" sizes="(max-width: 767px) 22.13vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=244&t%5Bcrop%5D%5Bwidth%5D=2327&t%5Bcrop%5D%5Bheight%5D=1623&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=234&accessToken=9678a6b2cc261a6918f101114224712494ee95e55fbdd3dd226ceee6b03d75b4 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=244&t%5Bcrop%5D%5Bwidth%5D=2327&t%5Bcrop%5D%5Bheight%5D=1623&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=468&accessToken=6909e44aba1a54bbe1a4db7a82aa561e48a344d877526721ee6035a72af0e328 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=2327&t%5Bcrop%5D%5Bheight%5D=2077&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=280&accessToken=0c88a7bab6a8d2d5da166f95c55d1c3a79e648e907d232e800e151b217fafe64" style="object-position: 43% 31%" sizes="(min-width: 1024px) 314px, (max-width: 767px) 22.13vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=2327&t%5Bcrop%5D%5Bheight%5D=2077&t%5Bresize%5D%5Bwidth%5D=314&t%5Bresize%5D%5Bheight%5D=280&accessToken=0c88a7bab6a8d2d5da166f95c55d1c3a79e648e907d232e800e151b217fafe64 314w, https://berlingske.bmcdn.dk/users/berlingske/images/43519312.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=18&t%5Bcrop%5D%5Bwidth%5D=2327&t%5Bcrop%5D%5Bheight%5D=2077&t%5Bresize%5D%5Bwidth%5D=628&t%5Bresize%5D%5Bheight%5D=560&accessToken=ca7eff242c256e0e2266e8884f8723773c2646c9a199fc80febb70f5c05a9cfd 628w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/oekonomi/advokatregning-i-udbyttesag-vokser-vildt-boedskov-beder-om-flere-penge" data-lpurl="https://www.berlingske.dk/content/item/1557600" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.1875em;">Advokatregningen stikker af,</div>
<div style="white-space: nowrap; font-size: 1.1875em;">men politikere er enige: <strong>»Vi skal</strong>
</div>
<div style="white-space: nowrap; font-size: 1.1875em;"><strong>retsforfølge Sanjay Shah og de</strong></div>
<div style="white-space: nowrap; font-size: 1.1875em;"><strong>andre, der har svindlet Danmark«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.625em;">Advokatregningen stikker</div>
<div style="white-space: nowrap; font-size: 1.625em;">af, men politikere er enige:</div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>»Vi skal retsforfølge Sanjay</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>Shah og de andre, der har</strong></div>
<div style="white-space: nowrap; font-size: 1.625em;"><strong>svindlet Danmark«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.9vw;">Advokatregningen stikker</div>
<div style="white-space: nowrap; font-size: 4.9vw;">af, men politikere er enige:</div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>»Vi skal retsforfølge Sanjay</strong></div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>Shah og de andre, der har</strong></div>
<div style="white-space: nowrap; font-size: 4.9vw;"><strong>svindlet Danmark«</strong></div>
</div></a>
</div></article><article class="dre-item dre-item--size-two-thirds dre-item--md-full dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598720" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/virksomheder/storstilet-groent-projekt-trues-af-edderfugle-nu-traekkes-tre" data-lpurl="https://www.berlingske.dk/content/item/1557648" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=0d8cf9ccbf867ed390d4be80af9848aea61645282e2bac4c83fee7ede86c50a0 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=6e7140600af54fdcf5d2249371b132784ddc36a81edd85d0c0fa6decc5f01cb7 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=690&t%5Bresize%5D%5Bheight%5D=320&accessToken=1043ec3d912f1c847ddfcaf961e3ff19bd9342e7d2658baba8e991e5a45ea44b 690w, https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1380&t%5Bresize%5D%5Bheight%5D=640&accessToken=1bb2570c1f76a31452a6c33ed7dd896b04ec07a99c16a54b20b7d7fda51a6a02 1380w" sizes="(max-width: 1023px) 690px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=88ae781c29a5d2fe2bcf85c082a3424a114e50523f4d8d0dda5369c888d9bff3" style="object-position: 60% 29%" sizes="(min-width: 1024px) 642px, (max-width: 767px) 92vw, (min-width: 768px) 690px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=642&t%5Bresize%5D%5Bheight%5D=298&accessToken=88ae781c29a5d2fe2bcf85c082a3424a114e50523f4d8d0dda5369c888d9bff3 642w, https://berlingske.bmcdn.dk/users/berlingske/images/43514074.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1284&t%5Bresize%5D%5Bheight%5D=596&accessToken=25fffbd873d91722506275eced398041ccd13a7029bfc9741d0694f1747da92f 1284w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/virksomheder/storstilet-groent-projekt-trues-af-edderfugle-nu-traekkes-tre" data-lpurl="https://www.berlingske.dk/content/item/1557648" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.875em;"><strong>Storstilet grønt projekt trues af edderfugle:</strong></div>
<div style="white-space: nowrap; font-size: 1.875em;">
<strong></strong>Nu trækkes tre ministre i samråd</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2em;"><strong>Storstilet grønt projekt trues af edderfugle:</strong></div>
<div style="white-space: nowrap; font-size: 2em;">
<strong></strong>Nu trækkes tre ministre i samråd</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 6.6vw;"><strong>Storstilet grønt projekt trues</strong></div>
<div style="white-space: nowrap; font-size: 6.6vw;">
<strong>af edderfugle: </strong>Nu trækkes tre</div>
<div style="white-space: nowrap; font-size: 6.6vw;">ministre i samråd</div>
</div></a>
</div></article>
</div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><div>                    <div id="MLeaderboard_2_frontpage" data-device="mobile" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[320,320],[320,160],[300,250]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="TLeaderboard_2_frontpage" data-device="tablet" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TLeaderboard_2_frontpage']);
        </script>
    

    
                    <div id="Leaderboard_2_frontpage" data-device="desktop" class="lazyload banner--labeled advert-unit" data-dfp-slot="Leaderboard_2_frontpage" data-dfp-dimensions="[[930,180],[930,600]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2_frontpage']);
        </script>
    

    
</div></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-news dre-item--chasers dre-item--chasers-2 dre-item--feature-direkte" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1547581" data-articleid="65531578" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle" data-name="coronablog"></div>
<a href="https://www.berlingske.dk/samfund/liveblog-faa-seneste-nyt-om-coronavirus-0" data-lpurl="https://www.berlingske.dk/content/item/1547581" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg"><div style="white-space: nowrap; font-size: 2.75em;">Mette Frederiksen: <strong>Vi står et bedre sted end før</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="white-space: nowrap; font-size: 1.875em;">Mette Frederiksen: <strong>Vi står et bedre sted end før</strong>
</div></div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 7.8vw;">Mette Frederiksen: <strong>Vi</strong>
</div>
<div style="white-space: nowrap; font-size: 7.8vw;"><strong>står et bedre sted end før</strong></div>
</div></a>
</div>
<div class="dre-item__chasers">
<a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/sundhedsstyrelsen-melder-nyt-om-jj-vaccine-i-naeste-uge"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Sundhedsstyrelsen melder ud om J&J-vaccine i næste uge</div></div></a><a class="dre-item__chaser dre-item__chaser--article dre-item__chaser--skin-news" href="https://www.berlingske.dk/danmark/803-nye-smittetilfaelde-antal-indlagte-falder-med-tre"><div class="dre-item__chaser-content"><div class="dre-item__chaser-text">Der er registreret 803 nye smittede - antallet af indlagte falder</div></div></a>
</div></article></div></div>
<div class="dre-group dre-group--single dre-group--lg-all-full-width dre-group--md-all-full-width dre-group--sm-all-full-width dre-group--1-items dre-group--no-images" data-layout="single"><div class="dre-group__content"><article class="dre-item dre-item--no-image dre-item dre-item--size-full dre-item--md-full dre-item--sm-full dre-item--skin dre-item--skin-business" itemscope itemtype="http://schema.org/NewsArticle" data-lpurl="https://www.berlingske.dk/content/item/1557653" data-articleid="65598770" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/aktier/svimlende-gevinst-i-norsk-oliefond-nok-til-at-daekke-hele-norges" data-lpurl="https://www.berlingske.dk/content/item/1557653" class="dre-item__title dre-item__title--responsive" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 3.0625em;">
<strong>Svimlende gevinst i norsk oliefond: </strong>Nok</div>
<div style="white-space: nowrap; font-size: 3.0625em;">til at dække hele Norges coronaregning</div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 2.25em;">
<strong>Svimlende gevinst i norsk oliefond: </strong>Nok</div>
<div style="white-space: nowrap; font-size: 2.25em;">til at dække hele Norges coronaregning</div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 4.8vw;">
<strong>Svimlende gevinst i norsk oliefond: </strong>Nok</div>
<div style="white-space: nowrap; font-size: 4.8vw;">til at dække hele Norges coronaregning</div>
</div></a>
</div></article></div></div>
<div class="dre-group dre-group--half dre-group--sm-all-full-width dre-group--2-items" data-layout="half"><div class="dre-group__content">
<article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news dre-item--feature-premium" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65598606" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/politik/r-profil-gaar-i-rette-med-minister-efter-omstridt-udtalelse-om-nemligcoms" data-lpurl="https://www.berlingske.dk/content/item/1557638" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=410&accessToken=ecb12b91765b32475ab7f1850f91fc1bd4d3c6c0d564eec4a9daa7ad859ec314 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=820&accessToken=f85bd6a51b00f547c678e71369ee6c9ab3cc18293faf4571c2ff67be12a5f2cb 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=195&accessToken=4b2f82122a5cc84332846d833f7bb5bcf21109d28a3941ff0c1a36221bb1b248 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=744&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=390&accessToken=0f4cba64eaeb4719ce04535cb1b8df64ad98bad0126b83513f426e00b4074e92 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=745&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=278&accessToken=cf3ca49ad2fe46c9f6c7d40b4fa3c88504f6a0d9abfc9a438b8fcb4d657b6a59" style="object-position: 56% 44%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=745&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=278&accessToken=cf3ca49ad2fe46c9f6c7d40b4fa3c88504f6a0d9abfc9a438b8fcb4d657b6a59 478w, https://berlingske.bmcdn.dk/users/berlingske/images/43504534.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=745&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=556&accessToken=b9544b2c55264fb9496f45382eb68135612c71bfb4e8a91bf1c0f138e1ec33d6 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/politik/r-profil-gaar-i-rette-med-minister-efter-omstridt-udtalelse-om-nemligcoms" data-lpurl="https://www.berlingske.dk/content/item/1557638" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg"><div style="font-size: 1.625em;">R-profil går i rette med minister efter omstridt udtalelse om Nemlig.coms kunder på Østerbro: <strong>»Han skylder en stor, stor undskyldning«</strong>
</div></div>
<div class="dre-item__alt-title--md"><div style="font-size: 1.375em;">R-profil går i rette med minister efter omstridt udtalelse om Nemlig.coms kunder på Østerbro: <strong>»Han skylder en stor, stor undskyldning«</strong>
</div></div>
<div class="dre-item__alt-title--sm"><div style="font-size: 5.2vw;">R-profil går i rette med minister efter omstridt udtalelse om Nemlig.coms kunder på Østerbro: <strong>»Han skylder en stor, stor undskyldning«</strong>
</div></div></a>
</div></article><article class="dre-item dre-item--size-half dre-item--md-half dre-item--sm-full dre-item--image-top dre-item--skin dre-item--skin-news" itemscope itemtype="http://schema.org/NewsArticle" data-articleid="65596731" data-priority="A"><div class="dre-item__header dre-item__header--empty"></div>
<a href="https://www.berlingske.dk/metropol/i-otte-maaneder-har-svoemmehallen-ligget-stille-og-allan-har-set-hvert" data-lpurl="https://www.berlingske.dk/content/item/1557366" class="dre-item__asset"><picture><source media="(max-width: 767px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=706&t%5Bresize%5D%5Bheight%5D=327&accessToken=699be1fb3b057352be63a1403a75c5074a82765b270c80a0ea294bd489391023 706w, https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=33&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=594&t%5Bresize%5D%5Bwidth%5D=1412&t%5Bresize%5D%5Bheight%5D=654&accessToken=23a3516847e4d67083037c231bd2468edbfff56abaa68374e5fc16194ef59440 1412w" sizes="(max-width: 767px) 92vw"><source media="(max-width: 1023px)" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=336&t%5Bresize%5D%5Bheight%5D=218&accessToken=29782eb6f66f004a8cbc0958ccc37f728336137fe362c4e3d8183ace6725636d 336w, https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=829&t%5Bresize%5D%5Bwidth%5D=672&t%5Bresize%5D%5Bheight%5D=436&accessToken=287445def97dcfa4a95df8176c8c9b1ae6da7013532f080168cbcf525e227c24 672w" sizes="(max-width: 1023px) 336px"><img class="dre-item__image lazy" data-src="https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=298&accessToken=91c179c221abf41b00dc69190d32d5e7e0259836f489f9766f274c980cc0ba14" style="object-position: 52% 39%" sizes="(min-width: 1024px) 478px, (max-width: 767px) 92vw, (min-width: 768px) 336px" alt="" data-srcset="https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=478&t%5Bresize%5D%5Bheight%5D=298&accessToken=91c179c221abf41b00dc69190d32d5e7e0259836f489f9766f274c980cc0ba14 478w, https://berlingske.bmcdn.dk/users/berlingske/images/43504920.jpg?t%5Bstrip%5D=true&t%5Bcrop%5D%5Bx%5D=0&t%5Bcrop%5D%5By%5D=0&t%5Bcrop%5D%5Bwidth%5D=1280&t%5Bcrop%5D%5Bheight%5D=798&t%5Bresize%5D%5Bwidth%5D=956&t%5Bresize%5D%5Bheight%5D=596&accessToken=567c6e4181b98df65b4f946ec271160a12ef8789b317659dd77754bc78c61ab6 956w"></source></source></picture></a><div class="dre-item__text">
<div class="dre-item__pretitle"></div>
<a href="https://www.berlingske.dk/metropol/i-otte-maaneder-har-svoemmehallen-ligget-stille-og-allan-har-set-hvert" data-lpurl="https://www.berlingske.dk/content/item/1557366" class="dre-item__title" itemprop="url"><div class="dre-item__alt-title--lg">
<div style="white-space: nowrap; font-size: 1.8125em;">I otte måneder har Allan set hvert</div>
<div style="white-space: nowrap; font-size: 1.8125em;">femte medlem forsvinde: <strong>»Det er</strong>
</div>
<div style="white-space: nowrap; font-size: 1.8125em;"><strong>potentielt sundhedsskadeligt«</strong></div>
</div>
<div class="dre-item__alt-title--md">
<div style="white-space: nowrap; font-size: 1.4375em;">I otte måneder har Allan set</div>
<div style="white-space: nowrap; font-size: 1.4375em;">hvert femte medlem</div>
<div style="white-space: nowrap; font-size: 1.4375em;">forsvinde: <strong>»Det er potentielt</strong>
</div>
<div style="white-space: nowrap; font-size: 1.4375em;"><strong>sundhedsskadeligt«</strong></div>
</div>
<div class="dre-item__alt-title--sm">
<div style="white-space: nowrap; font-size: 5.7vw;">I otte måneder har Allan set hvert</div>
<div style="white-space: nowrap; font-size: 5.7vw;">femte medlem forsvinde: <strong>»Det er</strong>
</div>
<div style="white-space: nowrap; font-size: 5.7vw;"><strong>potentielt sundhedsskadeligt«</strong></div>
</div></a>
</div></article>
</div></div>
</div>
</div>

        </div>
    </div>
<div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
            <div class="list-most-read">
    <div class="list-most-read__title-wrap">
        <h2 class="list-most-read__title font-CPH text-uppercase position-relative d-inline-block">Mest læste</h2>
    </div>
    <div class="d-flex flex-wrap">
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">1.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label label--direkte teaser__sections position-relative">
                                    <span class="label__type text-uppercase font-s2 d-inline-block">
                       <div class="label__pulsating-circle-wrap float-left">
                           <div class="label__pulsating-circle"></div>
                       </div>
                    Direkte
               </span>
                                        
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus-0"
                    title="Coronapandemien holder efter mere end et år fortsat Danmark lukket, men det begynder så småt at lysne i takt med, at samfundet genåbner. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder."
                    class="teaser__title-link lp_most_read_3_days_1"
                    data-lpurl="http://www.berlingske.dk/content/item/1547581">
                    Liveblog: Få seneste nyt om coronavirus
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/liveblog-faa-seneste-nyt-om-coronavirus-0" title="Coronapandemien holder efter mere end et år fortsat Danmark lukket, men det begynder så småt at lysne i takt med, at samfundet genåbner. Følg seneste nyt om udviklingen i Danmark og resten af verden i livebloggen herunder." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1410581/23717193-kosovo-health-virus-vaccines.jpg"class="teaser_img m-0"title="KOSOVO-HEALTH-VIRUS-VACCINES"alt="A vial of AstraZeneca Covid-19 vaccine is pictured at a vaccination centre in Pristina on April 13, 2021 as the government begins the country&#039;s vaccination rollout for people aged over 85 with the AstraZeneca vaccine. - Kosovo received 24, 000 doses of the AstraZeneca vaccine at the end of March, its first batch of COVID-19 vaccines received through the UN-backed COVAX scheme. (Photo by Armend NIMANI / AFP)"/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">2.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/metropol/lagde-ikke-maerke-til-at-han-koerte-direkte-ind-i-mor-og-datter-det-hele"
                    title="Manden, der er tiltalt for at køre en femårig pige ihjel på Peter Bangs Vej, afviste ved det første retsmøde mandag, at han var påvirket af stoffer og lattergas. Det var noget andet, der distraherede ham, fortalte han. "
                    class="teaser__title-link lp_most_read_3_days_2"
                    data-lpurl="http://www.berlingske.dk/content/item/1557209">
                    Lagde ikke mærke til, at han kørte direkte ind i mor og datter: »Det hele var lidt sløret«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/metropol/lagde-ikke-maerke-til-at-han-koerte-direkte-ind-i-mor-og-datter-det-hele" title="Manden, der er tiltalt for at køre en femårig pige ihjel på Peter Bangs Vej, afviste ved det første retsmøde mandag, at han var påvirket af stoffer og lattergas. Det var noget andet, der distraherede ham, fortalte han. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412624/23722205-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412624/23722205-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412624/23722205-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412624/23722205-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1412624/23722205-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412624/23722205-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1412624/23722205-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412624/23722205-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1412624/23722205-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412624/23722205-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412624/23722205-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412624/23722205-.jpg"class="teaser_img m-0"title="foto"alt="29. oktober 2020. Sørgende og medfølende borgere lagde blomster dagen efter trafikdrabet på den femårige pige ud for Peter Bangs Vej 252. "/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">3.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/samfund/historisk-lottomillionaer-er-allerede-i-gang-med-at-bruge-penge-desvaerre"
                    title="Vinderen af 310 mio. kr. har aldrig før fået noget forærende i sit liv. Nu håber han på, at lottogevinst kan blive et vendepunkt. "
                    class="teaser__title-link lp_most_read_3_days_3"
                    data-lpurl="http://www.berlingske.dk/content/item/1557124">
                    Historisk lottomillionær er allerede i gang med at bruge penge: »Desværre havde Ferrari lukket om lørdagen«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/samfund/historisk-lottomillionaer-er-allerede-i-gang-med-at-bruge-penge-desvaerre" title="Vinderen af 310 mio. kr. har aldrig før fået noget forærende i sit liv. Nu håber han på, at lottogevinst kan blive et vendepunkt. " class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412497/23721928-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412497/23721928-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412497/23721928-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412497/23721928-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1412497/23721928-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412497/23721928-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1412497/23721928-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412497/23721928-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1412497/23721928-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412497/23721928-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412497/23721928-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412497/23721928-.jpg"class="teaser_img m-0"title="ferrari"alt="Ferraributikken havde lukket om lørdagen, så lottomillionæren forsatte direkte videre til Mercedes og lagde en bestilling, dagen efter han havde vundet 315 mio. kr."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">4.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politisk-morgenpost/en-opsigtsvaekkende-pressemeddelelse-har-vakt-opstandelse-paa"
                    title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; Søndag morgen landede en pressemeddelelse i indbakken hos en række politikere, som blev noget fortørnede. »Hvad foregår der lige her?!,« lyder reaktionen fra partileder. I et fem sider langt brev beretter en række tidligere ansatte hos De Radikale om »konfliktskabende og grænseoverskridende ledelse« i partiets centrale sekretariat på Christiansborg. Og så har Morten Messerschmidts dansklærer fra gymnasiet følt sig nødsaget til at dele en gammel pensumliste. Hele dit politiske overblik her."
                    class="teaser__title-link lp_most_read_3_days_4"
                    data-lpurl="http://www.berlingske.dk/content/item/1556283">
                    En opsigtsvækkende pressemeddelelse har vakt opstandelse på Christiansborg: »De må snart have en dårlig smag i munden«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politisk-morgenpost/en-opsigtsvaekkende-pressemeddelelse-har-vakt-opstandelse-paa" title="&lt;b&gt;Dagens politiske overblik:&lt;/b&gt; Søndag morgen landede en pressemeddelelse i indbakken hos en række politikere, som blev noget fortørnede. »Hvad foregår der lige her?!,« lyder reaktionen fra partileder. I et fem sider langt brev beretter en række tidligere ansatte hos De Radikale om »konfliktskabende og grænseoverskridende ledelse« i partiets centrale sekretariat på Christiansborg. Og så har Morten Messerschmidts dansklærer fra gymnasiet følt sig nødsaget til at dele en gammel pensumliste. Hele dit politiske overblik her." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412284/23721419-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412284/23721419-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412284/23721419-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412284/23721419-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1412284/23721419-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412284/23721419-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1412284/23721419-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412284/23721419-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1412284/23721419-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412284/23721419-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412284/23721419-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412284/23721419-.jpg"class="teaser_img m-0"title="Lars Boje"alt="Søndag morgen udsendte Erhvervsministeriet en pressemeddelelse, som har gjort adskillige politikere rasende. »Det er jo ren idioti!,« lyder det fra Nye Borgerliges Lars Boje Mathiesen."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">5.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/internationalt/britisk-medie-ville-finde-manden-der-dumpede-ned-fra-himlen-og"
                    title="I 2019 faldt et lig ud af et Kenya Airways-fly og landede i en have i London. Avisen The Guardian har forsøgt at løse mysteriet om den ukendte mand."
                    class="teaser__title-link lp_most_read_3_days_5"
                    data-lpurl="http://www.berlingske.dk/content/item/1557005">
                    Britisk medie ville finde manden, der dumpede ned fra himlen og landede i en have. Her er, hvad de fandt
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/internationalt/britisk-medie-ville-finde-manden-der-dumpede-ned-fra-himlen-og" title="I 2019 faldt et lig ud af et Kenya Airways-fly og landede i en have i London. Avisen The Guardian har forsøgt at løse mysteriet om den ukendte mand." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412301/23721473-russia-air-transport-feature.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412301/23721473-russia-air-transport-feature.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412301/23721473-russia-air-transport-feature.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412301/23721473-russia-air-transport-feature.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1412301/23721473-russia-air-transport-feature.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412301/23721473-russia-air-transport-feature.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1412301/23721473-russia-air-transport-feature.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412301/23721473-russia-air-transport-feature.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1412301/23721473-russia-air-transport-feature.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1412301/23721473-russia-air-transport-feature.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1412301/23721473-russia-air-transport-feature.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1412301/23721473-russia-air-transport-feature.jpg"class="teaser_img m-0"title="RUSSIA-AIR TRANSPORT-FEATURE"alt="Den ukendte mand faldt ud af et fly, da det befandt sig i cirka en kilometers højde over det sydvestlige London. "/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">6.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/metropol/borgerlige-naturfredningsforening-er-blevet-et-fundamentalistisk"
                    title="Danmarks Naturfredningsforening bliver af borgerlige politikere og stemmer beskyldt for efterhånden at opføre sig mere som et parti end en organisation."
                    class="teaser__title-link lp_most_read_3_days_6"
                    data-lpurl="http://www.berlingske.dk/content/item/1556175">
                    Borgerlige: Naturfredningsforening er blevet et »fundamentalistisk naturparti«, der udøver »biologisk racisme«
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/metropol/borgerlige-naturfredningsforening-er-blevet-et-fundamentalistisk" title="Danmarks Naturfredningsforening bliver af borgerlige politikere og stemmer beskyldt for efterhånden at opføre sig mere som et parti end en organisation." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411278/23718835-fgh.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411278/23718835-fgh.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411278/23718835-fgh.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411278/23718835-fgh.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1411278/23718835-fgh.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411278/23718835-fgh.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1411278/23718835-fgh.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411278/23718835-fgh.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1411278/23718835-fgh.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411278/23718835-fgh.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411278/23718835-fgh.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411278/23718835-fgh.jpg"class="teaser_img m-0"title="MRG"alt="Danmarks Naturfredningsforening er »en bred folkelig og partipolitisk neutral forening, der altid står på naturens side«, understreger foreningens præsident, Maria Reumert Gjerding."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-nyheder d-flex">
    <div class="teaser__number">
        <span class="font-s4">7.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label   label--premium teaser__sections position-relative">
                                                
                    
            <a href="/nyheder"
           title="Nyheder"
           class="label__category
                label__category--nyheder                font-s2 text-uppercase"
        >
            Nyheder
        </a>
    
                                            <span class="label__abonnement font-s2 text-uppercase d-inline-block">
                    Abonnement
                </span>
                                </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/politik/hummelgaard-klandrede-oesterbros-absolut-oevre-middelklasse-for"
                    title="Beskæftigelsesminister Peter Hummelgaard kædede for nylig »den absolut øvre middelklasse, der måske bor på Østerbro« sammen med de stærkt kritiserede arbejdsforhold hos Nemlig.com. Men ministerens ord bliver mødt med dyb undren hos både Dansk Erhverv og internetsupermarkedet selv. Sidstnævnte bedyrer tillige, at man har flere kunder i en forstad på den københavnske vestegn, som måske ikke er helt tilfældigt udvalgt."
                    class="teaser__title-link lp_most_read_3_days_7"
                    data-lpurl="http://www.berlingske.dk/content/item/1557476">
                    Hummelgaard klandrede Østerbros »absolut øvre middelklasse« for arbejdsforholdene hos Nemlig.com – men firmaet har flere kunder i socialdemokratisk højborg
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/politik/hummelgaard-klandrede-oesterbros-absolut-oevre-middelklasse-for" title="Beskæftigelsesminister Peter Hummelgaard kædede for nylig »den absolut øvre middelklasse, der måske bor på Østerbro« sammen med de stærkt kritiserede arbejdsforhold hos Nemlig.com. Men ministerens ord bliver mødt med dyb undren hos både Dansk Erhverv og internetsupermarkedet selv. Sidstnævnte bedyrer tillige, at man har flere kunder i en forstad på den københavnske vestegn, som måske ikke er helt tilfældigt udvalgt." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1413100/23723363-.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413100/23723363-.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1413100/23723363-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1413100/23723363-.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1413100/23723363-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413100/23723363-.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1413100/23723363-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413100/23723363-.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1413100/23723363-.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1413100/23723363-.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1413100/23723363-.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1413100/23723363-.jpg"class="teaser_img m-0"title="PH"alt="»Øhhh, hvorfor skal uskyldige københavnere på Østerbro nu have skylden?« spurgte De Radikales Kristian Hegaard for nylig efter et interview med beskæftigelsesminister Peter Hummelgaard (S), som fik flere til at spærre øjnene op."/>
</picture>

            </figure>
        </a>
    </div>
</div>
                        

<div class="teaser teaser--most-read teaser-cat-business d-flex">
    <div class="teaser__number">
        <span class="font-s4">8.</span>
    </div>
    <div class="teaser__text mt-0 align-self-top mr-auto">
            
    <div class="label  teaser__sections position-relative">
                            
                    
            <a href="/business"
           title="Business"
           class="label__category
                label__category--business                font-s2 text-uppercase"
        >
            Business
        </a>
    
                                                        
            </div>

        <div class="teaser__title-wrap">
            <h4 class="teaser__title d-inline-block font-s4">
                <a href="/dine-penge/danskernes-formuer-slaar-ny-rekord-se-hvor-rige-danskerne-er-efter"
                    title="Langt de fleste danskere har puget flere penge sammen under coronakrisen, som lukkede for mange muligheder for at bruge penge og rejse på ferier. Vores formuer er nu større end nogensinde før. Se alle danskernes gennemsnitlige formuer efter coronaåret fordelt på alder og adresse."
                    class="teaser__title-link lp_most_read_3_days_8"
                    data-lpurl="http://www.berlingske.dk/content/item/1556409">
                    Danskernes formuer slår ny rekord: Se, hvor rige danskerne er efter alder og adresse
                </a>
            </h4>
        </div>
    </div>
    <div>
        <a href="/dine-penge/danskernes-formuer-slaar-ny-rekord-se-hvor-rige-danskerne-er-efter" title="Langt de fleste danskere har puget flere penge sammen under coronakrisen, som lukkede for mange muligheder for at bruge penge og rejse på ferier. Vores formuer er nu større end nogensinde før. Se alle danskernes gennemsnitlige formuer efter coronaåret fordelt på alder og adresse." class="d-block">
            <figure class="teaser__image-wrap w-100">
                <picture>
        <source media="(min-width: 1920px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411640/23719754-sparegris.jpg">
    <source media="(min-width: 1366px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411640/23719754-sparegris.jpg 1x">
    <source media="(min-width: 768px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411640/23719754-sparegris.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411640/23719754-sparegris.jpg 2x">
    <source media="(min-width: 640px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_sm/image/141/1411640/23719754-sparegris.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411640/23719754-sparegris.jpg 2x">
    <source media="(min-width: 420px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xs/image/141/1411640/23719754-sparegris.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411640/23719754-sparegris.jpg 2x">
    <source media="(max-width: 419px)" data-srcset="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_xxs/image/141/1411640/23719754-sparegris.jpg 1x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_md/image/141/1411640/23719754-sparegris.jpg 2x, https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160_lg/image/141/1411640/23719754-sparegris.jpg 3x">
    <img data-src="https://berlingske.bmcdn.dk/media/cache/resolve/image_160x160/image/141/1411640/23719754-sparegris.jpg"class="teaser_img m-0"title="sparegris"alt="Danskernes formuer er vokset til rekordhøje niveauer i 2020. Nu er det på tide et slå sparegrisen i stykker, mener privatøkonomisk rådgiver."/>
</picture>

            </figure>
        </a>
    </div>
</div>
            </div>
</div>


        </div>
    </div>

                                    <div class="back-to-frontpage text-center pb-6 pt-6">
        <a href="/" class="back-to-frontpage__button btn btn-primary font-s2">Til forsiden</a>
    </div>
            </div>
                                                <div id="TSticky_ipad" data-device="tablet" class="hidden-sm-down hidden-lg-up advert-unit" data-dfp-slot="Sticky_ipad" data-dfp-dimensions="[[930,180]]" data-fluid-dimensions="" data-dfp-oop="0" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

            <script type="text/javascript" data-cookieconsent="marketing">
            $(document).trigger( "DFPBannerPlaced", ['TSticky_ipad']);
        </script>
    

    

                        </div>
    <div class="react-component" data-component="App"></div>
            <div class="site-footer">
    <div class="site-footer__wrap">
        <a href="/" title="Berlingske.dk">
            <picture class="site-footer__logo">
                <source media="(max-width: 767px)" data-srcset="/build/images/logo-white-mobile.a96ed10b.svg">
                <source media="(min-width: 768px)" data-srcset="/build/images/logo-white.d364a323.svg">
                <img class="img img-fluid" alt="Berlingske" data-src="/build/images/logo-white.d364a323.svg" src="/build/images/temp-img.eeb2a707.png">
            </picture>
        </a>
        <p class="site-footer__founded-by">Grundlagt 1749 af Ernst Henrich Berling</p>

        <div class="site-footer__address">
            <hr class="doted-spacer doted-spacer--1 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-none d-lg-block"/>
            <ul>
                <li>
                    <p>Berlingske Media A/S</p>
                </li>
                <li>
                    <p>Pilestræde 34</p>
                </li>
                <li>
                    <p>DK-1147 København K, Danmark</p>
                </li>
            </ul>
            <hr class="doted-spacer doted-spacer--2 doted-spacer--white d-lg-none"/>
            <hr class="doted-spacer doted-spacer--3 doted-spacer--white d-none d-lg-block"/>
        </div>
        <div class="site-footer__inner">
            <div id="accordion" class="site-footer__accordion-menu">
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading1" data-toggle="collapse" data-target="#collapse1" aria-expanded="false" aria-controls="collapse1">
                            <p>Om Berlingske</p>
                    </div>
                <div id="collapse1" class="collapse site-footer__item-body" aria-labelledby="heading1" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/kontakt" title="Om Berlingske" class="d-inline-block w-100">Kontakt redaktionen</a></li>
                                    <li class="site-footer__submenu-item"><a href="/fejlogfakta" title="Om Berlingske" class="d-inline-block w-100">Fejl og fakta</a></li>
                                    <li class="site-footer__submenu-item"><a href="/etik" title="Om Berlingske" class="d-inline-block w-100">Etiske regler</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/" title="Om Berlingske" class="d-inline-block w-100">Ophavsret og vilkår</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://annoncering.berlingske.dk/" title="Om Berlingske" class="d-inline-block w-100">Annoncering</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading2" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                            <p>Kundeservice</p>
                    </div>
                <div id="collapse2" class="collapse site-footer__item-body" aria-labelledby="heading2" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/mine-sider" title="Kundeservice" class="d-inline-block w-100">Mine sider</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/ferieaendring" title="Kundeservice" class="d-inline-block w-100">Ferieændring</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opret-reklamation" title="Kundeservice" class="d-inline-block w-100">Reklamation</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/abonnementer" title="Kundeservice" class="d-inline-block w-100">Mine abonnementer</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/kundeservice" title="Kundeservice" class="d-inline-block w-100">Kundeservice</a></li>
                                    <li class="site-footer__submenu-item"><a href="/mine-sider/opsigelse" title="Kundeservice" class="d-inline-block w-100">Opsig abonnement</a></li>
                            </ul>
        </div>
            </div>
        <div class="card site-footer__menu-item">
                                <div class="site-footer__item-header" id="heading3" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                            <p>Produkter</p>
                    </div>
                <div id="collapse3" class="collapse site-footer__item-body" aria-labelledby="heading3" data-parent="#accordion">
            <ul class="site-footer__submenu">
                                    <li class="site-footer__submenu-item"><a href="/e-avis" title="Produkter" class="d-inline-block w-100">E-avis</a></li>
                                    <li class="site-footer__submenu-item"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske" title="Produkter" class="d-inline-block w-100">Nyhedsbreve</a></li>
                                    <li class="site-footer__submenu-item"><a href="/rss" title="Produkter" class="d-inline-block w-100">RSS</a></li>
                            </ul>
        </div>
            </div>
    </div>


            <div class="site-footer__staff">
                                <p><a href="mailto:tj@berlingske.dk">Tom Jensen</a>, Chefredaktør (Ansv)</p>
                                <p><a href="mailto:meos@berlingskemedia.dk">Mette Østergaard</a>, Chefredaktør</p>
                                <p>Kevin Walsh, Digital redaktionschef</p>
                                <p>Anders Krab-Johansen, Koncernchef og udgiver</p>
                            </div>
<script type="text/javascript">$(document).ready(function() {$('.site-menu__main-menu ul li:last-child').addClass('not-logged-enable-menu');});</script>

            <div class="site-footer__social-icons">
                <p class="site-footer__follow">
                    Følg Berlingske
                </p>
                <a href="https://www.facebook.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/fb-inverted.97da9701.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/fb-full-white.66b4d927.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://twitter.com/berlingske" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/twitter-inverted.20adfab8.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/twitter-full-white.2927d7b5.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
                <a href="https://www.instagram.com/berlingske/" target="_blank" class="site-footer__social-link">
                    <img class="site-footer__icon" data-src="/build/images/insta-inverted.43306665.svg" src="/build/images/temp-img.eeb2a707.png"/>
                    <img class="site-footer__icon-inverted" data-src="/build/images/insta-full-white.8000b239.svg" src="/build/images/temp-img.eeb2a707.png"/>
                </a>
            </div>

            <div x-ms-format-detection="none" class="site-footer__terms-and-conditions">
                <p>© Berlingske Media | <a href="https://www.berlingskemedia.dk/handelsbetingelser" target="_blank">Generelle handelsbetingelser</a></p>
                <p><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik" target="_blank">Cookie- og Privatlivspolitik</a> | <a href="/cookiedeklaration" title="Cookiedeklaration" target="_blank">Cookiedeklaration</a><span>CVR.nr.: 29 20 73 13</span></p>
            </div>
        </div>
    </div>
</div>

    
                <script type="text/plain"  data-cookieconsent="necessary">
            $(document).trigger('BeM_Cookiebot_Ready');
        </script>
        <script type="text/javascript">
            var cookieBotEventsSent = false;
            var pushCookieBotEvents = function () {
                if (cookieBotEventsSent !== false) {
                    return;
                }
                cookieBotEventsSent = true;
                if (Cookiebot.consent.preferences) {
                    window.dataLayer.push({'event': 'cookieconsent_preferences'});
                }
                if (Cookiebot.consent.statistics) {
                    window.dataLayer.push({'event': 'cookieconsent_statistics'});
                }
                if (Cookiebot.consent.marketing) {
                    window.dataLayer.push({'event': 'cookieconsent_marketing'});
                }
                Cookiebot.runScripts();
            };
            window.CookiebotCallback_OnAccept = pushCookieBotEvents;

            if (typeof Cookiebot === "object" && typeof Cookiebot.runScripts == "function") {
                if (true == CookieConsent.consented) {
                    pushCookieBotEvents();
                }
            }

        </script>
                    <script>

  $(document).ready(function(){
if (document.location.href.indexOf('offerId=BMTIU04190') !== -1) {
    const context = $('.order-details__price[data-normal-offer]');
    $('.order-details__first-month span', context).html('Samlet pris 190 kr. - spar 270 kr.');
    const monthly = $('.order-details__monthly', context);
    $('span', monthly).html('10 uger for kun 19 kr./uge');
    $('<div class="order-details__monthly order-details__print"><span>(Herefter 199 kr./måned)</span></div>').insertAfter(monthly);
}
})

</script>

<script>
  $( document ).ready(function() {
    if(window.location.href.indexOf("mine-sider") != -1) {
     $('.white-box-wrap__ring-mig-1').parent('div').remove();
     document.querySelectorAll('.selfservice-content-data.col-md-4').forEach(it => it.classList.add('col-md-6'));
    }
  
}); 

</script>


                         <script src="/build/reacts.2c2e02ec.js"></script><script src="/build/react.796d40eb.js"></script>
         <script src="/build/main-min.7b43d13d.js"></script>
            </body>
</html>
